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Setting up Capture One
System requirements, installation, activation, deactivation and registration.
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About Capture One

Video: Capture One overview

Built on the world's best raw processing engine, Capture One Pro is the
professional choice in imaging software. It enables photographers to
reduce the time and effort required to create stunning, out of the box,
images from leading high-end cameras. With a fast and intuitive
workflow, it can be customized to fit your unique needs.

It is the world’s best raw converter, rendering precise colors and
incredible detail, with support for leading high-end cameras. It contains
flexible digital asset management, all the essential adjustment tools and
professional performance in one integrated solution.

Capture One versions
Capture One Pro, DB and Express
There are three different Capture One versions:

e The Capture One DB (Digital Back) version provides owners of Phase One, Leaf & Mamiya Digital Backs with a set of highly advanced image editing
tools to help streamline and make any photographer’s daily workflow more efficient, whether shooting tethered or not.

o Capture One Pro delivers the same functionality as DB although it also includes support for digital camera jpeg images and numerous other Raw
files. It also includes tethered support for some DSLRs. This ensures that DSLR owners have the ability to get the highest level of quality from their
files. (See release notes for supported file types).

e Capture One Express is a simplified version of Capture One Pro and omits some features such as tethered shooting.

You will need online access for the initial activation of Capture One Express and Capture One Pro. Capture One DB does not need an Internet connection
for activation. This guide describes Capture One for Apple® Macintosh® and it is also applicable to Capture One for Microsoft® Windows®, though some
specifics are not listed. All features tagged with the slightly raised Pro-feature text are only accessible in Capture One Pro versions.

Credits and legal information

On Rights

©2012 Phase One A/S. All rights reserved. Made in Denmark.
Ver.7.0 last edit October 2012

Colorspace images created in CROMiX ColorThink.

Photos by:

Phase One

Michael Roscoe,www.roscoephotography.com
Peter Eastway, www.petereastway.com

Text By:
The Phase One team
Michael Roscoe

Learn more about Capture One at www.phaseone.com

On Liability:

The information in this user guide is provided “as is”. Under no circumstances, including negligence, shall Phase One be liable for any incidental, special,
direct, indirect or consequential damages arising out of or relating to use of the information provided in this guide with or without the software described in the
guide.

Trademarks and Acknowledgements
Capture One and Phase One are either registered trademarks or trademarks of Phase One A/S in the European Union and/or other countries. All other
trademarks are the property of their respective owners. This product includes DNG technology under license by Adobe Systems Incorporated.
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Setting up Capture One

PHASE ONE / ACTIVATION / DEACTIVATION

System requirements

Capture One 7.0 may run on other and older equipment than those listed below, but to ensure the best possible results we recommend that your computer,
at the minimum, conforms to the following specifications:

Microsoft® Windows® minimum requirements

Intel Core 2TM or better

4 GB of RAM

10 GB of free hard disk space

Calibrated color monitor with 1280x800, 24 bit resolution at 96dpi screen ruling
Windows Vista® SP2 64bit, Windows 7® SP1 64bit, Windows 8® 64bit

e Microsoft® .NET Framework version 4.0 (will be installed if not present)

e A PDF reader is needed to read the Release Notes

e Flash is required to view the introduction video

e An Internet connection is needed when activating Capture One.

Apple® Macintosh® minimum requirements

e Intel Core 2TM or better

e 4 GB of RAM

e 10 GB of free hard disk space

o Calibrated color monitor with 1280x800, 24bit resolution at 96dpi screen ruling
e Mac OS X 10.8, 10.7.4, 10.6.8 or later

e Flash is required to view the introduction video

o An Internet connection is needed when activating Capture One.

Recommended system requirements

The above hardware specifications are to be considered as minimum requirements. If you work with high resolution camera systems or simply want to
optimize the performance, please follow the recommendations below:

e Use processors with multiple cores, e.g Intel Core i7TM or better
e Have 8 GB of RAM or more

e Leave plenty of hard disk space free for your images

o Use a fast hard disk e.g. a Solid State Disk (SSD)

Installation
Please read the release notes carefully before you install Capture One.

Install on Mac OS X
To install the software please follow the procedure below:

. Either load the Capture One DVD or download the application on www.phaseone.com.
. Open the Capture One disk icon.

. Read and accept the license agreement presented.

. Drag the Capture One icon to the Applications folder.

. Open Capture One from your Applications folder.

a b wWwN =

Install on Windows
To install the software please follow the procedure below:

1. Either load the Capture One DVD or download the application on www.phaseone.com.
Run the executable software install file.

2. Read and accept the license agreement presented.

3. Follow the on-screen instructions to complete the installation.
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Note: Capture One will initiate installation of Microsoft® .NET Framework 3.5 if you do not already have it.

Manual Update to Latest Version
It is important to keep Capture One software updated. You will usually receive a newsletter reminder that an update is ready for download although it can be
more convenient to choose Capture One>Check for Updates.

If your Capture One application is downloaded from www.phaseone.com it will always be the latest version. Installation from a CD version may need to be
updated.

You can also schedule an automated update if desired. Check Capture One > Preferences.

Activating Capture One Pro
Follow this step-by-step guide on how to activate Capture One Pro 7 software. In order to complete the activation you need to be connected to the Internet.

1. Go to Capture One>License... to open the license activation dialogue as illustrated.
Enter license code and profile details.

2. You will receive the 16-character license code either by email or with the original software package. Type in the license code as illustrated.
Type in your email address that correlates to your Phase One Account, if you do not have an account one will be created for you. Press ‘Get profile’ and
the rest of the form will be filled in for you. If you are a new customer, please fill in the rest of the form. Now click the ‘Activate’ button.

3. Complete this process by clicking ‘Activate’. Your software is now ready for use.

Troubleshooting
Try one of the following resources if you are experiencing any problems with the software:

1. Go to the Setting up Capture One section for more information about recommended hardware..
2. Watch www.youtube.com/PhaseOneDK for the latest video tutorials.
3. Visit www.phaseone.com/support for inspiration and troubleshooting.

Video: Activate Capture One

Watch this video for all the essential information on Capture One
activation.

Deactivation Yeeme

To deactivate Capture One from a computer you need to be connected
to the Internet.

1. Open the License dialog box via the menu Capture One>License.
2. Press the Deactivate button.
3. Confirm that you want to perform the deactivation.

After doing so, you can activate Capture One on another computer.

The application will return to Trial Mode once deactivated. When the trial
period has expired all current and pending processing will be cancelled.
You will need to reactivate Capture One to continue working with it.

Registration

Register your license to authenticate your installed software. Registration
will allow full usage of your Capture One version.

The Online registration automatically registers your license key. When
this is validated, it will be kept alongside with information on your
computer platform, ID and IP numbers. Phase One keeps all information
confidential according to EU law and international standards. For more
information on the license, please read the License Agreement.

The registration of the software will create a personal profile on
www.phaseone.com. This profile will provide the opportunity to register
your hardware/software and to contact Phase One for any support or
sales related questions.

How do | register my hardware product?

1. Attach a camera and a dialog box will automatically open and ask if
you would like to register your product.
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2. Click “Yes'’ in the Registration dialog box and follow the procedure;
this will help in future support cases as well as track ownership of the
product.

Can | change my registration?

It is possible to change the priority and even remove the registration
completely.

1. Select the Digital Back that you wish to change updating priorities on.
2. Rearrange by using the arrows icons.

If a digital back is removed completely you will have the option of re-
registering it the next time you connect the back to Capture One.
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Quick Start Guide

First activate Capture One, then follow this guide to get quickly up and running with the software. (Click on the links for more information about each tool and
feature).

Video: Capture One Pro 7 Overview

Get an overview of Capture One Pro 7 in this video tutorial. (Click on the
image to the right). Capture One Pro 7 is the professional choice in
imaging software. It gives photographers the highly responsive, precision
tools they need to create stunning out-of-the-box images from leading
high-end cameras.

B - L

T O S O & e

Getting started
The user interface consists of four key sections:

1. The Browser displays different views of image thumbnails, as well as useful functions to aid workflow including rating, naming sorting and more.
2. The Viewer delivers a high quality rendition of your chosen selected image. All changes made to the image will be shown instantly.

3. The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and sharpness.

4. The Menu and Tool Bar provide structured access to software functions and features found throughout the application.

Create a catalog

A catalog is the primary method of file organization and viewing in
Capture One Pro 7. A catalog contains all the information needed for
Capture One Pro 7 to find and display any image added to the Catalog.
The location of the actual image files can be on any disc location but can
also be placed inside the catalog file. Image files and are located and
accessed in the Library tool. Image files need to be imported into a
catalog. It is also possible to shoot directly into a catalog from a
supported tethered camera.

1. Create a catalog by selecting File>New Catalog...
2. A dialog box will appear. Fill in the Name field and select a Location
for the catalog.

Importing images

Before you import images, first create a new catalog or session. Go to
File>New Catalog or New Session. Fill in the Name field, select a
location and press OK.

There are three primary ways to import image files:

1. Connect a card reader to your computer and insert a memory card.
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Capture One will open the import window automatically.

2. Import files from your computer or an external hard drive by choosing
File>Import images... Browse and select a folder containing raw
images from the Location drop down menu.

The Import Images dialog box has a number of automated options
that can be selected according to your workflow preference. These
include an image backup tool, file naming functionality and add
caption and copyright information fields.

3. Shoot tethered from a supported DSLR or Digital Back. Images will go
to the active Catalog/Session by default.

Capture

The Capture tool tab is your gateway to tethered shooting with a Phase
One digital back or supported DSLR.

Connect a camera to your computer via a FireWire or a USB cable. This
tool tab has a host of features to aid workflow:

e Adjust your camera exposure settings remotely, apply
adjustments and multiple styles during capture. Use the Camera
tool to alter ISO and White Balance settings and fire the shutter of
a connected camera or activate its Live View functionality.

o Use the Capture Pilot tool/app to connect Capture One Pro 7 to
an iPad, iPod Touch and iPhone. The Capture Pilot app lets you
present, rate and capture image files on an iOS device.

e The Capture Pilot tool also has a web function that lets you view,
rate and color tag captured images from a web browser on a
computer, Android (mobile device) or Windows Phone operating
system.

Color

Capture One provides a number of tools to adjust colors. The tools are
designed to support your workflow when handling specific issues
like white balance and skin tone.

The Color tool tab and its functionality should always be the cornerstone
of your image editing workflow. The Color Editor enables users to select
and adjust a narrow color spectrum without affecting other colors in an
image.

Tip: Attain neutral colors by capturing a test shot with a grey card during
a photo shoot.

Exposure

Use the Capture One Exposure tool to adjust exposure, contrast,
brightness and saturation.

Try the High Dynamic Range tool to remedy images with extreme
highlights and deep shadows. Use the powerful Levels and Curve tools
to fine-tune exposures or add more punch to an image with the Clarity
sliders.

Editing images

Try out the Variants function while editing images to get a preview of the
selected image with the same adjustments applied. Use Variants to
experiment with different image adjustments.

Press F3/F7 (Mac/PC) to get a Clone Variant of a selected image.
(Alternatively, Go to Image>Clone Variant). The New Variant is, in
essence, a duplicate of your original raw file.

Lens Correction

Use the Lens Correction tool to minimize chromatic aberration, purple
fringing, distortion, lightness and sharpness falloff. Make creative effects
using the Vignetting tool.
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Crop

The Crop tool enables freehand and fixed ratio crop options. It is even
possible to crop outside the image area. Drag the crop mask in the
Viewer to make composition adjustments at anytime during the editing
process.

Focus and sharpening

Use the Details Tool tab to verify or modify the sharpness of the image.
Always check sharpness at a 100% zoom view. First adjust the Radius
and Amount sliders, and then alter Threshold value as required.

Local Adjustments

The Local Adjustments tool tab allows you to create layers and adjust
targeted areas of an image. Exposure, Sharpening, Clarity, Moir and the
Color Editor can also be applied to a Local Adjustment. The selected
area is defined using a brush; you can adjust the hardness and size
according to your editing needs.

Export - Originals

There are two export image options; Go to File>Export and choose
either Originals or the Variant option.

Export Originals lets you export original raw images with or without
adjustments to a folder location on your computer or external hard drive
etc. (Check mark the Include Adjustments option according to you
preference). Press Export Original to complete the process.

Export Variants

Export Variants is a quick way to export a processed image. Go to the
Store Files drop down menu and choose a location. Name your file,
select a format and adjust the Quality slider as desired and press Export
Variants to complete the process.

Batch

Go to the Batch tool tab to view images that are about to be processed.
You can even reprocess images directly from the history tab as long as
the original files are still available.
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Library

IMPORT / IMPORTING IMAGES

The Library Tool enables you to access files located on your local computer or on external drives and networks. The Library Tool is a filtered file explorer that
displays catalogs, sessions, albums, projects, groups, folders and supported files.

The Library tool tab in Capture One is where all file navigation and organization takes place. Navigate via the hierarchical tree-view to a folder that contains the
image files you wish to edit. Thumbnails of the images within your selected folder will be created and displayed in the Image Browser.You can also watch videos
supported by your particular OS. Find out more here.

Capture One applies non-destructive editing because any image adjustments will not affect the actual raw file — only the Capture One settings file will
change. Create a catalog or session to help organize your workflow.

Catalogs
Create and utilize a catalog in Capture One Pro 7

Import
Find out how to import files into a catalog and session

File Naming
Choose a customized filename recipe that best fits your needs
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Catalogs

Create and utilize a catalog in Capture One Pro 7

Introduction

A catalog is the primary method of file organization and viewing in
Capture One Pro 7. A catalog contains all the information needed for
Capture One Pro 7 to find and display any image added to the catalog.
The location of the actual image files can be on any disc location but can
also be placed inside the catalog file. Image files and are located and
accessed in the Library tool. Image files need to be imported into a
catalog. It is also possible to shoot directly into a catalog from a
supported tethered camera.

Find out more about catalog strategies.

Video tutorial: Catalogs

Learn about catalogs in this in depth video tutorial. (Click on the image tojg
the right). Discover how to create, build and structure catalogs.

Create a catalog

1. Select File>New Catalog... Or use keyboard shortcut shift+cmd+N.
2. A dialog box will appear. Fill in the Name field and select a Location
for the catalog.

Import images into a catalog
There are three ways to import images into a catalog in Capture One:

1. Import is the normal procedure. Press the import icon (arrow icon in
middle or the top left of the Ul) or go to File>Import Images... Find out
about the Import dialog box here.

2. Shoot from a supported DSLR or digital back — Images will go to the
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active Catalog by default or it is possible to choose a location.

3. Import a Media Pro or Expression Media Catalog. Go to File>Import
Catalog>MediaPro Catalog...
Please note that Capture One will only recognize image files and not
PDFs and Word/Excel documents etc.

Import and name files into a catalog

1. Select File>New Catalog... (Give the catalog a name). An Import
Images dialog box will appear.

2. Choose the Location from where you want to Import Images. (E.g.
From a memory card or folder on your computer hard drive).

3. Go to the Name tab and press the option box next to the Format
field. (The box with three dots. It will turn orange once selected).

4. You can either select one of the options in the Presets drop down
menu or drag and drop one or more of the Tokens into the Format
field.

5. Check mark the Include Existing Adjustments if you are importing
RAW files that have already been worked on in earlier versions of
Capture One. Automatic backups can also be set by check
marking Backup Enabled and setting a location.

6. Once you have choose your file name, press OK. Next, press
Important All at the bottom of the dialog box.

Filters Tool

The Library tool tab also has a Filters tool that is useful for global
searches or groupings, allowing a quick comparison across thousands of
files. A catalog offers full searchable functionality of image files from the
Filters tool.

There are a number of ways to use the filters. There are visual indicators
that let users see how many images have, for example, a 5 star rating
and/or a color tag. The number next to the relevant color or star in the
Filters tool represents how many images fulfill that criterion. Clicking and
selecting on that number (represented by an orange dot) will filter all the
images with those particular criteria so that they appear in the browser.

Add star ratings and color tags in the Filters tool

1. Ensure the Library tool tab is open. Select one or more thumbnails in
the browser.

2. Drag and drop the thumbnail(s) on to the desired star rating or color
tag in the Filters tools.
Tip: Press 0 (zero) on your keyboard to remove a star rating.

Discover other ways to add color tags and star ratings.

Switch between catalogs

1. Go to the Library tool tab and select a catalog from the drop down

menu. %
Catalog:

2. A catalog will open instantly in a new window. e

Clear Mesu

Catalog and user collections

The content of the Catalog Collections window cannot be changed and
shows fixed collections of all the images in the current catalog, recent
imports, recent captures and the trash. The last ten Imports and last ten
Capture sessions are always available to view here as a fixed album.
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Folders tool

The Folders tool lets users see where catalog files are located. The
subheading Catalog shows if there are any images placed inside the
catalog.

Essential information:

¢ Right-clicking on the folder will show a number of options
including one to reveal the complete file system hierarchy.

e Click on the plus icon (circled) to add folders for the catalog
database to recognize. This can be useful if you want to move
images from one folder to a new folder. Remember to always
complete actions like this within Capture One Pro 7 so that the
Catalog database can keep track of changes.

o Click on the minus icon (circled) to remove a folder from this
section.

Offline browsing

Catalogs that are located on an external hard drive or servers can still be
browsed when they are offline. It is even possible to apply some image
adjustments. Follow our guide to Offline Browsing:

o Image files that are located inside the catalog and files that are
referenced in their current location can be browsed offline.
Working offline can prove useful when using large image
collection stored in more capable external storage as opposed to
the internal storage of the workstation.

e A number of visual adjustments and metadata edits can be made
and will be automatically applied to image files the next time the
catalog is reconnected.

e Go to the Folders section of the Library tool. By default the folder
hierarchy shows the root folder, and the folder the images are
stored in. To see the complete hierarchy, right-click on the folder
and choose Show Folders Hierarchy. If the external location
becomes unavailable, it will be flagged with a question mark. The
image in the Viewer will also be tagged with a question mark and
shown as Offline. (See circled).

Video tutorial: Offline Browsing

Learn about Offline Browsing in this video tutorial. (Click on the image to
the right).

If your images are no longer online with the current catalog, they can still
be browsed and some image adjustments made. This is good if you
keep your cataloged files on external drives or servers but would still like
to browse 'offline’.

Virtual organization

A Catalog can store single image files, Projects, Albums, Smart
Albums and Groups.

Groups: A group is a freeform organizing item. It can contain other
groups, projects albums etc. - it is a simple way to group items. (A
project in contrast will limit the search scope of, for example, smart
albums within it and cannot contain other projects).

Albums: Put an image into several albums without creating copies or
using more hard disk space. This saves on hard disk space and makes
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for easier organization. Editing an image in one album will, of course, be
reflected in all other albums, which contain the same image.

Projects: Group your albums into projects, search and filter for images
within a project. A Project will limit the search scope of, for example,
Smart Albums within it and it cannot contain other Projects.

Organize your images into albums, your albums into projects and your
projects into groups. It is easy to drag and drop images between
collections within different projects.

Organise a catalog: Create a group

1. Go to the Library tool and press the + (plus) icon at the top of the
User tab.

2. Select one of the four options.

3. In this example, a Group has been selected and it has been named
People.

4. Next, it is possible to add a number of projects or albums within the
group. An Album has been select to help organise the different
models within the Studio Portraits catalog.

5. Drag and drop selected image files from the catalog into the newly
created Album.

Shared catalogs

It is possible for several people to share and work on the same catalog. it
is also possible to lock a catalog (restricting it to a 'View Only' mode) to
ensure no changes can be made to it.

To lock a catalog...

1. Go to File>Lock Catalog...

2. A dialog box will appear. Press the Lock button and the window will
reopen.

3. Alocked catalog can be opened by multiple users simultaneously, but
no changes can be made to it. Notice the icon in the bottom right
corner of the thumbnail. (See circled). All editing tools will also
become disabled.

4. Go to File>Unlock Catalog... Press the Unlock button to remove the
restrictions.

Catalog strategies SIRNop: Fooe

Catalog: Studio Portraity
It is possible that a single catalog will be sufficient for your workflow [ e oo mese
needs. However, grouping files into a few separate catalogs creates a Clear Memu
higher level of organization and better search capabilities. Here are t

some ways to organize your catalogs:

e Organize by project
You can dedicate a catalog to each of your projects or clients for
easy and quick reference. This is also a good method for
supporting short-term deadlines and goals.

¢ Organize by chronology
You can create an additional set of catalogs based on the date
and time. This is a good monthly habit that will help you build a
searchable archive as you go.

¢ Organize by subject
Any logical subjects that are not likely to overlap are a good way
to divide your media into multiple catalogs. For example, you can
store your images by high-level subjects that describe the types
of your photo assignments, such as travel, fashion, portraits and
so on.

e Organize by process/task
At times, there are clearly definable states for files in a workflow.
Separating items by their state or task can help direct users to a
media item at a specific stage in the workflow. For example,
photographers might create one catalog each for client selections
or edited images.
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Import

FILE NAMING / OUTPUT NAMING / BATCH RENAME / IMPORT / IMPORTING IMAGES
Find out how to import files into a catalog and session

It is quick and easy to import image files from a memory card, external hard drive, network or local computer. You can choose a naming system, add copyright
information and image descriptions directly at import if desired. Inserting a memory card into a connected card reader will automatically open the Import dialog
window .

Unsupported files will display a small eye icon (PC) or a crossed over pencil (MAC) in the bottom right corner of an image. These icons will also appear if you
don’t have the access rights to edit a file and if you try to edit images files located on a camera or a CD.

Note: JPEG files will have a read-only icon if the Enable JPEG Editing option is unchecked. See Preferences.

Capture One Pro and DB users can connect their supported camera and shoot directly into the software. See Tethered Shooting.

Import Images into a Catalog

1. Go to File>Import Images... A dialog box will open to browse files.

2. Navigate to the applicable folder, card or disk in the Locations tool.

3. Automatic backups can also be set by checking Backup Enabled
and setting a location.

4. The Naming tab enables users to choose the Format and Job name.
Use the Metadata tab to fill in copyright information and a description
if desired.

5. Check mark the Include Existing Adjustments if you are importing
RAW files that have already been worked on in earlier versions of
Capture One. Styles can also be applied to images during import from
the drop down menu in Adjustments.

6. You can select all or specific images to import.

Note: You can always rename files later; see Renaming Multiple Files.

7. Press Import All. You can continue working while images are
imported in the background.

Go to the Tips and Tutorial section for expert advice including how to
apply adjustments during import.

Import Images into a Session

. Go to Flle>New Session...

. Go to File>Import Images... A dialog box will open to browse files.

. Navigate to the applicable folder, card or disk in the Locations tool.

. Automatic backups can also be set by checking Backup Enabled

and setting a location.

5. The Naming tab enables users to choose the Format and Job name.
Use the Metadata tab to fill in copyright information and a description
if desired.

6. Check mark the Include Existing Adjustments if you are importing
RAW files that have already been worked on in earlier versions of
Capture One. Styles can also be applied to images during import from
the drop down menu in Adjustments.

7. You can select all or specific images to import. Press Import All. You

can continue working while images are imported in the background.

A ON -

Learn More

Find out how to import a catalog and export original and variants files.
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File Naming

FILE NAMING / IMPORTING IMAGES / OUTPUT NAMING / BATCH RENAME
Choose a customized filename recipe that best fits your needs

The Token Based naming function enables easy access to create individual naming criteria that can be tailored to your own personal preference. You can
access the Token Based renaming functionality in the following ways:

e Import Images

e Capture Tool tab (Tethered shooting)

e Process Recipe and Batch Rename function
e Export Originals or Export Variants

The Token Based Naming tool is particularly useful when shooting tethered or when importing images from a memory card or an external disk. It is also possible
to create an output recipe and specify a Token Based naming convention. See Process Recipe.

Output Naming PC

The appearance of the Format text box differs from PC to Mac. On
Windows (PC), the tokens will be converted into text when dropped on
the text box. .1 Ot o ¢

Carrent Taoe Corrent Diay (#) =
Comrend Yo (0u) +

The Tokens are illustrated as follows, [Token Name]. You can also enter
tokens directly into the text box manually. A green line will appear
beneath the name if a token is recognized by the application.

Change Output Naming Settings in the Output Tab

1. Go to Output Naming tool in the output tab.
2. PC
1. Delete the Name Token that is not needed.
2. Drag and drop new elements into the desired place.
3. Mac
1. The Name Tokens are located the Output Naming tool.
2. Some Tokens provide a drop down menu with more options.
Remove unwanted Tokens by selecting the element and pressing
backspace.

Name Output Files when Processing Images

1. Go to the Output Naming tool (in the Output Tool Tab) and click the
button next to the Format text box. A Naming Format dialog box will
appear.

2. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

3. Click the downward arrow on Tokens to access and select more
options.

4. Click OK to accept any changes.

5. Verify that the sample below the Format text box is the desired
format.

Name Files when Importing Images
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1. Select File > Import Images... from the menu or click the Import icon.

2. In the Naming tool click the button next to the Format text box to get
the Naming dialog box.

3. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

Click the downward arrow on Tokens to access and select more
options.

4. After choosing the desired token, drag and drop the token into the
format line.

5. Click OK to accept the changes.

6. Verify that the sample below the Format text box is the desired
format.

Rename Multiple Files (Batch Rename)

1. Select Multiple (thumbnail) images in the Browser.

2. Choose File>Batch Rename Images...

3. Click the button next to the Format text box to get the Naming
Format dialog box.

4. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box. Click the downward arrow
on Tokens to access and select more options.

5. Click OK to accept the changes.

6. Verify that the sample below the Format text box is the desired
format.

7. Click Rename to start renaming all the selected images.

Control the Counter in Batch Rename

Select the images that you want to rename.

Choose File>Batch Rename Images...

Open the Preset menu.

Select Set Batch Rename Counter to set the starting number.
Select Set Batch Rename Counter Increment to control the
increment of the Counter.

Press the Rename button.

a DN~
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Name Files when Capturing

1. In the Next Capture Naming tool click the button next to the Format
text box to get the token name dialog box.

2. Select the desired naming choice in the Presets dropdown menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box. Click the downward arrow
on Tokens to access and select more options.

3. Click OK to accept the changes.

4. Verify that the sample below the Format text box is the desired
format.

Create Custom Naming Presets

1. Create a custom format by dragging tokens and/or adding custom
text to the Format text box in the Naming dialog box.

2. Select Save Use Preset... in the Presets drop down menu or at the
bottom of the Naming Format dialog box.

3. Name the Custom Preset and click OK.

Learn More
Mac users: You can add the file extension in the Batch Renaming. This will change the file from a e.g. .TIF(RAW) from a Phase One digital back to a .11Q.

To add the file extension activate the Include File Extension in the Batch Rename preset drop-down menu. Go to the Advanced tab in Process Recipe to
add a Sub Name.

Note: Naming options are not exactly the same in e.g. Capture tab and Output tab.
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User Interface

User Interface overview

The main Capture One User Interface elements are a Tool Tab bar, Image Viewer and
Image Browser.

Viewing Photos

Capture One provides a wide range of possible ways to view and inspect images.
Users can customize the Image Viewer and the Image Browser to fit the needs of your
particular workflow.

Toolbar

The interface is divided into a number of elements, all providing a set of tools. The
Toolbar provides graphical shortcuts to some of the most useful functions of Capture
One.

Tool Tabs

Each Tool Tab contains a number of utilities that include a set of tools to adjust image
files.
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User Interface overview

The main Capture One User Interface elements are a Tool Tab bar, Image Viewer and Image Browser.

Basic Overview

e The Viewer Cursor Tools
displays a large -
preview of one
image or a Tool Tabs
number of
selected images.

e The Image
Browser displays
thumbnails of
selected images
from a folder,

Album, Smart
Album, Project,
Group as well as
a Catalog.

e The Cursor tools
provide easy
access to a
number of
closely related The Browser
sub-features,
referred to as Tools.

e The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and sharpness.

Overview in Detail

e The Toolbar ___—Toolbar—
provides
graphical Viewer
shortcuts to Modes -
some of the most
useful functions
of Capture One.

e Tools: Each tool
tab has a number Tools —
of related tools to !
help adjust an
image file.

e Viewer Modes:

Access the Multi
view, Primary
view and Toggle
Proof Margin
Viewer modes.
e Browser Modes:
Access and
select the Filmstrip, Grid View and List View browser thumbnail viewing options.
e Search the Browser: Insert text into the search field at the top of the Browser to filter
e Sort the Browser: Choose the order of thumbnails in the Browser from a number of criteria including: name, star rating, ISO etc

Search the
Browser

Browser Modes Sort the Browser

Page 18 of 267



Video tutorial: User Interface

Join Peter Eastway for a quick tour through the basic elements of the
Capture One User Interface.
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Viewing Photos

Capture One provides a wide range of possible ways to view and inspect images. Users can customize the Image Viewer and the Image Browser to fit the
needs of your particular workflow.

The Viewer

The Viewer displays a large preview of one image or a number of selected images.

The Browser

The Image Browser displays thumbnails of selected images from a folder, Album,
Smart Album, Project, Group and a Catalog.

Loupe Tool

The Loupe tool can be used to complement the other focus functions. Use it to quickly
check focus while simultaneously viewing the whole image.

Full Screen

The Full Screen feature displays the maximum view of a preview image. It is possible
to work in Full Screen mode and have access to a selected set of tools.

Slideshow

The Slideshow feature allows you to present photos or videos with transitions in a full
screen view.

Capture Pilot (TM) P

Capture Pilot lets you present, rate and capture photos on an iPad, iPhone and iPod
Touch directly from Capture One Pro software. The web function also provides
additional means of viewing and rating from a web browser on another computer or on
an Android (mobile device) or Windows Phone operating system.
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oo H
sa  The Viewer
VIEWING IMAGES / VIEWING PHOTOS / THUMBNAILS / IMAGE BROWSER / VIEWING VIDEOS / LOUPE / FULL SCREEN / SLIDESHOW / CAPTURE PILOT

The Viewer displays a large preview of one image or a number of selected images.

Introduction to the Viewer

The Viewer gives you the option to view a single image or multiple Hotel
images at once. The Viewer is a fundamental element of the Capture St James
One user interface. The Viewer window enables users to view image
files and check the effect of any adjustments that have been made. It
also is easy to make image comparisons. Up to 12 different images can
be selected and seen in the Viewer at one time making it effortless to
compare images side-by-side.

The Viewer modes

The Viewer has three primary modes: Multi view, Primary view

and Toggle Proof Margin. These modes are accessed by pressing the
icons located in the top-left corner of the Viewer. (See icons circled in
blue). The active icon will turn orange once it is selected.

Primary view

The Primary view mode enables a single image to be displayed in the gg{f;:x

Viewer. The displayed image is selected from the thumbnail selection in
the Browser. The active thumbnail will have a thick white boarder around
it.

Multi view

The Multi view mode enables you to see up to 12 images in the Viewer.
The displayed images are selected from the thumbnails in the Browser.

Toggle Proof Margin

The Toggle Proof Margin enables users to switch between two different
Viewer margin settings (which is the distance between the edge of your
image file and the frame of the Viewer). These settings can be

adjusted by going to Capture One>Preferences... Go to the Appearance
menu where you can adjust Margin distance from 3px (default) up to
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40px. The Proof Margin can also be adjusted using the slider from 0 to
100 pixels. (The default is 25px).

Moty
St James

Select and view multiple images

Up to 12 images can be displayed in the Viewer. There are a number of
ways to select multiple thumbnails as follows:

e Click on a single thumbnail, press shift (on your keyboard), then
click on another thumbnail. All the thumbnails in between will also
be selected

e Click on a single thumbnail, press cmd (on your Mac keyboard),
and click on another thumbnail. Only the selected thumbnails will
be displayed in the Viewer

o Go to Edit>Select All to select all the thumbnails in the Browser.
Alternativley, press cmd and A on your (Mac) keyboard

Tip: To deselect the active thumbnails simply click on a non-active
thumbnail. Alternativley, go to Edit>Deselect All (Keyboard shortcut: shift
cmd A).

RGB, Lightness, Exposure and rating information

The Viewer has a number of features to aid photographers in
postproduction. These include the RGB and Lightness, or CMYK,
readout values that are displayed in the center of the Viewer toolbar.
(See circled).

The bottom left corner of the Viewer displays camera data that includes
the exposure settings (ISO, shutter and f-stop) as well as the focal lenght
of the camera lens used to capture the image. The bottom right corner
displays the color tag and star rating applied to the image. Click on the
box or dot/star to alter the rating or tag. Find out more about star rating
and color tags here.

Quick tip: Zoom Viewer

Tip: If you have more than one image in the Viewer you can zoom all
images simultaneously by holding down SHIFT and dragging the zoom
slider (in the top right corner of the Viewer) or by scrolling the mouse
wheel.

Viewing videos

Video files are displayed with a movie camera icon (center of the
thumbnail) in the Browser. Once the thumbnail has been selected, it is
possible to play the video in the Viewer. By moving your mouse cursor
over the movie file (in the Viewer) a control panel will appear.

You can view videos in full screen or add movies to a slideshow. Please
note that it is only possible to play videos in this software as Capture
One provides no video editing capabilities. If you don’t want to see
videos appearing in the Browser, select View>Global filters>Always Hide
Movie Files.
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The Browser

IMAGE BROWSER / THUMBNAILS / VARIANTS / LOUPE

The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group and a Catalog.

Browsing thumbnails

When browsing images you have three different thumbnail view options:
Filmstrip, Grid View and List View to suit your personal preference.
Choose your preferred thumbnail view option from the Image Browser

toolbar. (See thumbnail options circled in blue in the top left corner). § "" 3\’ w—
The Image Browser will show thumbnails as they are edited, and the y ll Sl SR Bl
' o ¥ % e WA AR

entire view and mask if the image is cropped. Use the Image Browser to
navigate an image collection and to select files. A number of actions can
be performed in the Image Browser, which include adding a star rating
and color tag and the use of the Loupe function to examine thumbnails in
close-up detail.

Tip: It is easy to maximize the Image Browser by hiding The Viewer.
Simply go to View>Hide Viewer.

Filmstrip View

Filmstrip View leaves more space for the Image Viewer and supports a
fast workflow for sessions with fewer images. Adjust the size of the
thumbnails by dragging the browser window up or down. (This will make
the size of the thumbnails adapt automatically to fit the selected browser
size).

Grid View

Grid View is ideal to browse numerous images quickly especially when
using the arrow keys to scroll UP/DOWN or LEFT/RIGHT.

List View

The List View displays more file information (such as aperture and
shutter speed settings) and provides a sequential view of the images in a
folder or album.
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Browser view modes

There are several Image Browser viewing options to help you get the
best user experience as follows:

e Go to View>Show Browser to see the Image Browser at the
same time as The Viewer. Once selected, this option will change
to Hide Browser

e Select View>Browser Auto Mode to hide the Browser from view
until you move your curser to the *bottom of the page where it will
automatically pop up. When you move the curser away
the Browser will disappear from view. Once selected, this option
will change to Browser Manual Mode

e Select View>Place Browser Right to change to position of the
browser thumbnails to the right side of the user interface. Once
selected, this option will change to Place Browser Below.

e Go to View>Browser Zoom to select a different thumbnail size

¢ Go to View>Browser Labels for three options. Off will hide
the star rating and color tag. Edit mode enabling users to alter
the star rating and color tag directly in the browser. Status Mode
displays the star rating and color tag but disables any editing
capability

o Select View>Hide Browser Toolbar to remove the thumbnail
view and thumbnail sorting options as well as the search facility
and thumbnail zoom slider from the toolbar.

*Move your curser to the right to reveal thumbnails if you have selected
the Place Browser Right option.

Zoom slider: Thumbnail size

Adjust and set the thumbnail size by dragging the zoom slider (located in
the top right corner of the Browser window) or by selecting
View>Browser Zoom. Please note that the zoom slider is not present
when using the Film Strip mode.

Learn more

e The Browser has an easy to use search funtion. Find out how to
perform a text, color tag or star rating search here
e Discover how to use the Loupe Tool in the Image Browser

Thumbnail icon: Adjusted

Adjusted: An icon will appear as soon as any image adjustments have Adjusted
been applied. All the adjustments are listed within the Adjustments
Clipboard.
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Thumbnail icons: Offline and View Only

Offline: A question mark icon will appear when an image is

offline. Image files that are located inside a catalog and files that are
referenced in their current location can be browsed offline. Find out more
about Offline Browsing here.

View Only: An eye icon means the file has a View Only permission
status. This means users have the right to view the image but are unable
to make any modification to it.

Thumbnail icon: Processed

Processed: An orange cog icon will appear in a thumbnail while the file
is being processed. The icon will turn white once processing is complete.

This icon also signifies that the file has a 'Variant Process History' that
the user can access by selecting Adjustments>Process History.

Thumbnail icons: Appearance Warning and Read Only

Appearance Warning: An exclamation mark signifies that there may be
a problem with the appearance of an image. This can be caused when
an image has settings from a future version of Capture One.

Read Only: A crossed over pencil will appear in the bottom right corner
of an image if a file is unsupported or if you don’t have the access rights
to edit a file. You might see this read-only icon if you try to edit images
files located on a camera or a CD.

Note: JPEG files will have a read-only icon if the Enable JPEG Editing
option is unchecked.

Thumbnail icon: Variants

Variants: Collapse or expand a Variant stack if you have a number of
variants for a certain image. Click on the small icon in the top left corner
of a thumbnail. Find out more here.

Thumbnail icon: Video

Video: Video files are displayed with a movie camera icon in the center
of the thumbnail. Once the thumbnail has been selected, it is possible to
play the video in the Viewer. Find out more here.

Offjine View Only

Read Only

Appean‘ nce Warning

Video
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Loupe Tool

LOUPE / IMAGE BROWSER / VIEWING IMAGES / THUMBNAILS

The Loupe tool can be used to complement the other focus functions. Use it to quickly check focus while simultaneously viewing the whole image.

Video tutorial: Loupe

Peter Eastway demonstrates how to use Capture One’s Loupe Tool — A

powerful magnifier that enables you to zoom into an image from 25% to

200%. It can be used to quickly check focus or view close-up details of a
selected image or any thumbnail in the image browser.

FEFrTsllvrrrren

Introduction

The Loupe tool is used to check focus or inspect close-up details of an
image. It can be used in the Viewer or Image Browser area of the
session window. Click and hold down the left mouse button to activate
the Loupe. Location mode, Size and zoom level of Loupe can be
customized.

To use the Loupe

1. Open the zoom cursor group in the toolbar; click and hold the mouse
button until a menu appears.

2. Choose the Loupe cursor tool.

3. Click and hold the mouse in the areas of an image where you wish to
inspect details.

4. Drag the mouse to move the Loupe.

5. The Loupe can be used within The Viewer as well as the Image
Browser on a thumbnail.

Change Loupe settings

1. Open the zoom cursor group in the cursor toolbar.

2. Release the mouse button to select a highlighted menu item.

3. Select Use Centered Loupe if you want to operate the loupe directly
under the mouse cursor.
If this option is not select, the loupe will open next to the cursor so the
selected area is visible in the Viewer as well as enlarged in the loupe.

4. This cursor tool option also enables users to select the Loupe Size to
one of three settings and Loupe Zoom from 25% to 200% to help
inspect image details.

Learn more

e Press 'p' at any time to select the Loupe cursor tool.

e Use the scroll wheel (on a mouse) while the Loupe is open to change the zoom level and size.
Go to the Loupe menu option to reset the zoom to 100%.

e Hold the alt+space keys (Mac) while scrolling to change the size of the Loupe.
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Full Screen

FULL SCREEN / SLIDESHOW / VIEWING PHOTOS

The Full Screen feature displays the maximum view of a preview image. It is possible to work in Full Screen mode and have access to a selected set of tools.

View images in full screen

1. Select View>Full Screen.

2. Move the cursor to the edges of the screen to reveal the Browser,
toolbar, menu and editing tools.

3. Exit full screen view by pressing Esc.

Learn more

e Click on the (double arrow) icon in the top right corner to instantly
enter Full Screen mode. (See example cirlced in blue)

e Toggle between Full Screen and the normal viewer by pressing
CMD+SHIFT+> (Mac) or CMD+SHIFT+{f11(PC).
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Slideshow

FULL SCREEN / LOUPE / SLIDESHOW / CAPTURE PILOT
The Slideshow feature allows you to present photos or videos with transitions in a full screen view.

You can customize a slideshow by specifying transition type and duration.

Create a slide show

1. Go to the Browser and select the initial file for the slide show.
If no file is selected the first file in the session will start the slide show.
2. Select View>Slide Show. (The slide show will automatically start).

Edit slide show settings

. Move the (mouse) curser when the slide show has started.

. Click the settings icon. (See example circled in blue).

. Choose one of 10 transition options from the drop down menu.
. Alter the duration time using the slider from 1 to 60 seconds.

. Settings changes are applied instantly.

a s~ WN =

Use the slide show controls

1. Move the mouse (curser) when the slide show has started.
2. Click on the arrow icons to see the next or previous image.
3. Press Pause to stop the slideshow.
The Pause function will also stop a movie file if it is the viewed slide.
4. Press Esc or the exit (cross) icon to terminate the slide show.

Rendering time

The performance and rendering time of displayed images depends on the specification of your computer and the size of an image file. The duration time
between images may be longer than the specified time as the next slide will not appear until it is fully rendered.
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Capture Pilot (TM)™

CAPTURE PILOT / THUMBNAILS / VIEWING PHOTOS

Capture Pilot lets you present, rate and capture photos on an iPad, iPhone and iPod Touch directly from Capture One Pro software. The web function also
provides additional means of viewing and rating from a web browser on another computer or on an Android (mobile device) or Windows Phone operating
system.

Introduction

The Capture Pilot tool is located (by default) at the bottom of the Capture
Tool Tab. It works in conjunction with the Capture Pilot app on an iOS
device. The Capture Pilot app lets you present, rate and capture image
files on an iPad, iPod Touch and iPhone.

The Capture Pilot tool also has a web function that lets you view, rate
and color tag captured images from a web browser on a computer,
Android (mobile device) or Windows Phone operating system.

Video tutorial: Capture Pilot

Learn about Capture Pilot in this video tutorial. (Click on the image to the
right). You can use Capture One Pro 7 with Capture Pilot to wirelessly
and remotely view, zoom, rate, tag, and pan high resolution DSLR and
medium format RAW, JPEG and TIFF images while you shoot.

Connect your iPad, iPhone or iPod Touch to Capture One

1. Open Capture Pilot at the bottom of the Capture Tool Tab in Capture
One Pro.

2. Add a Server Name and choose a Folder from the drop down menu
that you want to appear on your iPad/iPhone/iPod Touch.

3. Type in the password if applicable.

4. Now open the Capture Pilot app on your iPad/iPhone/iPod Touch.

5. Select your named Server from the Server List.

Capture Pilot can connect to multiple running Capture One Pro Servers if
these are within WI-FI range. (E.g. you can view images on multiple
computers by changing Server in the iPad/iPhone/iPod Server List).

Connect to a web browser

1. Open Capture Pilot at the bottom of the Capture Tool Tab in Capture
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One Pro.

2. Select the Basic tab and press Start Image Server*. Ensure Mobile
and Web are selected in the Publish To drop down menu.

3. Select the Web tab, choose a theme from the drop down menu.

4. Deselect the Rate Images and Color Tag Images to disable this
function.

5. Select the Basic tab and click on the mail icon. (See circled) An email
with a link can now be sent to a recipient.

N.B. The web browser feature is designed to work on a local network.

*There will be an alert the first time the web server is started that will
require the user's system password.

Video tutorial: Setting up Capture Pilot

This video will demonstrate how you setup Capture Pilot by creating a
computer to computer network with a Macbook and an iPad.

Wireless functionality

Use your iPad, iPhone and iPod Touch to wirelessly view, zoom and pan
high-res DSLR and medium format RAW, JPEG and TIFF images while
you shoot. You can also add star and color ratings, adjust the exposure
settings and trigger your camera’s shutter.

Before you start: Download Capture Pilot from the Apple App Store.
Capture Pilot requires local network Wi-Fi. Ensure your computer and
iPad are connected to the same network.

Alternative Connection (Mac)

If you do not have a wireless network setup or you are on location it is
possible to setup a connection without an access point by using Internet
Sharing.

1. Go to Systems Preferences > Sharing and highlight the Internet
Sharing option.

2. Highlight the Internet Sharing option (but don’t check mark yet) and
select the Ethernet option in Share your connection from the drop
down menu.

3. In the To computers using box check mark Airport.

4. Click on the AirPort Options button (below the box) and check mark
the Enable encryption and add a Password if desired.

5. Remember to check mark the Internet Sharing option and press
Start.

6. Next click on the Settings (icon) on your iPad/iPhone/iPod Touch and
select Wi-Fi.

7. Now choose the applicable Network and type in your password.

Browse images in a folder on iPad, iPhone or iPod Touch

1. Tap any thumbnail to view a full screen image.

2. Zoom in and out of the image by pinching the screen and navigate
around to inspect close-up detail up to 200%.
Touch-scroll to the next image.

Browse images using the controls (iOS device)

1. Click the forward arrow to inspect next image or backward to inspect
previous image.

2. When shooting tethered, press pause to highlight it in orange, to hold
the current image on screen. Press the pause icon again (so that it
looks white) to automatically see images appear on the screen as
they are being captured.
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3. Images that are edited in Capture One Pro will automatically display
any amendments in Capture Pilot. (E.g. An image that has been
converted to Black and White in Capture One Pro will also be
displayed as Black and White on an iPad).

Browse images using the controls in a web browser

Capture Pilot Classic mode: Click on any thumbnail to view a full screen
image. Select the forward arrow (see circled in the top screen shot) to
inspect the next image or backward to inspect previous images.

Fullscreen Mode: Click on the arrow (see circled in the bottom screen
shot) to inspect the next image. To inspect previous images, move your
(mouse) cursor to the other side of the image and a backward arrow will
appear.

Add Color tag and Star ratings (iOS device)

1. Go to Capture One and select the Capture Tool Tab, go to the
Capture Pilot tool and select the Mobile tab.

2. Check mark or deselect the Rate images and/or Color tag images
option boxes to activate or disable this function.

3. Press the Star icon in bottom left corner of Capture Pilot display on an
iPad/iPod Touch/iPhone. A window will appear on the screen where
color and star ratings can be applied.

Add Color tag and Star ratings from a web browser

1. Go to Capture One and select the Capture Tool Tab, go to the
Capture Pilot tool and select the Web tab.

2. Check mark or deselect the Rate images and/or Color tag images
option boxes to activate this function.

3. Click on a thumbnail in the web browser so that it is displayed in full
screen. A window will appear on the screen where color and star
ratings can be applied.

Change the Exposure settings and shoot directly from Capture
Pilot (iOS device)

1. Press the Camera icon in the bottom left corner of Capture Pilot
display on an iPad/iPod Touch/iPhone.

2. A floating window will appear on screen. Long press the aperture,
shutter or ISO numbers to access a menu list of alternative settings.
Exposure settings can also be altered by swiping the (virtual) dial,
which is located next to the numeric settings.

3. Press the Shutter button to trigger the shutter and expose an image.
Files are saved to a designated Capture One folder.

Web viewing modes: Fullscreen

The web browser function offers two primary modes: Fullscreen and
Capture Pilot Classic.

Fullscreen mode will display a single image in its entirety. Click on the
image to display the color tag and star rating as well as a film strip of
thumbnails at the bottom of the screen.

Internet.

Web viewing mode: Capture Pilot classic

Capture Pilot Classic is, in essence, a contact sheet of thumbnail
images. Newly captured images will appear as soon as they are shot
when shooting tethered. Thumbnail size can be adjusted by pressing the

PHASEFONE Page 31 of 267



S, M and L letters in the top left corner of the screen.

Learn more

e Click the Back icon in the top left corner (of an iOS device) to go
to the previous view. (e.g. Thumbnail view or Server list).

e Press the Histogram Icon in the toolbar at the bottom of the
screen (on an iOS device) to view or remove a floating/movable
Histogram.

e Thumbnail size can be adjusted in Capture Pilot (on an iOS
device) by pressing the S, M and L letters in the bottom right
corner of the screen on a connected iPad/iPhone/iPod Touch.

Note: The Capture Pilot Mobile Tab (in Capture One Pro) enables users
to set a port number if you have a special WI-FI setup.

What is the Capture Pilot web function?

The web browser function offers an additional means of viewing and
rating images for photographers or clients. This new function means
anyone can access Capture Pilot as long as they have a web browser
enabled device. This avoids the 'monitor huddle' of multiple people. It
could also enable viewing of shooting sessions from remote locations,
via the Internet.
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Toolbar

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical shortcuts to some of the most useful functions of
Capture One.

Cursor tools

The Cursor tools are part of the Toolbar and provide easy access to a
number of closely related sub-features. They are located at the
top/middle of the the user interface. (See the example right). The Cursor
tools can also be activated by keyboard shortcuts. Read more on this in
the Shortcuts section.

Tool Tabs

Tool Tabs are sets of related tools that include some of Capture One’s
most common and frequently used features. They are located at the
top/left corner of the user interface. (See the example right). Find out
more on each Tool Tab here.

Each Tool Tab contains a number of tools. Each tool has its own set of
controls to adjust a selected image file or multiple files. The Toolbar can
be customized to display a set of controls to suit your needs. See
Customize the Toolbar.

Select a predefined workspace by selecting Window>Workspace.

Trash

Press the Trash icon to delete images. The deleted image file will be
placed in that session’s trash folder. Files will not be permanently
deleted unless you select File>Delete Permanently from the Capture
One menu.

To delete the files directly in the OS trash, press CMD+delete.

To delete the files permanently, press Shift+CMD+delete.
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Tool Tabs

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.

Introduction

The Tool Tab bar is located at the top/left corner of the user interface.
(See the example right). Each Tool Tab contains a number of tools. Each
tool has its own set of controls to adjust a selected image file or multiple
files.

Library

A 0T O SE O R

The Library Tool Tab is a filtered file explorer that displays supported files. It allows access to images within Albums, Smart Albums and Favorites and to any
image collections stored in folders on a computer or networked resource.

The Library Tool Tab is where all file navigation and organization takes place. Navigate via the hierarchical tree-view to a folder that contains the image files
you wish to edit. Thumbnails of the images within your selected folder will be created and displayed in the Image Browser. You can also watch videos
supported by your particular OS. Find out more here.

The Library tool also enables access to images within Catalogs, Folders, Session Folders, Session Albums and Session Favorites. Within a session, the
Library tool features an Output Folder, a Selects Folder, a Capture Folder, a Trash Folder and enables users to browse between recently used sessions.

The Library tool will feature fixed menus and albums and a Folders tool when a catalog is used.

Capture One applies non-destructive editing because any image adjustments will not affect the actual raw file — only the Capture One settings file will
change. Create a catalog or session to help organize your workflow.

Capture
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The Capture Tool Tab is the gateway to tethered shooting with a Phase One digital back or supported DSLR. This tool tab has a host of features to aid
workflow. Adjust your camera exposure settings remotely, apply adjustments and multiple styles during capture. Use the Camera tool to alter ISO and White
Balance settings and fire the shutter of a connected camera or activate its Live View functionality.

Use the Capture Pilot tool/app to connect Capture One Pro 7 to an iPad, iPod Touch and iPhone. The Capture Pilot app lets you present, rate and capture
image files on an iOS device.

The Capture Pilot tool also has a web function that lets you view, rate and color tag captured images from a web browser on a computer, Android (mobile
device) or Windows Phone operating system.

It is also possible to wirelessly control Profoto studio lighting from this Tool Tab.

Color

DR’ A IO ,FEORE QR

The Color Tool Tab has a number of tools to help control the colors of an image file. It enables users to set White Balance conventionally or by using the Skin
Tone tool.

The Color Editor enables adjustments to be applied to groups of colors, specific colors or on skin tones. Save a color setting (once it is achieved) and apply it
to later work, even as an ICC profile or style directly in a tethered session.

The Color Tool Tab also features a Black & White tool allowing users to adjust individual tonal channels and save them as a Preset for future use.

Exposure

DB &HA)DTDOSLSFEOREQHRN

The Exposure Tool Tab provides controls to adjust exposure aspects of images. Basic controls (e.g. Exposure Compensation) affects the whole image, and
more advanced controls (e.g. High Dynamic Range) enables users to fine-tune adjustments.

Levels and Curves can adjust overall lightness values as well as the individual Red, Green and Blue color channels. The Clarity tool can help reduce haze or (
a negative value) can create a softening effect that is particularly affective when applied to a portrait image to smooth out skin tones.

Lens

DBE_AIBO,FEOBS QR

The Lens Correction Tool Tab is designed to address a number of unwanted issues that are commonly associated with lens distortion. Capture One
incorporates a number of preset profiles that are available for medium format and DSLR lenses that will greatly improve image results when used
appropriately. Adjustments can also be applied manually to correct individual elements, e.g. Distortion.

Composition

DERA)ED,SEOR > QM
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The Composition Tool Tab enables users to control the layout of a photo. Crop, rotate, flip, apply keystone corrections and utilize the Overlay tool when capturing
an image for a specific layout or design. Aspect ratios can be applied to images to meet output format needs.

Details

ODO&O&AIGQOLFEORSQHRN

Image sharpness and noise reduction are controlled from the Details Tool Tab. This Tool Tab includes an Advanced Noise Reduction, Moiré
and dust/spot removal tools.

The Details Tool Tab includes a navigation and focus tool that allow users to quickly inspect close-up detail anywhere on the image at any zoom level. The
Focus window can be used to keep track of the sharpness at a 100% view.

Local Adjustments

The Local Adjustments Tool Tab enables users to create layers and work on targeted areas of an image (e.g. specific areas that are overexposed). You can
alter the brush settings (size and hardness) and apply a graduation mask.

Note: Capture One Pro can detect the pressure applied from a pen and graphics tablet from manufacturers such as Wacom.

Adjustments

ODB&SAITO LB QR QE

The Adjustments Tool Tab provides a clipboard with image adjustments that can be copied from one image and applied to other image(s). The default copy
function contains only the parameters where actual adjustments are made to the settings of a source image.

It is possible to deselect specific adjustments as well as to save a set of adjustments as a Style for later use.

Metadata

DBE&S&AITOSFEORFQEHE

The Metadata Tool Tab allows users to insert keywords and specific information in addition to the basic metadata from a camera. It is also possible to create
your own Metadata Presets (a collection of values).

Metadata can be very useful when organizing photos or used to simply brand photos with some indications of the image type or photo creator. It is possible
to set up metadata stamps (e.g. copyright, client profiles) and apply these to multiple photos.

Output

DO &&AITOSLSQFEORZFQHRN

The Output Tool Tab features a number of parameters to help define how images are processed.
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The Process Recipe tool includes parameters such as file formats, quality, color space, and resolution. The size of a processed file can also be configured.
Users can also decide what specific metadata will be included in the processed image file and systematically rename output files as desired. Users can also
add watermarks and save process recipes as well as process to multiple formats at the same time.

Batch

ODE&S&AITOSFE OB

The Batch queue will automatically start when the Process button is pressed. Control the queue for processing and check which images have been
processed previously in the Batch Tool Tab. Press backspace to delete images from the queue or drag-and-drop the listed image files into a prefered
arrangement to change the process order. It is also possible to reprocess files from the history tab.

Quick

ODO&&AITOLSEORSQMN

The Quick Tool Tab features a selection of key tools to help achieve a
faster workflow.

Base characteristics provide different ICC camera profiles and film
curves. An ICC profile is automatically applied according to the make
and model of the selected RAW file.

The Quick tool enables users to Set White Balance conventionally or by
using the Skin Tone tool. It is also possible to control Exposure and High
Dynamic Range and process directly from this Tool Tab.

The Quick Tool Tab is not a default Tool Tab. To enable this Tool Tab...

1. Right click on the Tool Tab bar and select Add Tool Tab>Quick.
(Alternatively, go to View>Add Tool Tab>Quick).

2. The Quick icon will appear along side the other Tool Tabs. Click on
the icon and drag it to an alternative position if desired.

Black and White

OBm&odHA0 T O S

Capture One Pro features a powerful Black and White Tool Tab
that include a number of useful tools to help perform a montone
conversions.

The Black and White Tool Tab is not a default Tool Tab. To enable this
Tool Tab...

1. Right click on the Tool Tab bar and select Add Tool
Tab>Black&White. (Alternatively, go to View>Add Tool
Tab>Black&White).

2. The Black&White icon will appear along side the other Tool Tabs.
Click on the icon and drag it to an alternative position if desired.

Find out more here.
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Video tutorial: Black and White

Learn about Black and White conversion in this video tutorial. (Click on
the image to the right). Capture One Pro 7 enables you to easily convert
your images to black & white with powerful sliders that let you precisely
adjust the color channels and create split toning effects when you
convert to gray scale.

Add a Custom Tool Tab

ODBE&SHAITOSFEOR

1. Right click on the tool tab and select Add new Tool Tab>Custom Tool
Tab from the drop down menu. (Alternatively, go to View>Add Tool
Tab>Custom Tool Tab).

2. A dialog box will appear. Name the Tab, choose an icon and press
Add Tab. The icon will appear in the Tool Tab bar.

3. Right click on the icon and select Add Tool from the drop down menu
and select a desired tool. Repeat this procedure to add more tools.

4. To rearrange the Tool Tab bar, press CMD/ALT (Mac/PC) and drag
icons in the tab menu to the preferred position.

5. Right click on the Tool Tab bar and select Remove Tool Tab to
remove any unwanted tool tabs from view.
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Capture One Pro 7

Tethered Shooting and Lighting Control

Capture One enables users to speed up the creative process by capturing images directly to a computer where they appear almost instantly in the application. It
is also possible to control studio lighting direct from the software.

Tethered Shooting P°
Shoot directly into Capture One; the world’s most advanced tethered capture solution.

Live View
Speed up your workflow with Live View for supported medium format and DSLR
cameras.

Studio Lighting Control
Wirelessly control Profoto lighting from Capture One Pro (version 6 and later).
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Tethered Shooting™

TETHERED SHOOTING / WHITE BALANCE / LIBRARY / LENS CORRECTION
Shoot directly into Capture One; the world’s most advanced tethered capture solution.

Employ the world's most advanced tethered capture solution to shoot directly into the application and operate your camera remotely. Speed up image
composition, lighting and focusing with Live View for supported medium format and DSLR camera systems. Let your clients follow the shoot remotely and give
feedback with Capture Pilot for iPad and the web.

Simply connect your digital back or supported Canon and Nikon DSLRs to a computer to view and examine your images almost instantly on-screen, in close-up
detail.

Introduction

The Capture tool tab is the gateway to tethered shooting with a Phase
One digital back or supported DSLR. Connect a camera to your
computer via a FireWire or a USB cable.

This tool tab has a host of features to aid workflow. Adjust your camera
exposure settings remotely, apply adjustments and multiple styles during
capture. Use the Camera tool to alter ISO and White Balance settings
and fire the shutter of a connected camera or activate its Live View
functionality.

Use the Capture Pilot tool/app to connect Capture One Pro 7 to an iPad,
iPod Touch and iPhone. The Capture Pilot app lets you present, rate and
capture image files on an iOS device.

The Capture Pilot tool also has a web function that lets you view, rate
and color tag captured images from a web browser on a computer,
Android (mobile device) or Windows Phone operating system.

Start a Tethered session

1. Choose File>New Session...

2. In the Type drop down menu choose Tethered.

3. Check Location of the session and the naming of the individual
Session folders.

4. Connect a supported camera.
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Video tutorial: Tethered Shooting

Watch this video guide to tethered shooting. (Click on the image to the
right). Use Capture One Pro 7 as an integrated part of your capture
process by shooting tethered, directly into the application. Instantly
import and view images as you shoot and adjust your camera exposure
settings remotely or apply adjustments and multiple styles during
capture.

Shoot Tethered from a Phase One, Mamiya or LEAF digital
back

1. Start a Tethered session.

2. Connect a Phase One digital back via a FireWire cable.

3. Capture One will immediately recognized the back.

4. Set the desired ISO and File format.

5. Press the Capture button.

6. Set the White Balance.

7. Check Next Capture Adjustments settings.
The Copy from Last choice will copy the settings from the previous
capture and will ensure that resulting images attain a similar look
within the Session.

Reconnect camera

If a DSLR or digital back has been disconnected, do not reconnect it until
the Camera tool status changes to No Camera Attached.

Adjust the camera exposure settings

Once a camera is connected it is possible to make a number of
adjustments to the camera settings.

1. Select the desired Program exposure mode from the drop down
menu.

2. In this example Manual was chosen, which means it is possible to
adjust the Shutter, Aperture and EV Adj. (Exposure Value
Adjustment) settings.

3. Go to the Camera tab to alter the file Format, ISO and White
Balance settings. In this example using a Nikon D700 means
users can also alter the Image Area to either DX or FX format.

4. Capture One version 7 offers aditional functionality including the
ability to change the Flash Mode where an attached Speedlight (in
this example for Nikon DSLRs) can be set to Front curtain, Rear
curtain or to Red eye reduction.

Set White Balance in tethered photography

1. Take the first shot of your tethered session.

2. Press the White Balance icon in the Camera Tool.

3. Use the White Balance picker to set White Balance from a neutral
area of an image file.

4. Press the Set button when the desired White Balance setting is
achieved.

Shoot test shots

1. Choose Camera>Composition Mode or press the Composition mode
icon*,

2. The Composition mode is activated as soon as the X Icon is
displayed in the Viewer.

3. Remove the Composition mode to keep test shot files.
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Note: Each new capture taken in Composition mode overwrites the
previous one. This mode makes it possible to shoot multiple test shots
without filling up hard drive space.

59
- *The Composition mode icon can be added to the toolbar. Go

to View>Customise Toolbar...

Set the Orientation of a capture

1. Choose Camera>Orientation.
2. Set the desired rotation.

Note: Phase One 1Q, P and P+ series Backs have an integrated image
orientation sensor. H-backs made for 645-format also have this sensor.
Select Camera>Orientation>Auto to rotate the capture automatically.

Early Phase One digital back models do not integrate sensor orientation.
In some cases, owners of other Phase One Backs are shooting at angles
that are not supported by the orientation sensor. This mostly occurs
when the camera is faced downwards and rotated at the same time.
Choose an angle from the Camera>Orientation list to suit your needs.

It is important to emphasize that Orientation will not only rotate, but it will
also overwrite the orientation information in an image. Hence the
orientation will be kept in the image file when it is moved to another
Capture One user.

Activating the Image Area/SensorFlex function for Nikon/Leaf

The Image Area and SensorFlex options feature a number of cropping
choices for Leaf Aptus 11-12 and 11-10 digital backs and Nikon DSLRs.
Please note that any selection will crop the sensor and information
recorded outside the crop cannot be recovered.

1. Go to the Camera tool.
2. Select an option from the Image Area drop down menu.

Use an overlay when shooting tethered

1. Start a tethered session. (Choose File>New Session...).

2. Set up the camera for tethered photography.

3. Go to Crop tool tab.

4. Insert a draft file into the Overlay window by pressing the browse icon
to select a relevant file or simply drag and drop a file into the specified
area.

5. Press the Composition mode icon to shoot a test shot.

6. Adjust the draft file and/or the test shot to match each other
accordingly.

Note: The overlay file should be a PSD, RAW, TIFF, JPEG or PDF. PC
users can use a JPEG, TIFF, BMP, PNG or a GIF. Find out more about
the Overlay tool here.

Adjust which images are shown during tethered photography

1. Choose Camera>Auto Select New Capture.
2. Select the update rate of new captures from the following:

e Never will show the chosen primary variant.

o Immediately will show a new capture as soon as possible (before
all sharpening calculations are done).

o When Ready will show new captures as soon as all auto-
adjustments are done.

o Auto Pause Will allow the viewing of a selected primary variant
while the tethered session continues.

Apply auto adjustments when importing images from a
memory card or when shooting tethered
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1. Go to the Capture tool tab and check mark Auto Alignment option in
the Next Capture Adjustments tool when shooting tethered. (The Auto
Alignment option will correct rotation and keystone only). p——

2. When importing images from a memory card, check mark the Auto C Profe  Defauh
Adjust option that can be found in the Adjustments tool in the Import AROthec . Copy from Last
Images window.

W Auto Alignment

Shoot from Capture Pilot

1. Press the Camera icon in the bottom left corner of Capture Pilot
display on an iPad/iPod Touch/iPhone.

2. A floating window will appear on screen. Long press the aperture,
shutter or ISO numbers to access a menu list of alternative settings.
Exposure settings can also be altered by swiping the (virtual) dial,
which is located next to the numeric settings.

3. Press the Shutter button to trigger the shutter and expose an image.
Files are saved to a designated Capture One folder.

Discover more about Capture Pilot.

Video tutorial: Setting up Capture Pilot

Let Adrian Weinbrecht explain how to connect Capture One and Capture
Pilot.

Exposure Evaluation

Exposure Evaluation (in the Capture Tool Tab) displays a histogram of
the latest captured raw file. Subsequent adjustments made to the raw file
will be reflected in any histograms that are located in the tool tabs.
However, the Exposure Evaluation Histogram will stay as originally
captured, as it refers to the raw file.

The Exposure meter is located directly below the Exposure Evaluation
Histogram. This meter provides an indication of under/overexposure that
is based on center weighted measuring and calculated in aperture
values.

The Exposure meter is designed to be easily seen at long viewing
distances to make estimating the exposure value easier when shooting
tethered in a studio or on location.

Change the ICC profile

Change the ICC profile at any given time. It is important to note that
some supported camera models have more than one ICC profile that is
designed to optimize images in the wide variety of shooting scenarios
that professional photographers may experience. You are likely to obtain
substandard captures if you select an ICC profile for a camera other than
the one being used. Color interpretation can vary widely depending on
the camera make and model.

1. Go to the Color Tool tab and open Base Charateristics.
2. Select an option from the ICC Profile drop down menu.

Tethered camera support

Capture One 7.0 DB has tethered support for the following digital
backs/cameras:

Phase One: 1Q180, IQ160, IQ140, P65+, P40+, P45+, P30+, P21+,
P25+, P20+, Achromatic+, P45, P30, P25, P21, P20, H25, H 20, H 101,
H 10, H 5, LightPhase.
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Mamiya: DM56, DM40, DM33, DM28, DM22, M31, M22, M18.

Leaf: Credo 80, Credo 60, Credo 40, Aptus-Il 12R, Aptus-Il 12, Aptus-II
10R, Aptus-Il 10, Aptus-II 8, Aptus-Il 7, Aptus-Il 6, Aptus-II 5, AFi-Il 12,
AFi-Il 10, AFi-Il 7, AFi-1l 6.

Additionally, Capture One 7.0 Pro has tethered support for the following
cameras:

Leaf: Aptus 75S, Aptus 65S, Aptus 54S, AFi 7, AFi 6, AFi 5, Aptus 75,
Aptus 65, Aptus 22, Aptus 17.

Canon: 1D X (preliminary), 1D Mark IV, 1Ds Mark Ill, 1D Mark IIl, 5D
Mark Ill, 5D Mark II, 7D, 60D, 50D, 40D, 600D/Rebel T3i, 550D/Rebel
T2i, 500D/Rebel T1i, 450D/Rebel XSi, 1100D/Rebel T3, 1000D/Rebel
XS.

Some older Canon models may work to some extent but no support is
provided for these.

Nikon: D4, D3s, D3x, D3, D800, D800E, D700, D300, D300s, D200,
D90, D80, D60, D7000, D5100, D5000, D40x, D40.

The extent of tethered support will vary depending on the back/camera
connected. Live View may not be supported for all cameras.

Trouble shooting: Digital backs
Advice for digital back users:

e Ensure that your system can supply at least 10W power via
FireWire to a Phase One digital back. (This is more than most
laptops can supply). Alternatively, activate the Force Battery
setting on the back. Use the 4.5m Phase One FireWire cable.

e Ensure that your system can supply at least 12W power via
FireWire to a Leaf or Mamiya DM digital back. (This is more than
most laptops can supply). Use a Leaf or Mamiya Firewire cable.

¢ Do not open the shutter on the camera prior to opening the Live
View window. Doing so will generate errors on the digital back
after closing the Live View window. The recommended procedure
for using Live View is to first open the Live View window, then
open the shutter on the camera, use Live View as desired, when
done, close the shutter on the camera, and close the Live View
window.

e For Leaf Backs and Mamiya DM systems, the camera body must
be selected in preferences before connecting the back.

e For Leaf Backs and Mamiya DM systems, in the case of a
communication error during firmware upload, please wait 10
minutes before disconnecting the FireWire cable.

e Leaf Aptus Il 8 only works with black and white live view.

Trouble shooting: DSLRs

Advice for Canon 5D, 20D and 350D/Rebel XT DSLRs: Set the camera's communication setting to PC connection or Normal to enable remote capture. Do
not use the Print/PTP or PTP setting.

Connecting some Canon cameras to the computer after launching Capture One might result in tethered capture being unavailable. If you experience this,
connect the camera to the computer prior to launching Capture One.
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Live View

Speed up your workflow with Live View for supported medium format and DSLR cameras.

Shoot using a Live Preview

1. Open Capture One Pro and start a Tethered session. (Choose
File>New Session...)

2. Connect a compatible camera via FireWire or USB. (Capture One will
automatically recognized the camera or digital back).

3. Activate Live Preview by pressing the camera icon in the Camera tool
or choose Window>Live View. (A Live View window will open).

4. Set the Aperture. Set the Shutter time to BULB or TIME function with
a medium format/digital back. (The Live View will start as soon as the
shutter is opened).

5. Press RGB icon to switch between a RGB or a Black and White view.

6. Adjust Lightness and Quality as desired to set sharpness.

7. Set White Balance using the White Balance picker (WB is only for
Live View).

8. Start the Overlay tool (using an additional file) to, for example, shoot
a comparison image or to help composition in accordance to a
specific layout.

9. Adjust the composition.

10. Close the Live View window and set the correct shutter speed to
expose an image.

N.B. Live View is created to work in a studio environment and is fully
integrated into Capture One software. The preview can be overexposed
beyond the parameters of the adjustment sliders if Live View is used
outdoors or if a camera is pointing directly towards a light source.

Use an Overlay with Live View

. Start a tethered session. (Choose File>New Session...).

. Set up the camera for tethered photography.

. Start Live View.

. Insert a draft file into the Overlay window by pressing the browse
icon to select a relevant file or simply drag and drop a file into the
specified area.

5. Adjust the subject according to the layout or composition of the

chosen draft file.

Alternatively, adjust the position of the draft file to your subject.

AN o

Live View interface: Part 1

(See Play, Turn Overlay On, Alignment Function, RGB Preferences, and
Customize icons circled from left to right).

Play: Start Live View if paused.

Turn Overlay On: Turns Overlay on or off independently of the check
mark in the overlay function.

Alignment Function: This function turns the Alignment tool on/off.
RGB: Choose a preview in Color or Black and White. A Black and White
image may appear grainier compared to a color image.

Preferences: Shortcut to preferences. The Capture tab is where Live
View pause settings can be adjusted.

Customize: Press this icon to customize the Live View user interface.
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Live View interface: Part 2

Refresh: Refresh the navigation window according to the Live View.
Lightness: Adjust the lightness slider if the Live View image seems too
dark or too bright.

Focus: Use the arrow buttons to adjust focus. (An active button will turn
orange).

Quality: Adjusts the Live View quality. Higher Quality levels will produce
a slower rate to update the image.

Frame Rate: Shows the actual Frame Rate of the Live View window.
Overlay: Overlay can help guide image composition. See Overlay.

Live View interface: Part 3

(See Hand Cursor Tool, Zoom Cursor Tool and White Balance Cursor
Tool icons circled from left to right).

Hand Cursor Tool: This tool functions as a standard hand cursor tool.
Zoom to 100% by double clicking and move the crop if desired.

Zoom Cursor Tool: This tool functions as a standard zoom cursor tool.
Zoom in by clicking on a specific part of an image. Press alt and click on
an image to zoom out.

White Balance Cursor Tool: When White Balance appears incorrect, it
is possible to set a new White Balance with this tool by clicking on a gray
area in the Live View window. This new White Balance setting only
applies to the Live View window.

Pause Live Preview: Adjust focus while viewing the focus window.
When the focus has been suitably adjusted, press the pause button.

Live View: Digital back support

The following Phase One digital backs support Live View out-of-the-box:
P 20+, P 21+, P 25+, P 30+, P 45+, P 40+, P 65+, 1Q140, 1IQ160 and
IQ180. The Live View functionality can be purchased for the following
Digital Backs as a hardware upgrade: P 21, P 30 and P 45. Live View
may provide limited options for LEAF or MAMIYA Digital Backs.

Live View: Camera support

Camera body support

The following camera bodies support Live View functionality: Phase One
645DF, Phase One 645 AF, Hasselblad H series, Hasselblad V series,
Mamiya 645AFD and 645AFD Il, Mamiya RZ67 Pro Il and Pro IID and
Contax 645.

Technical cameras (4x5): Arca Swiss, Cambo 4x5, Rollei Xact, Linhof
M679/4x5, Toyo, Sinar, Plaubel and Horseman

Wide angle: Horseman SWD, Cambo Wide DS and a range of adapters
with 35 mm support

DSLR: Live View is compatible with a range or Nikon and Canon
cameras.

Shutter Settings
Technical and wide angle cameras: Use the camera on Full Open or in
Stopped Down mode (with the shutter set on the preferred f-stop).

Medium format cameras: Open shutter and keep it in B or T mode
depending on choice of camera system.

e Hasselblad H: T-mode

Hasselblad V: B-mode

Phase One/Mamiya 645: B-mode
Mamiya RZ67 Pro Il and Pro IID: T-mode
Contax 645: B-mode
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Studio Lighting Control

Wirelessly control Profoto lighting from Capture One Pro (version 6 and later).

Getting started

This plugin requires Capture One Pro (version 6 and later) for Mac, a Profoto Air USB transceiver and compatible Profoto lighting products. Please go to the
Profoto website to download the plugin and for information about installation.

Video tutorial: Profoto Studio plugin

The Profoto Studio plugin enables users to control Profoto lighting
wirelessly from within the Capture One Pro software. Find out more in
this video with Adrian Weinbrecht.

Add Profoto Studio to a Tool Tab
Choose the location of the Profoto Studio plugin within Capture One.

1. Ensure that the desired Tool Tab has been selected.
2. Go to View> Add Tools To [tool name] Tab and select the Profoto
Studio.

Select a Radio Channel

Ensure that the Profoto Air USB transceiver is connected to a Apple Mac
computer. Select a radio frequency channels from the drop down menu
that is the same as the compatible Profoto lighting equipment.

Next, select Update to search for available lighting on the chosen
channel. This process may take around 10 seconds.

Profoto Studio interface

The Profoto Studio tool is ready to use when available lighting on the
selected channel is listed. If no equipment can be detected, the list will
remain empty. Flash generators that are turned off will display the
following indication -.- and flash generators that are turned on will be
indicated with their respective energy settings, e.g. 8.5.

Other noteworthy functions include:

e The default Group setting is Master

e The Test button fires a test flash

e The power can be adjusted in full f-stop of 1/10th f-stop
increments via the arrow buttons

e The ON/OFF and Modellling light buttons are located to the left
of the power buttons
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Editing Photos

Working with Colors

Capture One provides a number of tools to adjust colors. The tools are designed to
support your workflow when handling specific issues like saturation, white balance or
skin tone.

Exposure

Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness,
saturation, levels and clarity.

Lens Correction Tool P

Use the Lens Correction Tool Tab to address a number of unwanted issues commonly
associated with lens distortion. (Compatible with RAW files only).

Composition

The tools in the Composition Tool Tab enable users to control the layout of a photo.
Crop, rotate, apply keystone corrections and utilize the Overlay tool when capturing an
image for a specific layout or design.

Details

The Details Tool Tab includes tools for sharpening, noise reduction, Moiré and spot
removal.

Local Adjustment

The Local Adjustments Tool Tab allows you to create layers and work on targeted
areas of an image.

Styles and Presets

Find out how to create and apply Styles and Presets.

Global Auto Adjustments

Global Auto adjustments can correct six parameters including the White Balance, High
Dynamic Range, Levels and Rotation.
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& Working with Colors

Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling specific issues like saturation, white
balance or skin tone.

White Balance

Use the Capture One White Balance tool to establish perfect natural colors and neutral
grays.

Color Balance

The Color Balance tool gives you the opportunity to fine-tune image tones.

Color Editor

The Color Editor enables users to select and adjust a narrow color spectrum without
affecting other colors in an image.

Black & White Tool P

The Black & White tool enables users to convert images into razor sharp monotone
photos.

Multiple RGB-readouts P

Capture One provides an option to have multiple RGB-readouts displayed in various
areas of a photo.

Process Engine

The latest version of Capture One uses an improved process engine as its default
setting. Image files that were edited and processed in the older version 6 software may
have a different appearance when output using the new version 7 process engine.
Switch to the older version if you need to reprocess image files to get the same output
result.

Learn More

Links to information regarding the Base Characteristics tool and practical advice about
the Colors Tool Tab.
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White Balance
WHITE BALANCE / COLOR BALANCE / BLACK AND WHITE / SKIN TONE

Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.

Introduction to White Balance

The White Balance tool is located within the Color Tool Tab. The tool
features two tabs. The Grey tab enables users to adjust the Mode, Kelvin
value and Tint. The Skin Tone tab offers an array of options to help
attain precise results when shooting portraiture.

Mode, Kelvin and Tint

The Mode drop down menu provides a list of different White Balance
presets. (E.g. Daylight, Tungsten, and Fluorescent). The menu has a
Camera Custom as well as an As Shot choice, which refers to the White
Balance used by a camera when the image is shot. Advanced users may
prefer to create their own White Balance settings or choose alternative
options.

The Kelvin slider changes the color temperature of an image within the
range 800 to 14000 degrees Kelvin. Move the slider to the right to
achieve a warmer (yellow) hue and to the left for a cooler (blue)
appearance.

Adjust the Tint slider to fine tune the green/magenta balance. The scale
on the slider represents the actual Kelvin value, which is subject to slight
variations from camera to camera.

Set a custom White Balance

Go to the Color Tool Tab.

In White Balance tool choose the Grey tab.

Use the picker (see circled) to set the White Balance.

Set White Balance from a grey card or a color neutral area.
Copy and apply this setting to other images.

a DN~

Find out more about setting the white balance when shooting tethered.

Set Skin Tone White Balance

1. Go to the Color Tool Tab.

2. Choose the Skin Tone tab in the White Balance tool.

3. Choose the apropriate option in the Skin tone in the drop down Sk tone I Honey - Uight
menu. Pick to Create new

4. Alternatively, use the Skin tone picker to define the skin tone color.

5. Copy and apply this setting to other images.
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Set user defined Skin Tone

Go to the Color Tool Tab.

Ensure that White Balance and Color Balance are set accurately.
Choose the Skin Tone tab in the White Balance tool. Skintone B Hosey - Medim

Check mark the Pick to create new option. ¥ Pick to create new
Use the Skin tone picker to define the new skin tone color.

Name the newly defined Skin Tone.

The new skin tone will be stored in the Skin Tones application folder
and can be copied to other workstations from this location.

8. The user defined Skin Tone can now be selected or deleted from the
Skin tone drop down menu.

No ok wN -~

Set White Balance automatically

1. Go to the Color Tool Tab.
2. Select the image(s) that you want to adjust from the Browser.
3. Press Auto Adjust (A) on the top of the White Balance tool.

Set White Balance 'as shot in camera’

1. Go to the Color Tool Tab.

2. Select the image(s) that you want to adjust from the Browser. Mol d shot

Kebe sunery
3. From the Mode drop down menu select Shot. shade
cloudy
cool white fluorescent
flash
Incandescent

Learn more

Go to the Tips and Tutorials section for expert advice including more infomation about white balance and color balance and how to make a custom White Balance
for your camera.
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Color Balance

COLOR BALANCE / WHITE BALANCE / BLACK AND WHITE / SKIN TONE

The Color Balance tool gives you the opportunity to fine-tune image tones.

Introduction

The Color Balance tool enables users to get precise control of colors,
hue and saturation within an image. It is possible to adjust colors to the
highest standards in Capture One, but accuracy of results is dependent
on having a well-calibrated monitor to precisely reflect any changes that
have been applied to images.

An accurate white balance should be set before you get started. Then
color adjustments can be applied to create the desired mood for an
image. Like other settings in Capture One, these changes can be saved
as a Preset and applied to additional images.

Set the Color Balance

1. Go to the Color Tool Tab.
2. Use the Color Wheel Pointer to set the desired color tone.
(The pointer circle will turn orange when in use).

Fine tune Color Balance and save as a Preset

1. Move the pointer around the Color Wheel to alter the color balance of
an image. Fine tune the Color Wheel selection using the Hue and
Saturation sliders.

2. The Hue slider moves the color-tone point around the color wheel to
provide subtle color changes. The Saturation slider increases the
saturation by moving in or out along the radius of the color wheel.

3. Go to the Manage Presets icon to save a Color Balance for later use.

Find out more about Presets.

Manage Presets

Select the Manage Presets menu at access some useful controls and
options:

o Access a saved preset or delete it if unwanted.
e Select one of the built-in presets to instantly warm up or cool
down the appearance of an image.

Note: It is worth remembering that color presets are relative to the image
they are applied to, not absolute. This means that all values added, are
added to the values created in White Balance.

Learn more

Learn more about the Color Editor and other topics in the Tips and Tutorials section. Find out about inverse color selections here.
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Color Editor

SATURATION / EXPOSURE / RGB-READOUTS / CMYK

The Color Editor enables users to select and adjust a narrow color spectrum without affecting other colors in an image.

Introduction

The Color Editor is available in three modes: Basic, Advanced and Skin
Tone that are accessed from the tabs in the tool. Basic is created for
standard editing, whereas Advanced provides a much more specialized
tool for editing defined shades of color in terms of saturation, brightness,
hue and smoothness.

Adjust the Color slice (basic)

1. Go to the Color Tool Tab.

2. Choose the Basic tab in the Color Editor tool.

3. Use the Color Picker (see circled) to select a color from the image in
the Viewer that is in need of correction.

4. The active slice is adjustable. Click and drag the dots (located on the
outer corners of the color slice) to narrow or widen the color selection.

5. Adjust the Smoothness* slider.

6. Hue rotation, Saturation and Lightness sliders as desired.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

Adjust individual colors (advanced) P

1. Go to the Color Tool Tab.

2. Choose the Advanced tab in the Color Editor tool.

3. Use the Color Picker (see circled) to select a color from the image in
the Viewer that is in need of correction.

4. Check mark View Selected Color (see circled) range to
automatically desaturated all not-selected colors in the Viewer.

5. Pull and push the border markings dots to alter the adjustable area.

6. Adjust the Smoothness* slider.

7. Adjust the chosen color(s) using the Hue rotation, Saturation and
Lightness sliders.
The color(s) will be adjusted instantly in the Viewer.

8. Add more adjustments by pressing the + icon.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

Adjust all but one color P

1. Go to the Color Tool Tab.

2. Choose the Advanced tab in the Color Editor tool.

3. Use the Color Picker (see circled) to select a color from the image in
the Viewer that is in need of correction.
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4. Check mark View Selected Color (see circled) range to
automatically desaturated all not-selected colors in the Viewer.

. Pull and push the border markings dots to alter the adjustable area.

. Adjust the Smoothness* slider.

. Press the Invert Slice icon. (See circled).

. Adjust the chosen color(s) using the Hue rotation, Saturation and
Lightness sliders.
The color(s) will be adjusted instantly in the Viewer.

9. Add more adjustments by pressing the + icon.

0 N O U

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

Save color scheme as ICC

1. Adjust all colors as desired.

2. Press the presets icon and choose Save as ICC Profile...

3. Name the new ICC profile. The new ICC profile is now stored in the
Profiles folder.

4. Add the new ICC profile to other images from the Base
Characteristics tool in the ICC Profile drop down menu.
The ICC profile is found in the Other section.

Find out how to create custom camera ICC profiles and use ICC profiles on
multiple computers in the Tips and Tutorial section.

Save color scheme as Preset

1. Adjust all colors as desired.

2. Press the Manage Presets icon and choose Save User Preset...
from the menu.

3. Check mark the desired preset adjustments and press Save.

4. Name the new Color Preset profile. The new Color Preset is now
stored in the Color Editor folder based in the Capture One Presets
folder.

5. Access and apply the new Color Preset to other images from the
Manage Presets menu. (The new Color Preset can be found under
the User Presets heading).

Neutralizing skin tones P

1. Go to the Color Tool Tab.

2. Choose the Skin Tone tab in the Color Editor tool.

3. Use the Color Picker to select a color from the image in the Viewer
that is in need of correction. (It may help by enlarging an area of the
face/skin to a 100% image view).

4. Adjust the Smoothness* slider.

5. Adjust the chosen color(s) using the Hue rotation, Saturation,
Lightness and Uniformity** sliders. The color(s) will be adjusted
instantly in the Viewer.

*Smoothness indicates how far in the color spectra the adjustment will
be applied; this ensures that selectively changed colors get a natural
look.

**Adjust the Uniformity slider to pull Hue in the direction of the picked
color.

Learn more
Color Editor tips, advice and best practice:

o Working in larger areas of color will avoid giving an image an unnatural appearance.
The slice will allow adjustments to all shades of the selected color slice.
e The black circle indicates the picked color value, and the thin black line indicates the end of the smoothness effect.
e ltis possible to select just one slice of color from the menu below the sliders or choose global if affecting all colors at once is desired.
o To help determine what areas are affected, check mark View Selected Color Range.
This will desaturate all colors that are not selected.
o The Saturation slider is created to adjust up to 80% in both directions.
Repeatedly de-saturate 2-3 times on selected colors to get black and white areas whilst preserving other colors.
It is possible to make up to thirty selective color changes in one image.
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e Adjust the uniformity slider to pull Hue in the direction of the picked color.
e |CC profiles can be applied to future work, like presets.

ICC profiles created in Capture One can be transferred to third party applications, to ensure a consistent the color space is used throughout the
workflow.
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Black & White Tool"
BLACK AND WHITE / BW / RGB-READOUTS / COLOR BALANCE

The Black & White tool enables users to convert images into razor sharp monotone photos.

Introduction

The Black & White tool can be used to give portraits a classic dramatic
look or help create deep contrasts in nature and landscape imagery. It
can be found in the Color Tool Tab. If it has been removed or you'd prefer
to located in another tool tab, simply right click on the Tool Tabs tool bar
and select Add Tool>Black & White. Alternatively, you can add an entirely
new Black and White Tool Tab that features all the essential tools together
to make producing black and white images even easier.

Video tutorial: Black and White

Learn about Black and White conversion in this video tutorial. (Click on
the image to the right). Capture One Pro 7 enables you to easily convert
your images to black & white with powerful sliders that let you precisely
adjust the color channels and create split toning effects when you
convert to gray scale.

Adjust Black and White tones in a color image file

1. Select the intended image for black and white conversion from the ¥ Enable Slack & White
Browser. 5E

2. Go to the Black & White tool in the Color Tool Tab.

. Check mark the Enable Black & White box.

4. Adjust the color sliders. Use the Red slider to alter all tones mapped
to red in the original image and so on.

w

Create a Split Tone image

. Select the intended split tone image from the Browser.

. Go to the Black & White tool in the Color Tool Tab.

. Select the Split Tones tab

. Check mark the Enable Black & White box.

. Adjust the Hue/Saturation slider color values for the the Highlights
and Shadows as desired.

¥ Enable Back & White

a s ON -

Learn more

e Add a specific Black and White Tool Tab. Right click on the Tool
Tabs bar and select Add Tool>Black & White. (See image left).
This Tool Tab puts all the essential tools in one place to make
monotone conversions and image adjustments quick and easy.

e When a desirable look is achieved, save it as a User Preset, in the
manage presets menu.

Go to the Tips and Tutorials section for expert advice including more
information on the Black and White Tool Tab and monotone Styles and
Presets.
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Multiple RGB-readouts ™

RGB-READOUTS / BLACK AND WHITE / SKIN TONE

Capture One provides an option to have multiple RGB-readouts displayed in various areas of a photo.

Set multiple Readouts

1. Select the intended image thumbnail from the Browser.
2. Choose the Readout picker from the Cursor tools.
3. Click anywhere in the image in the Viewer to set the readout points.

View and delete multiple Readouts

. Select the intended image thumbnail from the Browser.
. Choose the Readout picker from the Cursor tools.
. Click anywhere in the image in the Viewer to set the readout points.
. Select Always Show Color Readouts from the (picker) Cursor tool
drop down menu.
Readouts will now remain on screen even when another tool is
selected.
5. Select Delete Color Readout from the (picker) Cursor tool drop down
menu.
Now click on any Readouts that you want to remove.
6. Alternatively, position the readout cursor tool above the readout
and press ALT and click to delete it. Hold down shift while deleting a
readout, will remove all readouts at once.

A ODN -~

Lean more

o Click and drag any readout to move its position.
e Hide readouts by changing to any other cursor tools unless Always Show Color Readouts is selected from the (picker) cursor tool drop down menu
o Readouts are shown with the appropriate channel values depending on what proof profile is selected.
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Process Engine

The latest version of Capture One uses an improved process engine as its default setting. Image files that were edited and processed in the older version 6
software may have a different appearance when output using the new version 7 process engine. Switch to the older version if you need to reprocess image files
to get the same output result.

Video tutorial: Process engine

Learn about the Capture One Pro 7 Process Engine in this video. (Click
on the image to the right). Version 7 is based on an entirely new and
groundbreaking image processing engine. With its new Bayer
Interpolation Method, it will allow you to achieve vastly superior image
quality with excellent color and fine detail from your camera's raw files.

Change the process engine

1. Go to Capture One>Preferences>Image

2. Go to the Default Process Engine and select Capture One 6.

3. Remember to switch back to the Capture One 7 option to attain best
results.
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Learn More

Links to information regarding the Base Characteristics tool and practical advice about the Colors Tool Tab.

Tips and tutorials

Go to the Tips and Tutorials sections for expert advice including how to get creative by using inverse color selections and how multiple Color Readouts pins can
help attain accurate color adjustments.

Base characteristics

Click here to find out more about Base Characteristics.
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Exposure

EXPOSURE / LOCAL ADJUSTMENT / BRIGHTNESS / CONTRAST / SATURATION

Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation, levels and clarity.

Managing Exposure

1. Press the Exposure Warning icon (see circled) to highlight areas of
an image that may be overexposed.
A (default) red color will fill any areas that may be burnt out. (Find out
how to change the Exposure warning settings).

2. Use the High Dynamic Range tool tool to help recover loss of detail in
highlights and shadow areas.
The Highlight and Shadow slider will also affect all colors and
shades.
Start by trying to carefully recover the information (pixels) hidden in
the highlights and then gently adjust the shadow tones. The Exposure
tool will change the appearance of colors.

3. Use Local Adjustments to alter the exposure if there are specific areas
of an image that are overexposed.

Tip: The Exposure tool will change the appearance of colors. Tones will
often appear over saturated but this can be remedied by reducing the
Saturation Slider value appropriately.

Video tutorial: Exposure Warning

Learn about exposure warnings in this video tutorial. (Click on the image
to the right). Use the Exposure Warning tool in Capture One Pro 7 to
adjust exposure, contrast, brightness and saturation.

Adjust Exposure

1. Go to the Exposure tool in the Exposure Tool Tab.
2. Use the exposure slider to adjust the value up or down.

Note: This slider is calibrated to provide a range of +/- 2.5 stops. It
adjusts the exposure in a similar way to the controls on a camera.

Adjust Contrast, Brightness and Saturation
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1. Go to the Exposure Tool Tab.

2. In the Exposure tool, adjust the Contrast slider to the right to
increase contrast throughout the image. Move it to the left to
decrease contrast.

3. The Exposure tool also incorporates a Brightness slider that will
primarily affect the mid-tones of an image. Move the slider to the left
to increase mid-tone contrast or to the right to lighten shadow areas
and reduce contrast.

4. Adjust the Saturation slider to increase or decrease the saturation of
an image.

Adjust High Dynamic Range images

1. Go to the Exposure Tool Tab.

2. In the High Dynamic Range tool, use the Shadow slider to adjust
dark areas and the Highlight slider for bright and over exposed
areas.

3. The Auto adjust button (A) will provide a good starting point. (Press
the A icon).

Video tutorial: HDR Tool

Learn about the High Dynamic Range (HDR) tool in this video tutorial.
(Click on the image to the right).

With the HDR tool in Capture One Pro 7, you can bring out even more
details in the shadows and highlights. This tool helps you to perfect high-
contrast scenes by recovering blown out highlights and opening up dark
shadows.

Adjust input levels P

1. Go to the Exposure Tool Tab.

2. In the Levels tool, use the Auto (A) function or adjust by pulling the
low/mid/highlight points.

3. If necessary, press Red, Green or Blue to access and adjust separate
R, G and B channels.

Adjust input levels using Shadow and Highlight Picker P

1. Go to the Exposure Tool Tab.

2. In the Levels tool, select the Shadow Picker (see highlighted in
orange) and click on a dark area of your image in the Viewer.

3. Select the Highlight Picker and click on a bright area of your image
in the Viewer.

4. In the Levels tool, use the Auto (A) function or adjust by pulling the
low/mid/highlight points.

5. If necessary, press Red, Green or Blue to access and adjust separate
R, G and B channels.

Adjust Curves P

1. Go to the Exposure Tool Tab.

2. In the Curve tool, click on the diagonal line to set some points, then
pull/push the curve line.

3. You can also add points by selecting the Curve Point Picker and
clicking on different areas of your image in the Viewer.

Tip: Press the Manage Presets icon and use a Built-in Preset as a
starting point.

Learn advanced Curve tool techniques.

Note: Levels are used to control the overall tonal distribution of an
image. Curves enables users to remap the area within the shadow and
highlight limits that are set by the Levels tool.
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Video tutorial: The Clarity Tool

Understand how to use the Clarity tool in Capture One Pro 7 in this video
tutorial. (Click on the image to the right). The enhanced Clarity tool in
Capture One Pro 7 can improve hazy images by adjusting local contrast.
The tool now allows negative clarity values, which helps smooth out local
contrast in portrait images.

Adjust Clarity: Neutral

1. Go to the Exposure Tool Tab.

2. In the Clarity tool, select Neutral from the Method drop down menu.

3. A positive value on the Clarity slider will provide increased contrast
and a negative value will decrease contrast and sharpness.

Tip 1: A positive value on the Clarity slider helps to reduce haze. This

effect is particularly affective when applied to landscape imagery.

Tip 2: A negative value on the Clarity slider creates a softening effect

that is particularly affective when applied to a portrait image to smooth
out skin tones.

Adjust Clarity: Punch

1. Go to the Exposure Tool Tab.

2. In the Clarity tool, select Punch from the Method drop down menu.

3. A positive value on the Clarity slider will provide increased contrast
and also boost color saturation. A negative value will decrease
contrast.

4. Adjust the Structure slider to increase the definition to local areas of
an image. The effect can increase edge sharpness in particular.

Tip: Clarity can also be applied as a Local Adjustment.

Note: The effect of the Clarity tool depends on the image it is applied to.
In principle, using a positive value with the Neutral Clarity slider
preserves color, increases contrast and reduces haze. A positive value
from the Punch Clarity slider increases contrast, reduces haze and
boosts color saturation, which gives an image more ‘Punch’. The effect
of increasing the Structure slider (value) is particularly noticeable when
applied to images that feature complex structures such as a tree where
the branch and twigs stand out and become more pronounced.

Learn more

Go to the Tips and Tutorials section for more expert advice on the Levels tool including how to use individual color channels for creative split toning effects, how
to reduce unwanted haze when using telephoto lenses and more infomation on the Clarity tool (in Capture One 6).

Saturation

Decreasing the saturation will ultimately turn an image black and white.
This in turn will change the histogram from RGB to monochrome
although the image will remain in a RGB color space as chosen by the
output color space. This tool uses ‘intelligent saturation’ so it does more
than simply affect normal saturation values. The positive values (attained
when the slider is moved to the right) are comparable to what third party
software often refers to as Vibrance. Vibrance is gentler to the skin tones
and will be able to enhance, for instance, a blue sky without over-
saturating the rest of the image. The negative values represent regular
saturation settings.
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Video tutorial: Exposure

Peter Eastway demonstrates how to adjust exposure and High Dynamic
Range to get the most out of raw files.
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Lens Correction Tool®™

LENS CORRECTION / LCC / GENERIC LENS PROFILE / VIGNETTING

Use the Lens Correction Tool Tab to address a number of unwanted issues commonly associated with lens distortion. (Compatible with RAW files only).

Introduction

The Lens Tool Tab has three default tools: Lens Correction, LCC and
Vignetting.

The Lens Correction tool includes predefined corrections for many popular
lenses from major lens manufacturers. Corrections include distortion,
chromatic aberration, sharpness and light falloff.

The Generic or Generic Pincushion Distortion profiles available in the
Lens Correction tool address the most detrimental issues related to any
simple spherical lens. Complex distortion however, can only be fully
corrected with specific preset profiles. Where possible the lens type will
be automatically selected in the Profile menu. A selection of the most
suitable lens correction profiles can be found under the Recommended
Lenses heading or you can manually select a lens correction profile from
the available list.

Create a LCC (Lens Cast Calibration) profile if a specific lens model is not
supported in the Lens Correction tool. Vignetting can be used to either
darken or brighten the edges and corners of an image.

Video tutorial: Lens correction

Learn about lens correction in this video tutorial. (Click on the image to
the right). In Capture One Pro 7, your images are automatically adjusted
for lens failings using bespoke profiles for popular medium format and
DSLR lenses. Fix classic optical issues like distortion, light falloff and
chromatic abberation quickly and easily.

Apply a lens profile

1. Go to the Lens Tool Tab and select the Lens Correction tool.

2. Select an image from the browser and choose a specific lens from the
Profile drop down menu. (A selection of the most suitable lens
correction profiles can be found under the Recommended Lenses
heading or select one from the available list).

3. Once a lens is selected check mark the Chromatic Aberration and
Purple Fringing boxes to remove the lens effects. Next to the
Chromatic Aberration check box, select Analyze* for a better
correction that is specific to that image.

W Hide Dinorved Aveas
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*Selected lenses will analyze Chromatic Aberration automatically.

Apply a generic lens profile

1. Go to the Lens Tool Tab and select the Lens Correction tool.

2. Select an image from the browser and choose a generic lens option
from the Profile drop down menu. (All sliders in the tool are reset;
there no default setting for a generic lens).

3. Check mark the option boxes and adjust the Sliders to the desired
settings. (A better correction can be achieved using an LCC profile).

Lens correction: Movement

1. If you are using a lens or camera system that can have movements
applied, go to the Movement tab in the Lens Correction tool.

2. If the Focal Length and Aperture can be detected, the values will
automatically be shown in the corresponding fields. Otherwise
amnaully enter the information.

3. Enter the shift data for the x and y axis. Chaning the shift parameters
will have a positive benefit on the distortion and light falloff corrections
in particular.

LCC test shot

Create a LCC (Lens Cast Calibration) profile if a specific lens model is
not supported in the Lens Correction tool.

Either photograph a LCC (Lens Cast Calibration plate) to create a test
shot for an up-to-date LCC profile of a particular lens. To get an exact
profile and optimal correction, the LCC test shot should be created with
the same lens and shutter setting as the intended corrected images. Tilt
and Shift adjustments on a camera must also match for best results.

Alternatively, use a similar LCC test shot if you keep a library of
previously captured LCC images. (Phase One does not recommend
selecting the Dust Removal check box with this generic approach to lens
correction).

Video tutorial: LCC tool

Learn about the LCC tool in this video tutorial. (Click on the image to the
right). Handling LCC profiles with Capture One Pro 7 is easier with the
new specific LCC Tool. You can create LCC profiles for several images
at once, and apply them to more images at a time.

Create and apply a LCC profile

1. Import and select the LCC image from the browser. (l.e. the image
captured with the white Lens Cast Calibration plate).

2. Go to the Lens Tool Tab. Select the Lens Correction tool and press
the Create LCC buttton

3. Check mark the Wide Angle Lens with Movements box if you are
using a technical camera with a lens wide angle lens and some
degree of movement.

4. Check the Include Dust Removal Information to create a map to
automatically remove dust.

5. Press Create.

6. Capture One will now analyze the image and create the LCC profile.
(When completed, the check box Color Cast is selected. The color
differences across the image should now be even).

7. The thumbnail will be labelled with LCC to help you keep track of your
captures.

8. To Apply the LCC to one or more images (that were captured with the
same camera) simply select them both in the
thumbnail browser, right click, and choose Apply LCC.
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Tip: Right click on a thumbnail in the browser and select Create LCC...

Save a LCC as a Preset

1. Click on the Manage Preset icon at the top of the LCC tool.
2. Select Save User Preset... from the drop down menu.
3. A dialog box will open. Name and save the Preset.

Import LCCs

A LCC library from Capture One 6 can be imported and converted into
presets in version 7.

1. Go to the Lens Tool Tab and open the LCC tool.

2. Click on the action menu icon and select Import LCC library from
Capture One 6...

3. A dialog box will appear. Press OK.

LCC Options

1. Go to the Lens Tool Tab and open the LCC tool.

2. Click on the action menu icon and select Apply LCC Options...

3. Check mark the Uniform Light option box and adjust the slider as
desired.

4. Press OK. Now when you apply the LCC, this new Uniform Light
setting will override the existing setting.

Vignetting

Vignetting is a controlled exposure adjustment that will either darken or
brighten the edges and corners of an image. The edges and corners will
be appear brighter when the EV value is added and darker when it is
reduced.

1. Go to the Lens Tool Tab and select the Vignetting tool.

2. Select an image from the browser and choose the desired option from
the Method drop down menu.

3. Adjust the Amount slider to the right to lighten or the left to darken
the edges and corners of an image.

Note: Vignetting will be effected by any color tone that is applied to an
image including the styles Sepia and Blue tone.

Learn more
Workflow Tips:

e Apply LCCs in bulk by selecting a batch of images that include LCCs. You can also analyze your LCCs in bulk.
e If you have multiple LCCs, Capture One detects whether an LCC should be applied to images following the LCC or before it.
o [f you are a photographer who creates an LCC for every frame, you no longer need to add an LCC to your library before applying it.

Go to the Tips and Tutorials sections for expert advice including how to use the LCC Calibration feature to create beautiful HDR images in Capture One 6.
There is also more information on Vignetting and a tutorial on how to use the Lens tool to help achieve uniform light for fine art reproduction and how to create
Presets to deal with Chromatic Aberration (Capture One 6).

Light falloff

Light falloff arises because an image is exposed more at the center of
the frame than at the corners. The distance from the lens to the
backplane is longer at the edges than it is at the center and, therefore,
less light can get through the lens at oblique angles. This effect is most
common with wide-angle lenses that are used with a wide-open
aperture. If you have a profile for your lens, set the amount to 100% to
get a completely flat and even looking image. Otherwise, use a generic
profile and manually set the desired amount with care.
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Chromatic Aberration and Purple Fringing

Chromatic Aberration (CA) occurs because light of different wavelengths
takes different paths through the lens that may not be in focus on the
backplane. As most light is a mix of several wavelengths, the lens will
focus the colors differently and create color fringes on edges of high
contrast areas.

Since CA results from colors that have shifted, a white or light color on a
dark background will have colors on either side. The most common
manifestations of the error are seen as red/cyan and blue/yellow but
others are possible. One of the more unsightly is green/purple but this
should not be confused with Purple Fringing.

Brass, chrome and other metallic products often give rise to extreme
contrast that can generate Purple Fringing. Purple Fringing (PF) is, like
Chromatic Aberration, an artifact that occurs because a lens interacts
differently with light of varying wavelengths. Unlike Chromatic Aberration,
Purple Fringing will not usually show fringes of different colors. PF is
mostly visible on the edges of very high contrast image areas, such as
metallic products or branches on a tree against a bright sky.

Purple Fringing is often seen on images that also show Chromatic
Aberration. Wide-angle lenses are more likely to show this artifact.

Sharpness falloff used for soft corners

Soft corners can occur for many reasons and commonly transpire when
a wide-angle lens is used. Soft corners are often seen as a desired retro-
focus effect. However, Capture One can help correct this effect if it is
unwanted with the Sharpness Falloff tool. Set your lens profile to 100%
to fully correct this issue (if you have one). Otherwise, experiment to get
an appropriate setting.
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. Composition
The tools in the Composition Tool Tab enable users to control the layout of a photo. Crop, rotate, apply keystone corrections and utilize the Overlay tool when

capturing an image for a specific layout or design.

Crop

The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop
outside the image area.

Rotation & Filp
Learn how to flip, rotate and even strighten a horizon in an image.

Keystone Correction "
Find out how to alleviate perspective distortion using keystone correction.

Overlay Tool P
Use the Overlay tool to help capture images for a specific layout or design.
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L

o Crop
CROP / ROTATION

The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop outside the image area.

Introduction

The Crop tool is located in the Composition Tool Tab. A crop can be —
applied freehand or with a fixed ratio. Click the Reset adjustments button|g
to revert to the un-cropped image. (See circled icon). fatic Uncomstrained

944 1919 W
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Crop Outaide image

Use an Unconstrained crop on an image

1. Go to the Composition Tool Tab or select the cursor tool.

2. Select the Unconstrained ratio from the drop down menu and drag a
crop frame in the Viewer. Depending on your preference settings there
will be a semi-transparent mask hiding the area that is being cropped.

3. The orange numbers on the sides indicate the size of the cropped
image.

4. Select another cursor tool to see the applied crop in its final form.

Add and use Aspect Ratio

1. Go to the Composition Tool Tab.

2. Choose Add Aspect Ratio from the Ratio drop down menu.

3. Add a name and the ratio dimensions needed in the dialog box.

4. Press OK. The new ratio will appear in the Ratio drop down menu.

Copy and apply a crop to one or more images

1. Press the Edit Select Variants icon.

2. Select the image that you want to copy the adjustment from in the
browser. (The thumbnail will have a thick white boarder).

3. Now select the image thumbnails that you want to apply the
adjustment to. (The thumbnail(s) will have a thin white boarder in the
browser).

4. Press the small double-ended arrow icon (see circled) . A dialog box
will appear.

5. Press Apply at the bottom of the dialog box. The adjustment will be
applied to the selected images.

Crop outside the image area

Go to the Composition Tool Tab.

In the Crop tool, check mark the Crop Outside Image option.
Now it is possible to adjust the crop area outside the image area.
When another tool is selected the new crop is shown in the Viewer.

HPoODN -~

Go to the Tips and Tutorials section for expert advice including more
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about cropping outside the image.

Learn more

Uncoestramed

¥ Crop Outside Image

Adjust a crop by dragging the edges of the preview inwards (the
cursor will turn into a two-way arrow) until the desired crop has
been achieved.

Click within the crop boundary (where the cursor will turn into a
cross) and drag the selection to move the entire selected cropped
area.

The original image with the cropping mask is shown in the
thumbnails.

Reselect the Crop tool at any time to readjust the crop settings.
The crop masking can be changed in Preferences. Go to Capture
One>Preferences and select the Crop option to change the opacity
and brightness of the mask being used.

Click the Reset Crop adjustments button to undo a crop and
revert to the original un-cropped image.
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. Rotation & Filp
ROTATION / CROP / KEYSTONE

Learn how to flip, rotate and even strighten a horizon in an image.

Straighten lines

1. Go to the Composition Tool Tab.

2. Go to the Rotation & Flip tool and select the Straighten icon or
select the Straighten option from the Cursor tool menu bar.

3. Go to the Viewer and mark-up a horizontal or vertical line in need of
correction. (E.g. Click on a point at one end of a horizon then click on
the other end).

4. The image will automatically be corrected when the mouse-button is
released.

5. Use the Angle slider to fine-tune the straightening.

(Hover your mouse over the slider and change the setting with your
scroll wheel if desired).

Straighten or rotate multiple images

1. Press the Edit Select Variants icon.

2. Select the image (thumbnail) that you want to copy the crop from in
the browser. (The thumbnail will have a thick white boarder).

3. Now select the image thumbnails that you want to apply the crop to.
(The thumbnail(s) will have a thin white boarder in the browser).

4. Go to the Rotation & Flip tool and press the small double-ended
arrow icon (see circled) .

5. A dialog box will appear. Check mark any necessary actions. (E.g.
Rotation and Orientation).

6. Press Apply at the bottom of the dialog box. The adjustment will be
applied to the selected images.

Rotate Freehand

1. Go to the Composition Tool Tab.

2. Go to the Rotation & Flip tool and alter the orientation by adjusting
the Angle slider.
(Hover your mouse over the slider and change the setting with your
scroll wheel if desired).

3. Perpendicular correction can be done using the Left or Right buttons.

4. Alternatively, long press the Straighten (r) icon and select the Rotate
Freehand option from the menu.

5. Once Rotate Freehand is selected, go to the Viewer and click and
drag the image to the desired angle.

Flip an image

1. Go to the Composition Tool Tab. -
2. Go to the Rotation & Flip tool and select either Horizontal or Angie -
Vertical from the Flip drop down menu.

Nore
¢ Morlzontal

3. The image will instantly get flipped to the chosen option. ) Verscal
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L

. Keystone Correction™

KEYSTONE / CROP / ROTATION / LENS CORRECTION

Find out how to alleviate perspective distortion using keystone correction.

Introduction

It is not always possible to get the best angle on a subject and eliminate
all distortion. Architecture photographers often have to correct
perspective distortion of tall buildings. Capture One Pro gives you the
ability to apply keystone correction. You can quickly correct any
distortion by using the vertical and horizontal sliders or use the cursor
markers to pinpoint lines that should be parallel.

The Keystone function can be operated manually by adjusting individual
sliders or you can use the Auto option. The Auto Keystone Correction icons
can be selected beneath the sliders or in the cursor tools. Choose
between the automatic vertical, horizontal or full correction.

Tip: Use the local Copy/Apply functions to apply the settings to multiple
images that need the same correction.

Video tutorial: Keystone Correction

Learn about Keystone Correction in this video tutorial. (Click on the
image to the right). The powerful keystone correction tool in Capture One
Pro 7 can transform warped captures into natural looking images quickly
and easily. This video demonstrates how to use the tool to reduce or
eliminate perspective distortion.

Apply keystone correction manually

1. Go to the Composition Tool Tab.

2. In the Keystone tool, adjust the Vertical or Horizontal sliders.
3. Adjust the Amount slider.

4. Fine-tune Aspect if necessary.

Apply horizonal or vertical correction

1. Go to the Composition Tool Tab.

2. In the Keystone tool, select the Keystone Horizontal or the Keystone
Vertical icon.

3. Set the four points to mark up the vertical or horizontal lines that need
to be aligned.

4. Press the Apply button (Located on the top of the image in the
middle of the Viewer).

5. Adjust the Amount and Aspect sliders as desired.
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Apply automatic vertical and horizontal keystone correction

1. Go to the Composition Tool Tab.

2. In the Keystone tool, select the Keystone icon.

3. Set the four points to mark up the vertical or horizontal lines that need
to be aligned.

4. Press the Apply button (Located on the top of the image in the
middle of the Viewer).

Hide distorted edges

There may be occasions when you need to hide the distorted edges after
applying a keystone correction. o
Check mark Hide Distorted Areas in Lens Correction tool. m "

Aot 24U

In rare situations you might need to crop outside the image. See To Crop
Outside Image Area.

1. Go to Lens Correction Tool Tab.
2. Check mark the Hide Distorted Areas option.
3. Distorted edges will now automatically be clipped.

Auto rotate for IQ-series digital back users

The IQ-series digital backs have an integrated motion sensor that
automatically logs the angle of a captured image. Press the A icon in the
Keystone tool to correct an image so that the horizontal angle is square
to the ground. If, for example, an image has been captured looking up at
a tall building with any perspective distortion, then the A (Auto) function
will also correct any converging verticals.

Note: Applying a Keystone setting will also adjust the rotation of an
image. If you want to undo the Keystone setting and the rotation,
remember to press the undo icon for both individual adjustments.

Learn more

Go to the Tips and Tutorial section to get expert advice including information about Keystone — 80% Vs 100% correction.

Keystone tool icons
There are three Keystone tool icons. (See circled)

Keystone icons from left to right: Keystone Vertical, Keystone Horizontal
and Keystone. (The active icon will turn orange).

Tip: The keystone keyboard shortcut is k.
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o Overlay Tool™
OVERLAY / CROP / COMPOSITION

Use the Overlay tool to help capture images for a specific layout or design.

Introduction

The Overlay tool provides advanced composition assistance and is
commonly used when shooting tethered. This function is often used to
shoot an image that will match a specific layout. For example, an image
could be captured for a magazine cover where space needs to be left for
a masthead and headline copy.

Use an overlay

1. Go to the Overlay tool in the Composition Tool Tab.

2. Drag and drop an image file (with the magazine headlines and copy)
into the Overlay box that states 'Drop image here'.

3. Alternatively, select an image using the File option below.

4. Check mark the Show box.

5. Alter the Opacity, Scale and placement sliders as needed.

Learn more

It is best practice to use a .PSD file for an overlay with no background
layer. This will ensure that the magazine mast head and headlines (seen
in the examples above) can be seen clearly over the image. ¥ Show

[Uvers/Michael (Onikiop =g _cover pid

The Move Overlay hand tool (circled) is a quick way to adjust the o5
position of the overlay file. Select the tool (it will turn orange once active), -
go to the Viewer, then click and drag the file into an appropriate position. ; I
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0 Details

The Details Tool Tab includes tools for sharpening, noise reduction, Moiré and spot removal.

Sharpening and Focus
Check focus and apply sharpening.

Noise Reduction

Remove noise, add grain and avoid Moiré.

Dust and Spots Pr°

Remove unwanted dust and spots.
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Sharpening and Focus
SHARPENING / NOISE REDUCTION / GRAIN / HIGH ISO

Check focus and apply sharpening.

Video tutorial: Checking focus

Learn about the Focus tool in this video tutorial. (Click on the image to
the right). With the Focus tool, Loupe tool and Focus Mask tool in
Capture One Pro 7 you get an instant true view of image sharpness, a
powerful 400% zoom, and the ability to view focus sharpness on an
entire thumbnail of pictures at once.

Check focus (without zooming into the Viewer)

1. Go to the Details Tool Tab.

2. The Focus tool shows a section of the image that can be magnified
up to 400%.

3. Use the Pick Focus Point icon to select a desired area (in the
Viewer) to inspect in detail.

4. Adjust the magnification on the slider below the window.

5. Select the presets to access different sizing options (of Medium or
Auto Size) for the Focus tool window.

Check sharpness in the Viewer (without using zoom) P

1. Press the Focus Mask icon (circled in blue).

2. The Focus Mask will automatically display sharp areas with a
(default) green marking.

3. Go to Capture One>Preferences to adjust the sharpness settings.
Read more on Preferences.

Sharpen an image file

1. Go to the Details Tool Tab.

2. Either set Viewer to 100% or choose a sharp area with the picker in
the Focus tool.

3. Press the Manage Presets icon to access a variety of sharpening
settings.

4. Fine-tune the desired setting using the sliders.

5. Use the Hand tool to check other areas of the image at 100%.

Learn more
The effects of sharpening and noise reduction are shown as they appear on the final image that is displayed in the Viewer.
Try this workflow if you are not experienced in applying Sharpening to an image:

o First, sharpen the fine detail in the image.
Use the capture or raw pre-sharpening setting.
(In the Manage Preset menu)

e Secondly, a more aggressive sharpening affect can be used but this should be applied after the image has been sized according to desired printing
dimensions
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Noise Reduction
NOISE REDUCTION / HIGH ISO / GRAIN
Remove noise, add grain and avoid Moiré.

Capture One allows the removal of luminance and color noise from images using the Color and Luminance noise reduction sliders. Luminance noise exists in
every digital image. Noise is caused by the light sensitive chip, regardless of ISO. Normally this noise is more visible at high ISO values. Higher Noise levels at
high ISO values are caused because the signal has been amplified.

Please note that Capture One automatically adds an amount of noise reduction based on individual image evaluation.

Video tutorial: Noise reduction

Learn about the noise reduction in this video tutorial. (Click on the image
to the right).In Capture One Pro 7 every camera has its own noise
profile, customized by our image quality experts, and color noise and
luminance noise will be removed from any image by default.

Remove noise from image files

1. Go to the Details Tool Tab.

2. The Noise Reduction tool will display the auto adjustment settings.
3. Use the Luminance slider to adjust the level of luminance noise.

4. Use the Color slider to adjust the level of chromatic noise.

Note: Adding too much noise reduction may give an image a soft
appearance.

Get a smoother image surface (without losing sharpness) P

. Go to the Details Tool Tab.

. Go to the Noise Reduction Advanced tool.

. Adjust the Details slider to smooth the surface of an image.

. The default setting of 50 produces an even balance between image
detail and noise. Adjust this setting to a smaller value to achieve a
smoother surface. A large value produces more fine detail with
improved edge definition. However, a higher setting can also produce
more grain especially with images captured at a high ISO.

A WON =

Avoid moiré Pr°

. Go to the Details Tool Tab.

. Go to the Moiré tool.

. Zoom to 100% in the Viewer and keep the Moiré area visible.

. Adjust the Amount value first, followed by the Pattern value, bit-by-
bit in small increments.

5. When the Moiré has disappeared do not increase the Amount or

Pattern values.

A ODN -~
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Add grain

1. Go to the Details Tool Tab.

2. Go to the Noise Reduction Advanced tool.

3. Set the starting point by using the presets: High/low I1SO look.

4. Adjust the Fine Grain and Details sliders to achieve the desired look.

Remove long exposure artifacts and high ISO noise P

Go to the Details Tool Tab.

Go to the Noise Reduction tool.

Use the Single Pixel slider to reduce the artifacts of a long exposure.
The higher the number, the harder the tool works.

Learn more about the Single Pixel slider.

HPoODN -~

Learn more

Discover more about Luminance, Color, Moiré, Fine Grain and the Single Pixel Slider.

Luminance

This slider removes the pattern-like noise that is often present in shadow
areas. The default setting for Luminance is 50. Increase the setting value
for images that display displeasing noise levels and check the effect in
the Viewer at 100% magnification.

Color

This slider removes color noise from images that are typically noticeable
as subtle green/magenta patterns. It is very difficult to recommend
specific settings as noise varies from camera to camera, but the program
defaults provide a good starting point. The Viewer provides a clear view
of the effect of filters on image noise.

Moiré

In simple terms Moiré can occur when capturing a subject with fine
pattern details. An image sensor may reproduce this pattern with a Moiré
effect because it lacks resolution. Moiré can be an issue when
photographing clothes and can occur in architecture photography.

The simplest way to avoid Moiré is by adjusting the position of a camera
by moving it back/forward while photographing and/or changing your
aperture setting.

When working with the Moiré tool, check areas that naturally have
narrow stripes or a stripe-like pattern; if these have disappeared
gradually turn down the Amount and Pattern and re-check the original
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Moiré issue.

Fine grain

An image file may appear too polished after adjusting the Details or the
negative clarity settings. If this is the case, it can be a good idea to add a
bit of structure by adding Fine Grain in the image, which will create a
more natural look.

Increase the Fine Grain setting with caution. Use in the right amount in
conjunction with the Details slider. Increases to the Fine Grain setting will
produce the appearance and feel of high ISO photography. However,
adding Fine Grain can achieve more than just a high-ISO look, as it can
also reduce or remove banding when it occurs.

Single pixel slider

Images that are exposed using a long shutter speed may be susceptible
to the occasional ‘hot-pixel’, which is a single white pixel that should
appear dark. The Single Pixel slider can be used (in the Noise Reduction
tool) to eliminate hot-pixels although it can also affect the rest of the
image. The filter will analyze single pixels compared to the surrounding
area and correct the errors. But apply adjustments appropriately as the
Single Pixel effect is very powerful especially at its maximum 100 setting.

The Single Pixel slider, like many other adjustments tools should always
be used with caution and in moderation. Remember to try and check the
final result before processing.
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*> Dust and Spots®™
DUST AND SPOTS / SPOT REMOVAL / MOIRE

Remove unwanted dust and spots.

To remove dust

. Go to the Details Tool Tab.

. Open the Spot Removal tool.

. Zoom the image in the Viewer to 100%.

. Select Dust in the Type drop down menu.

. Click on any dust particles in the Viewer. (Ensure the dust cursor is

selected. See the orange circle).

6. Adjust the size of each circle to match the size of the spot by
dragging the line at the edge of the circle or by adjusting the Radius
slider.

7. The circle is movable. Place the cursor in the centre of the circle and
drag and drop to change its position.

8. Repeat steps 5 to 7 to remove more individual dust particles. Switch
between the individual circles by using the Spot drop down menu or
use the arrow buttons.

9. Remove a spot by pressing the - (minus) button.

a b wWwN =

To remove spots

. Go to the Details Tool Tab.

. Open the Spot Removal tool.

. Zoom the image in the Viewer to 100%.

. Select Dust in the Type drop down menu.

. Click on any spots in the Viewer. (Ensure the spot cursor is selected.

See the orange circle).

6. Adjust the size of each circle to match the size of the spot by
dragging the line at the edge of the circle or by adjusting the Radius
slider.

7. The circle is movable. Place the cursor in the centre of the circle and
drag and drop to change its position.

8. Repeat steps 5 to 7 to remove more spots. Switch between the
individual circles by using the Spot drop down menu or use the arrow
buttons.

9. Remove a spot by pressing the - (minus) button.

a b wWwN =

Learn more

e Dust can be commonly seen in similar patterns on all images from
one session. The dust can appear on the front plate of a digital
back; this is why a dust spot will reappear out of focus on
sequential following shots. To save time, use the Global Copy and
Apply buttons to alter multiple image files. (See image)

e Alternatively, make a local copy of the dust spots and paste the
dust spot setting into the rest of the session. ALWAYS check
image files when automatically removing spots.

e The Spot Removal tool is created to find the sharp edges and
remove the spot by analyzing the underlying colors and structure.
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Local Adjustment

LOCAL ADJUSTMENT / EXPOSURE / COLOR EDITOR / SHARPENING / MOIRE

The Local Adjustments Tool Tab allows you to create layers and work on targeted areas of an image.

Introduction

Local Adjustments can be used to adjust selected areas of an image
(e.g. specific areas that are overexposed). Start by adding a Layer and
selecting the Brush. You can alter the Brush Size and Hardness, Erase
Local Adjustments and customize local adjustments settings (e.g. only
display mask when drawing).

IEEESEESESSES

Disable a Layer by removing the check mark in the Local Adjustments
tool. The Background Layer cannot be disabled or deleted. Remember to
select the Background layer to apply global changes to the whole image.

Video tutorial: Local Adjustments

Learn about local adjustments in this video tutorial. (Click on the image
to the right). Capture One Pro 7 comes with improved and even more
powerful options for doing Local Adjustments. The non-destructive Local
Adjustments let you edit selective parts of an image for unlimited creative
control and results. You can handle the most common retouch jobs with
a few strokes and control colors, exposure, contrast, brightness,
saturation, sharpening and moiré in targeted areas of your image.

Add or remove a new layer

1. Go to the Local Adjustments Tool Tab.
2. Click plus/minus icon to create or delete a layer.
3. Name the Layer or press return and it will be named Layer 1,2,3 etc.

Note: A layer that is currently selected is highlighted in orange.

Draw a Mask and apply a Local Adjustments in a layer

1. Go to the Local Adjustments Tool Tab.

2. Select a layer in the Local Adjustments tool. (It will turn orange once
active).

3. Select the Brush icon in the Local Adjustments tool or the Cursor tool
bar. Long press the Brush icon and choose the Always Display
Mask or Only Display Mask When Drawing option. The cursor
changes to a (double) circle with a cross-hair indicating the center of
the brush.

4. Draw a mask on the image. The selection will appear in semi-
transparent red. Remove any unwanted part of the mask by selecting
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Erase Local Adjustments and drawing over the semi-transparent
red areas.

5. Select a tool (e.g. Exposure) and adjust by dragging a slider.

6. Remember to select the Background Layer in the Local Adjustments
tool to make any global adjustments to the whole image.

Tip: Switch between the Draw and Erase brush tools by using the
keyboard shortcuts b and e or simply press and hold the alt key.

Change brush size and hardness

1. Select the Brush icon in the Local Adjustments tool or the Cursor tool
bar.

2. Right click anywhere in the image Viewer or click on the Brush
Settings (icon circled in blue).

3. A Brush Settings panel will appear. Adjust the sliders to set the
desired size and hardness of the brush.

Tip: Use square brackets (on the keyboard) to quickly adjust the size of
your brush. Press [or] to decrease or increase the brush size
respectively.

Enable pen pressure support

Capture One Pro can detect the pressure applied when using any type of
pen and graphics tablet from manufacturers such as Wacom.

1. Select the Brush icon in the Local Adjustments tool or the Cursor tool
bar.

2. Right click anywhere in the image Viewer or click on the Brush
Settings (icon circled in blue).

3. A Brush Settings panel will appear.

4. Now check mark the Use Pen Pressure option box.

Tip: Use the other end of a Graphics Tablet pen as an eraser.
Alternatively, press and hold the alt key (Mac/PC) to change the Brush
tool into an eraser.

Use the Auto Mask: Part 1

The Auto Mask function is ideal for making quick selections of defined TR

areas such as the sky in a cityscape image or a (plain) background in a
studio model shoot.

Use Pen Pressure

1. Select the Brush icon in the Local Adjustments tool or the Cursor tool LR

bar.

2. Right click anywhere in the image Viewer or click on the Brush
Settings icon.

3. A Brush Settings panel will appear. Check mark the Auto Mask
option box.

Use the Auto Mask: Part 2

1. Go to the Viewer. Adjust the size of the brush and draw over the desired
areas.

2. Enlarge the zoom slider to get a closer view of the edge of your
selection; in this case where the sky and buildings meet.

3. Notice that the cursor has two circles with a cross in the middle. It is
important to ensure that the inner circle only comes into contact with
areas that you want included in the selection. Do NOT let the inner
circle touch any areas that you want omitted from the selection; in this
example, the inner circle does not touch the buildings.

4. ltis best practice to apply numerous small selections instead of a
single large one. Once you've finished, the (semi-transparent red)
mask will snap into place. In this example, only the sky is selected.

5. If there are any unwanted parts of the mask, remove them by
selecting the Erase Local Adjustments (e) brush and drawing over
the semi-transparent red areas.

6. Remove the semi transparent red mask by selecting the Never
Display Mask from the drop down menu in the Brush tool.

7. Make any necessary adjustments once the selection is complete.
Here, the Exposure, Contrast and Saturation sliders have been
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adjusted.
8. Remember to select the Background Layer to make any global
adjustments to the whole image.

Copy and invert a Local Adjustment selection

1. Go to the Local Adjustments tool.

2. Select a layer with an excisting mask.

3. Copy the local adjustment selection from one layer to another layer
by clicking on the action menu (downward arrow) icon and selecting
the Copy Mask From option.

4. Invert a local adjustment by selecting the Invert Mask option from the
action menu.

5. Now apply any desired adjustments to this new selected area.

Fill mask

The Fill Mask option (in the action menu) is ideal to quickly fill in large or
intricate areas of a layer mask selection.

1. Draw around the edge of the area that you want to select.

2. Ensure that the selection joins up. See the example (top) photograph
where there is a continuous selection around the water of this aerial
coastline image.

3. Go to the action menu icon and select Fill Mask.

4. Now apply any desired adjustments to this selected area.

Draw with a particular Local Adjustments directly

1. Go to the Local Adjustments Tool Tab.

2. Select a layer in the Local Adjustments tool. (It will turn orange once
active).

3. Long press the Brush tool and select Never Display Mask from the
drop down menu.

4. Select one or more tools and set the slider to a particular value. In
this example the Exposre and Contrast sliders were adjusted.

5. Draw the local adjustment. In this example the eye (on the left) has
been selected.

6. If needed, long press the Brush tool and select Erase Local
Adjustments to remove any unwanted areas of the mask.

Tip: Use the keyboard shortcuts b and e to switch between the Draw and
Erase brush functions tools respectively.

Create a Gradient Mask

1. Go to the Local Adjustments Tool Tab.

2. Long press the Brush tool and select Gradient Mask (g) from the
drop down menu.

3. Click and drag the curser over the desired image area in the Viewer. A
new layer will be automatically created.

4. The graduation will be denser from where you first click on the Viewer
and fade to the point of where you drag and release. If your not happy
with the selection, a new graduation can be made to instantly override
the previous section.

5. Adjust the sliders in the Color Editor and/or the Exposure,
Sharpening, Moire and Clarity tools as desired.

6. A Gradient Mask can be edited by using the Erase (e) or Draw Mask
(b) brush.

7. The Gradient Mask adjustment layer can also be copied and applied to
other image files.

Find out an alternative way to create a graduation mask in Capture One 6.
(The Gradient Mask is only available in Capture One 7).

Learn more

Go to the Tips and Tutorial section to get expert advice including how to Add Contrast in a Local Adjustment Layer and invert a mask.
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= Styles and Presets

STYLES / PRESETS / METADATA / VIEWING IMAGES

Find out how to create and apply Styles and Presets.

Styles Overview

e Using Styles can optimize workflow and save time when you need
to apply a certain look to multiple images.

e A Style can comprise of a number of different settings including
adjustments, lens correction, keystone, base characteristics and
metadata information.

e You can create your own Style from the Adjustments Tool Tab.
Any combination of settings that are copied to the Adjustments
Clipboard can be saved as a new Style.

o Built-in and User Styles can be accessed in the Styles Library.
(Adjustments>Styles>Built-in Style).

Apply a style P

1. Select an image in the browser.

2. Select the Style icon in the top tool bar. Note: You can add/remove
icons. See Customize the Toolbar.
If you have Quick tab then click Styles & Preset tool. For more details
on the Tool tab, see Workspaces.

3. Select the Built-in-Styles or User Styles and preview the look of
your image while scrolling the list of existing styles.

4. Select the desired Style to apply it to the image.

Create a style "

Perform your preferred editing changes, select the image and follow
these basic steps:

1. Go to the Adjustments Tool Tab.

2. Go to the Styles & Presets tool and click on the + (plus) icon or
select Save User Style from the drop down menu.

3. The Save dialog will open. Uncheck the settings that you do not want
to include in the Style.

4. Name and save the Style.

5. Go to the drop down menu in the Styles & Presets tool and select
User Styles to access all saved Styles for future use.

Tip: Press F2 or select Image>New variant to get a copy of the original
photo. This way you can work on the style while comparing the original
to the altered photo.

Once a Style is saved on your computer it can be imported and shared
by other users. The Capture One style format .costyle can be copied to
other computers or platforms.

Delete a style

1. Go to the Styles & Presets tool and select Delete User Style from
the drop down menu.
2. Select the User Style that you want to delete. A Delete dialog box will
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open.
3. Press OK to confirm that you want to delete this Style.

Preset overview

e A Preset is a group of settings belonging to one tool. For
example, you can create a Preset containing keywords from
numerous metadata categories (E.g. IPTC Contact and IPTC
Image).

¢ A Style can contain any number of Presets or ungrouped settings.

Create a Preset

1. Click on the Manage Preset icon at the top of a tool.
2. Select Save User Preset... from the drop down menu.
3. A dialog box will open. Name and save the Preset.

In some cases the creation of a Preset involves taking an extra step. See
To create a Metadata Preset for more information.

Stack or un-stacked Styles and Presets

Presets are un-stacked by default (only one valid Preset related to a
tool). In some cases it could be useful to stack and merge Presets. If you
have more than one metadata preset you might not want these to be
merged into a “collected” metadata preset (e.g. your profile and a client
profile).

Access the Stack option:

e Go to the Adjustments Tool Tab and select or deselect the Stack
Styles option in the Styles & Preset menu.

e Click on the Manage Presets icon for a particular tool and select
or deselect the Stack Presets option in the menu.

Find out about Stacking Presets and Styles in the Tips and Tutorials section.

Learn more

e Always consider whether you want to include the White Balance setting in a Style. It is best practice to set this value manually.
¢ Applying more than one Style to an image will result in the latest applied Style overriding any previous settings. (This will happen as the two Styles
may, for example, have two different Exposure settings).
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Global Auto Adjustments

Global Auto adjustments can correct six parameters including the White Balance, High Dynamic Range, Levels and Rotation.

- Apply global adjustments

Apply global adjustments

Global Auto adjustments can be applied by pressing the large A icon
found in the toolbar. This Auto adjust feature can correct six parameters
including the White Balance, High Dynamic Range, Levels, Rotation and
Keystone*.

Click and hold the A icon to reveal a drop down menu and checkmark
the options that you want to automatically adjust. (These options can

also be accessed and selected in the Adjustments>Auto Adjustments
menu item).

*Auto Keystone adjustment is only applicable to images captured with an
1Q-series Phase One digital back.
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Organizing Photos

Capture One provides a variety of ways to organize your images. You can add metadata to images and use search and filter to organize your photos.

Catalogs
Create and utilize a catalog in Capture One Pro 7

Working in Sessions P

A Session can be used as a project container to store folder locations. Find out more...

Albums and Folders

Use albums and Selects Folder as a key organizing element in a Capture One Session
or Catalog.

Smart Albums

A Smart Album is a filtered album containing a subset image collection. Discover the

benefits.

Star Rate and Color Tag Images
Use stars ratings and color tags to help organize images.

Search and Filters

There are numerous ways to search an image collection to help you find, sort and
organize images.

Metadata

The Metadata tool allows you to insert keywords and specific information in addition to
the basic metadata from a camera. Find out more...

Media Pro
Find out how to create and import a Media Pro Catalog in Capture One Pro

Glossary
Commonly used terms explained...
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Catalogs

Create and utilize a catalog in Capture One Pro 7

For more information, go to the main Catalog section.

Create a Catalog

1. Select File>New Catalog... Or use keyboard shortcut shift+cmd+N.
2. A dialog box will appear. Fill in the Name field and select a Location
for the catalog.

Video tutorial: Catalogs

Learn about catalogs in this in depth video tutorial. (Click on the image tojg
the right). A catalog is the primary method of file organization and
viewing in Capture One Pro 7. Catalogs contains all the information
needed to find and display any images added to the catalog including
metadata and even what visual adjustments. With Capture One Pro 7
you can easily switch between multiple catalogs without having to restart
or re-launch the software.

Import Images into a Catalog
There are three ways to import images into a catalog in Capture One:

1. Import is the normal procedure. Press the import icon (arrow icon in
middle or the top left of the Ul) or go to File>Import Images... Find out
about the Import dialog box here.

2. Shoot from a supported DSLR or digital back — Images will go to the
active Catalog by default or it is possible to choose a location.

3. Import a Media Pro or Expression Media Catalog. Go to File>Import
Catalog>MediaPro Catalog...

Please note that Capture One will only recognize image files and not
PDFs and Word/Excel documents etc.

Switch Between Catalogs

1. Go to the Library tool tab and select a catalog from the drop down
menu.
2. A catalog will open instantly in a new window.

Folders Tool

The Folders tool lets users see where catalog files are located. The
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subheading Catalog shows if there are any images placed inside the
catalog.

Essential information:

o Right-clicking on the folder will show a number of options
including one to reveal the complete file system hierarchy.

o Click on the plus icon (circled) to add folders for the catalog
database to recognize. This can be useful if you want to move
images from one folder to a new folder. Remember to always
complete actions like this within Capture One Pro 7 so that the
Catalog database can keep track of changes.

e Click on the minus icon (circled) to remove a folder from this
section.

Organise a Catalog: Create a Group

1.

Go to the Library tool and press the + (plus) icon at the top of the
User tab.

Select one of the four options.

In this example, a Group has been selected and it has been named
People.

Next, it is possible to add a number of projects or albums within the
group. An Album has been select to help organise the different
models within the Studio Portraits catalog.

Drag and drop selected image files from the catalog into the newly
created Album.

Shared Catalogs

It is possible for several people to share and work on the same catalog. it
is also possible to lock a catalog (restricting it to a 'View Only' mode) to

ensure no changes can be made to it.

To lock a catalog...

1.
2.

Go to File>Lock Catalog...
A dialog box will appear. Press the Lock button and the window will
reopen.

¥ At 3933 3451 3

A locked catalog can be opened by multiple users simultaneously, but

no changes can be made to it. Notice the icon in the bottom right
corner of the thumbnail. (See circled). All editing tools will also
become disabled.

Go to File>Unlock Catalog... Press the Unlock button to remove the

restrictions.

Learn More

Find more about Catalogs and the following subject matter:

e |mport and Name Files

e Filters

e Add Star Ratings and Color Tags

e Fixed Menus and Albums

e Offline Browsing

e Vitual Organization within a Catalog
e Catalog Strategies
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Working in Sessions™

SESSIONS / WORKFLOW / WORKSPACES

A Session can be used as a project container to store folder locations. Find out more...

Use the Sessions function to organize all your work and any client project. Sessions enables you to store all files as a complete project that includes RAW files,
setting files, library files, output files and paths to drives used in a project. For quick access and fast loading of folders you can create favorite folders for the

locations used in a particular project.

Sessions is especially useful when you are shooting tethered. Simply create a tethered session, plug in the camera and capture images directly to Capture One.
This saves time compared to importing images after a shoot. Shooting tethered in Capture One can also help you get superior control. A shoot can be scrutinized

as it happens, to help you fine-tune image parameters.

Video tutorial: Sessions

Watch this in depth video guide to sessions. (Click on the image to the
right). Sessions enable you to store all files as a complete project
including RAW files, setting files and output files.

Create a New Session

1.

ook wN

Select File>New Session. (Alternatively, go to the Library Tool Tab and
press the + icon located next to the Switch Session/Catalog menu).
Name the Session.

Rename folders if desired.

Decide on the placement of the Session folders.

Note that a tethered session will contain a Capture Folder.

Press OK.

Open a Session

Choose one of four ways to open a Session:

1.

Choose File>Open Session. Next, Browse the Session file and open
Sessionname.COL50.

. Choose File>Open Recent Session. Choose a Session (or catalog)

from drop down menu. (This menu displays the previous ten
sessions/catalogs).

. Drag and drop the Sessionname.COL50 file on to the Capture One

icon located in your Dock. (Mac)

. Double click on the Sessionname.COL50 file and it will automatically

open in Capture One.

N.B. Once a session is completed, close the window; all adjustments to
files are instantly stored.

Delete Files From a Session

1.
2.

Select a file or multiple files to be deleted in the Browser.
Press Backspace on your keyboard. Alternatively, press the trash
icon on the toolbar.
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3. The files are placed in the Session Trash Folder, where they can be
deleted or retrieved.

4. Empty the Session Trash folder by selecting File>Empty Session
Trash.

Work in Sessions Simultaniously

1. When one session is open, choose File>Open Session.

2. Browse and open the next session file Sessionname.COL50.

3. Itis now possible to drag and drop image files from one Session to
another.

Note: Capture One can handle numerous open Sessions at the same
time.

Learn More
Go to the Tips and Tutorial section for expert advice including more information about Sessions.

Tip: When moving a Session, the session subfolders should be linked relative, to assure automatic update of the link.
connection to the folders when changing location.

With the introduction of Catalogs, is it possible to still use
Sessions?

Yes. You can use either the new Catalogs to organize your work or stick
with the Sessions known from previous generations of Capture One.
Sessions now offer even stronger file organization, enabling you to store
all files as a complete project (with all relevant files such as raw, settings,
library and output) and workflow is faster and more intuitive as sessions
now work seamlessly with the new Filters tool.
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Albums and Folders

FOLDERS / SMART ALBUM / RATING / FILTERS / METADATA

Use albums and Selects Folder as a key organizing element in a Capture One Session or Catalog.

Albums and Folders

Album folders are virtual image collections. There are three primary
ways to create a new Album:

1. Go to File>New Album.

2. Right click (and select New Album) in Library Tool.

3. Go to the User tab in the Library Tool. Press the + icon and select
New Album.

Find out more about Albums and how to use them here.

Add Images to an Album

A straightforward way to add images to a folder is to drag and drop
(selected) thumbnails from the Browser. Images can also be dragged
from a Capture One folder to a file system folder and vice versa, if the
operating system supports this action. You cannot drag images or
groups of images into a Smart Album; only into a simple or favorite
folder.

Selects Folder

The Selects Folder (previously known as the Move-To folder) is
automatically created when a new session is started. It is designed to
enable users to quickly and easily move image files. Once an image is
selected, users simply need to press the 'move to selects' button on the
toolbar and the location of the file will change to the assigned folder*
(see circled).

Tip: To quickly move an image to the Selects Folder, right click on a
thumbnail in the browser and select Move to Selects Folder.
Alternatively, use keyboard shortcut ctrl+j (PC) or cmd+j (Mac).

*The Selects Folder is located in the Session folder — between the
Output an Trash folder.

Selects Collection

It is possible to assigned any folder to make it a Selects Collection when
you want to quickly transfer images from one folder to another. The
Selects Collection function can come in particularly useful when you
want to edit and move your best images into a different folder whilst
browsing through multiple other image collections.

1. Create and name a new Catalog.

2. Right click and select Set as Selects Collection to assign a folder.

3. Now browse image collections and click the Selects Folder icon
(located in the top left tool bar) whenever you find an image that you
want to add to the new folder.

N.B If you don’t want to physically move the images, then create a Smart
album to represent a collection of references to the images.
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Smart Albums
SMART ALBUM / FOLDERS / FILTERS / METADATA / BATCH RENAME / LIBRARY

A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

Introduction

A Smart Album only contains the references and adjustments that will be i
applied to all views of the image. You can search and/or filter within a
Smart Album. This will help to narrow down a collection of images to get
a smaller subset to work on and accelerate workflow; e.g. Filter all
images rated with three or more stars in the Smart Album that need
retouching and finalizing.

Smart Albums will contain images located in a Catalog or Session
folders (i.e. Session Folders, Session Albums and Session Favorites
folders).

Create a Smart Album in the Library Tool

1. Select File>New Smart Album.

2. Name the Smart Album and add a filter criteria. If no filter criteria are
selected, then the Smart folder will include all the images in the
catalog or session folders (albums and favorite folders).

3. To populate the Smart Folder with images, see Edit Smart Album.

Edit a Smart Album

1. Right click on a selected Smart Album in the Library Tool and select
Edit Smart Album...
The Filter Collection dialog box will open and display the criteria that
were created earlier.

2. Change one or more criteria. Add more criteria by clicking on the +
icon.

3. Press OK. The Smart Folder is now updated and will only contain
images that match the filter settings.

Create a Smart Album from Filtered Collection with Multiple
Criteria

1. Click the area (with three dots) on the right side of the search field.
(This area is sometimes highlighted in orange). A Search Collection
dialog box will appear.

2. Add custom fields by clicking on the + icon. Choose a criteria from the
drop down menus.

3. Any customized filter can be saved as a Smart Album by clicking
Create Smart Album option at bottom of the dialog box

4. This Smart Album will now be located in the Library Tool with a
default name. Give the Smart Album a name.

Can | Use a Smart Album in a Catalog?

Yes. Album folders are virtual collections that offer an easy way to
organize images from different folders, without having to create duplicate
images in the same folder. Smart Albums are populated automatically by
images that match the album’s criteria. Capture One comes with a
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selection of Smart Albums that are already set up in the library. You can
also create your own Smart Albums.

ASEONE Page 94 of 267



Online help

Capture One Pro 7

Star Rate and Color Tag Images

RATING / SMART ALBUM / FILTERS / METADATA
Use stars ratings and color tags to help organize images.

Ratings and tags can be altered throughout the editing process. There are several ways to apply ratings and tags to help filter your image collection and make
searching for files quick and easy. You can combine a star rating with a color tag or use one exclusively.

Add Star Ratings and Color Tags in the Viewer

1. Color tags and star ratings can be selected in the bottom right corner
of the Viewer.

2. Click on the box icon to select a desired color tag.

3. Press on a dot to star rate an image from 1 to 5.
Tip: Press 0 (zero) on your keyboard to remove a star rating.

Add Star Ratings and Color Tags from the Browser

1. Select a thumbnail in the Browser. (The thumbnails should be
displayed in either the grid or filmstrip view).

2. Go to the ratings bar at the bottom of the thumbnail and click on the
box icon to select a desired color tag or a dot to star rate an image
from 1 to 5.

3. Alternatively, select the list view. Go to the Rating and Color columns
to select a desired tag or star number.

Tip: Press 0 (zero) on your keyboard to remove a star rating.

Add Star Ratings and Color Tags in the Filters Tool

1. Select one or more thumbnails in the Browser.

2. Drag and drop the thumbnail(s) on to the desired star rating or color
tag in the Filters tool.
Tip: Press 0 (zero) on your keyboard to remove a star rating.

Sort Images Using Star Ratings or Color Tags

1. Go to Sort field at the top of the Browser and select Rating or Color
Tag from the drop down menu.

2. Alternatively, go to the Filters tool (in the Library tool) and click on the
desired number in color tag and rating tabs.

3. Allimages that match the selected rating or tag criteria will be
displayed in the Browser.

Add Star Ratings From Your Keyboard

1. Select a thumbnail in the Browser.
2. Press numbers 1 to 5 on your keyboard to select a desired star rating.
3. Press 0 (zero) on your keyboard to remove a star rating.

Learn More

Star Ratings and Color Tags are embedded into the metadata of an image. Go to the Metadata Tool Tab to view and alter a rating or tag.

It is also possible to add Star Ratings and Color Tags via the Capture Pilot app on the iPad.

Right click on a thumbnail or on the image in the Viewer and select a desired rating or tag from the menu.

Thumbnails (in Grid and Filmstrip View) have three display and edit options. Go to View > Browser Labels and select one of the three options:
Off - Star ratings and color tags disappear from view and are not editable from the thumbnail.
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Edit mode — Star ratings and color tags can be viewed and editable from the thumbnail.
Status mode — Star ratings and color tags can be viewed but not edited from the thumbnail.
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Search and Filters
FILTERS / SMART ALBUM / METADATA
There are numerous ways to search an image collection to help you find, sort and organize images.

Users can apply a simple text filter or use the Filters Tool Tab to quickly locate image files that have a colour tag or star rating. Filtered images (in a Catalog,
actual folder, Session, album, and Smart Album etc.) are displayed in the Browser.

Video tutorial: Search and Filters

Learn about the Search and Filters functionality in this video tutorial. R —
(Click on the image to the right). The Search and filtering option in AR Tl el Cial Cia ¥
Capture One Pro 7 makes it easy to find, sort and organize images from 7 7 3

a selected collection in a folder, session folders, album, or smart album.

Filters Tool

The Library Tool Tab has a Filters tool that is useful for global searches or
groupings. There are a number of ways to use the different filters:

Filter by Star rating and/or Color tag

Ensure that you have applied color tags and star rating to an image
collection.

1. Go to the Filters tool in the Library Tool Tab.

2. Notice that there are numeric indicators that let users see how many
images have, for example, a 5 star rating and/or a color tag. (The
number next to the relevant color or star in the Filters tool tab
represents how many images fulfill that criterion).

3. Click on the number (that is adjacent to the star rating/color tag) to
filter all the images with those particular criteria so that they appear in
the browser. (The active filter will have an orange dot next to the
number).

4. In this example all images that have a 5 Star rating have been
filtered. Click on the orange dot to deactivate the search.

Follw this procedure to filter images by other criteria such as Keyword,
Place and Format. (Find out how to add more search criteria below).

Add More Filters

Add more filter criteria to the Filters tool tab to help refine your image
search.

1. Go to the Filters tool in the Library Tool Tab.

2. Click the action menu icon (downward arrow) at the top of the Filters
tool.

3. Select Show/Hide Filters... An option box will appear.

4. Check mark the criteria that you want to add to the Filters tool.

Use Text to Filter a Collection

1. Insert text into the search field at the top of the Browser or in the
Filters tool. (These search fields are circled in the example image).
2. The results will change in the browser as you type. Adding multiple
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words will produce a search with resulting images that contain one or
all of the inserted search terms. E.g. Inserting “blue red phase” will
produce resulting images that contain either blue or red, or phase in
any metadata field or in the filename.

Tip: Press the magnifying glass icon (on the left of the search field) to
quickly filter images using a color tag or star rating.

Create a Custom Filter
Filter an image collection using the Search Collection dialog box.

1. Click the area (with three dots) on the right side of the search field.
(This area is sometimes highlighted in orange). A Search Collection
dialog box will appear.

2. Add custom fields by clicking on the + icon. Choose criteria from the
drop down menus.

3. Any customized filter can be saved as a Smart Album by clicking
Create Smart Album option at the bottom of the dialog box.

An image collection can be filtered by rating, or by combining a rating
and a color filter. This will help narrow down a search to find images that
contain a specific rating and a certain color tag.

Note: If a rating has been applied, a filter will not take effect until a
thumbnail has been deselected (when the white border is removed).

Learn More

Go to the Tips and Tutorials section for expert advice including more infomation on Search and Filtering.
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Metadata

METADATA / PRESETS / RATING / FILTERS

The Metadata tool allows you to insert keywords and specific information in addition to the basic metadata from a camera. Find out more...

Introduction

Metadata can be very useful when organizing photos or used to simply
brand images with some indications of the image type or photo creator.
You can set up your own metadata stamps (e.g. copyright, client profiles)
and apply these to multiple images. It is also possible to create your own
Metadata Presets (a collection of values).

Add metadata by inserting keywords in the Metadata tab. Alternatively,
add metadata to images by applying a Style or a Preset. Metadata
Presets can be applied as a Style containing a number of presets, or as
one preset containing metadata from one metadata category.

Create a Metadata Preset

1. Go to the Metadata tab and insert keywords and info into one or
more of the metadata categories.

2. Click on the small preset icon and select Save User Preset. The
Save Preset window will open.
Note: The Save Preset dialog box enables users to uncheck specific
metadata details that you want stripped from an image (see below for
details on stripping).

3. Uncheck any unwanted metadata values and press the Save button.
The Save Dialog will open.

4. Name and save the Preset.

You have now created a Metadata Preset. There is no limit to the
number of saved metadata presets. It is possible to apply any number of
presets to any number of images, referred to as Stacked Presets. See
Styles & Presets.

Strip Specific Metadata from Output Files

1. Go to the Output Tool Tab and click the Metadata tab in the Process
Recipe tool.

2. Uncheck the metadata categories you do not want to include in the
output file.
Your current Process recipe is now updated containing the checked
categories only.

Manually or Automatically Add Getty Images Metadata Fields

1. Go to the Metadata Tool Tab and select the Getty Images tab.
Fill in the contributor Getty Images specific fields here.

2. Alternatively, click on the Manage Presets icon and select the Import
Presets... option.
Now it is possible to select any relevant (.txt etc) file to automatically
add metadata info.
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Activate or Deselect Auto Sync Sidecar XMP

1. Go to Capture One (in the top menu bar) and select Preferences.
Click on the Image icon in the Preferences dialog box. Now choose
one of the three options from the Auto Sync Sidecar XMP drop down
menu (in the Metadata section).

Note: To quickly reload or Sync Metadata, select the Metadata tool and
click on the action menu (downward arrow) icon and choose one of the ’ o
two (reload or sync) options.

Learn More

Metadata is stored in the Capture One settings file and can be
embedded in the output file (e.g. JPG) if desired. You can change the
Basic metadata such as the filename, rating, caption and copyright. You
can also set Caption and Copyright information when importing photos.
This saves time when you need to process a batch of photos or produce
a Web Contact Sheet. In some cases, you might want to strip metadata
from an output file and this can easily be achieved by creating a Process
recipe.

If you have metadata related to a raw file in a standard metadata format
like XMP (Extensible Metadata Platform) then Capture One will
automatically reload the metadata and merge the .XMP sidecar with the
metadata already created in Capture One.

Capture One can read and store metadata in the following four formats:
Embedded EXIF, Embedded IPTC-IIM, Embedded XMP and .XMP
Sidecar file — these four types of metadata will be automatically updated
and read.

Reloading and Auto Load 2.r@mosatmso

View any changes made to metadata in an external application (e.g.

Media Pro) by pressing Reload in the Metadata tool's action menu. o

You can set Capture One to auto load metadata by checking the Auto ZE,:"E'

load checkbox in Preferences>Image>Metadata. You also can also sync et e et

the metadata between the Variant and the XMP sidecar. If no preferred e O

sync option is checked the software will use the sidecar values. e oo

Otherwise the embedded Capture One values will be applied.

Text Completions

Capture One has a text completion function for all Metadata (text) fields.
Capture One remembers text that a user has previously entered for each
field in the Metadata Inspector. The text will be saved to User Defaults.

Previously entered text will appear in a popup list when a user is editing
field text. Press the return key to select the text.

Go to the action menu (downward arrow) icon and select Reset
Metadata Completions to clear any previously entered text. (Warning:
This action cannot be undone).
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Media Pro

Find out how to create and import a Media Pro Catalog in Capture One Pro

Create a Media Pro Catalog from Capture One Pro

1. Ensure Media Pro has been installed.

2. Go to File>Create Media Pro Catalog.

3. Alternatively, right click on a Sessions Album (in Library) and select
Add Album to Media Pro Catalogue.

Verdly Catalog or Sevsion
Note: Capture One Pro can sync color tags and star ratings. (Grey and
Cyan colors are not compatible).
Metadata and Catalog Set information received from Media Pro may be
used to update images and Albums in Capture One. Go to Capture
One>Preferences>Warnings and choose the behaviour for each type of
information warnings from the two drop down menu options (See Media
Pro section at the bottom).

Buy Media Pro

Import a Media Pro Catalog into a Capture One Pro

1. Go to File>Import Catalog>MediaPro Catalog...
2. Choose the Catalog file and press Open.

N.B. Capture One will only recognize image files and not PDFs and R oA
Word/Excel documents etc.

Ve Catmiog o Sasaion
Py
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Glossary

Commonly used terms explained...

Catalog

A0 O (ONE

A catalog is the primary method of file organization and viewing in x e
Capture One Pro 7. A catalog contains all the information needed for «
Catalog: Location

Capture One Pro 7 to find and display any image added to the Catalog. Catalog: Food S~ -
The information includes how the images are organized in the catalog,
metadata and even what visual adjustments are made to the images. 1 ’
The location of the actual image files can be on any disc location but can
also be placed inside the catalog file itself. It is also possible to shoot
directly into a catalog from a supported tethered camera. There are
many ways to implement Catalogs in your workflow, giving you the
freedom of choice to create the image library for your needs.

A catalog can store single image files, Projects, Albums, Smart Albums
and Groups.

Fixed Menus and Albums in a Catalog

Once a catalog has been created, it will contain a fixed window. The
content of the fixed window cannot be changed and shows fixed
collections of all the images in the current catalog, recent imports, recent
captures and the trash. The last ten Imports and last ten Capture
sessions are always available to view here as a fixed album.

Sessions

Sessions enables you to store all files as a complete project that
includes RAW files, setting files, library files, output files and paths to
drives used in a project. For quick access and fast loading of folders you
can create favorite folders for the locations used in a particular project.

A Sessions can come useful when you are shooting tethered. Simply
create a tethered session, plug in the camera and capture images
directly to Capture One. This saves time compared to importing images
after a shoot.

A Session can easily be moved to another computer or another physical
disc drive. As all necessary files are saved inside the Session folder by
default, you can work on the Session from any computer.

Session Folders

Sessions Folders are created as part of Session. They include the
Selects, Ouput, Trash and Capture Folder. Each folder can be selected
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and will display the contained image files in the broswer. Right click on
the folder for further options.

Albums

An album contains a fixed number of images. Drag and drop images into
an album from the browser. Images can also be dragged from a Capture
One folder to a file system folder and vice versa, if the operating system
supports this action. You cannot drag images or groups of images into a
Smart Album; only into a simple or favorite folder.

An image can be put into several albums without creating copies or
using more hard disk space. This saves on hard disk space and makes
for easier organization. Any edits applied to an image in one album will
be reflected in all other albums that contain the same image.

Smart Album

A Smart Album only contains the references and adjustments that will be
applied to all views of the image. You can search and/or filter within a
Smart Album. This will help to narrow down a collection of images to get
a smaller subset to work on and accelerate workflow; e.g. Filter all
images rated with three or more stars in the Smart Album that need
retouching and finalizing.

A Smart Album is cached enabling rapid access and will contain images
located in a Catalog or Session folders (i.e. Session Folders, Session
Albums and Session Favorites folders). If you select a folder in the
Library and filter it, you can create an empty Smart folder, as the images
in the filter result will not be in any Sessions folders.

A Smart Album that shows, for example, all 5 star images will change if
you add or remove 5 star images from other albums or Favorite Folders.

Selects Folder

The Selects Folder (previously known as the Move-To folder) is
automatically created when a new session is started. It is designed to
enable users to quickly and easily move image files. Once an image is
selected, users simply need to press the 'move to selects' button on the
toolbar and the location of the file will change to this assigned folder.

Selects Collection

The Selects Collection are used within a catalog. It functions in the same
way as a Selects Folder although it is worth noting that when images are
moved to the Selects Collection it does not need to move them on disk.

It is possible to assigned any folder to make it a Selects Collection when
you want to quickly transfer images from one folder to another. The
Selects Collection function can come in particularly useful when you
want to edit and move your best images into a different folder whilst
browsing through multiple other image collections.

Groups

A group is a freeform organizing item commonly used within a catalog. It
can contain other groups, projects and albums etc. - it is a simple way to
group items. (A project in contrast will limit the search scope of, for
example, smart albums within it and cannot contain other projects).
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Projects

Organize your images into albums, your albums into projects and your
projects into groups. It is easy to drag and drop images between
collections within different projects.

You can search and filter images within a project. A project will limit the
search scope of, for example, Smart Albums within it and it cannot
contain other projects.

Favorite Folders

A Favorite Folder enables quick and easy access to a folder in a
session. A search within a Session will also include the contents of
a Favorite Folder.

Hot Folder

If Capture One does not provide tethered support for a camera, it is
possible to shoot tethered using a camera's proprietary software and a
Hot Folder. A Hot Folder, in essence, will make Capture One auto select
the newest images added to a (capture) folder.
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Optimizing Your Workflow

Capture One provides a wide range of customization options that enables users to approach tasks in different ways. This section provides background
information about customization and workflow tips.

Workflow Tips

Learn how to copy adjustments from one image to another, view before and after

images and how to reset and undo image adjustments.

Preferences and Customization

Customize Capture One to support your specific workflow, needs and preferences.

You can customize the toolbar and setup your own workspaces.

Shortcuts

Get an overview of all the keyboard shortcuts and create your own with this easy to
follow guide.

Change the Default Settings

Capture One automatically selects a recommended default setting for all image files
from recognized cameras. It is also possible to apply a user defined default setting.
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Workflow Tips

WORKFLOW / COPY AND APPLY / CUSTOMIZATION / PREFERENCES / WORKSPACES

Learn how to copy adjustments from one image to another, view before and after images and how to reset and undo image adjustments.

Local Copy and Apply
Copy and apply adjustments made with a tool to one or more images.

1. Press the Edit Select Variants icon.

2. Select the image that you want to copy the adjustment from in the
browser. (The thumbnail will have a thick white boarder).

3. Now select the image thumbnails that you want to apply the
adjustment to. (The thumbnail(s) will have a thin white boarder in the
browser).

4. Press the small double-ended arrow icon on the tool. A dialog box will
appear.

5. Press Apply at the bottom of the dialog box. The adjustment will be
applied to the selected images.

Quick Local Copy and Apply
Instantly copy adjustments made with a tool to one or more images.

1. Press the Edit Select Variants icon. (See circled in the toolbar)

2. Select the image that you want to copy the adjustment from. (The
thumbnail will have a thick white boarder in the browser).

3. Now select the image thumbnails that you want to apply the
adjustment to. (The thumbnail(s) will have a thin white boarder in the
browser).

4. Hold down the shift on your keyboard and press the small double-
ended arrow icon on the tool. (See example circled at the top of the
Levels tool).

5. The adjustment will be instantly applied to the selected images.

Local Copy and Apply using the Clipboard

Copy adjustments made with a tool to the Clipboard and apply to one or
more images.

1. Select the image that you want to copy the adjustment from. (The
thumbnail will have a thick white boarder in the browser).

2. Press the small double-ended arrow icon on the tool. A dialog box will
appear.

3. Press Copy at the bottom of the dialog box.

4. Select the image thumbnails that you want to apply the adjustment to
in the Browser. Press the Edit Select Variants icon.

5. Select the Adjustments Tool Tab. Notice that the copied adjustments
will have a check mark next to them in the Adjustments Clipboard
tool. Deselect any adjustments with a check mark if you do not want
them applied to the selected images.

6. Press Apply at the bottom of the Adjustments Clipboard tool. The
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adjustment will be applied to the selected images.

Global Copy and Apply

Perform a Global Copy and Apply of adjustments made in all tools to
other images.

1. Press the left arrow (located in the top right of the user interface) to
copy all the adjustments made to an image.

2. Alternatively, go to the Cursor Tools and select the Copy Adjustments
arrow.

3. Select all the images that you want to apply the settings to in the
Browser.

4. Apply the adjustments by pressing the right-arrow (Paste) in the top
toolbar or in the Cursor Tools.

5. All changes made to an image can also be saved as a Style.
See To create a Style.

Reset and Undo

Reset (Global): Press this icon to reset all applied adjustments to an
image.

Reset (Local): Most tools have an individual reset icon. Press this icon
to reset any adjustments made by a specific tool.

Undo/Redo: Press the icon on the left to undo the last adjustment or
action. You can continue to press this icon to undo all previous
adjustments or actions. The Redo icon (on the right) will become active
as soon as the undo button is pressed.

Find out more about Customizing the toolbar.

Video tutorial: Variants

Learn about Variants in this video tutorial. (Click on the image to the
right). Variants in Capture One Pro 7 permit you to create virtual copies
of your original image without taking up more than a few kilobytes of
hard-drive space. Experiment with different settings or modify the work
you have done on an image without risk.

Variants and Clones

See Before and After Images

See two versions of an image in pre and post production once you've
applied your adjustments. Working with Variants or Local Reset can help
you compare these images.

)

3\

1. Press F3/F7 (Mac/PC) to get a Clone Variant of a selected image. he| B RRARRARAR
Alternatively, go to Image>Clone Variant. (This will produce another
preview of the selected image with the same adjustments applied).

2. Press F2/F8 (Mac/PC) to get a New Variant to create a preview of the
same image that has had no adjustments applied. Alternatively, go to
Image>New Variant. (The New Variant is, in essence, a duplicate of
your original RAW file).

3. See before and after images (in the Viewer) by selecting both the
primary variant and new variant in the Browser. Ensure the Multi
View icon is selected.

4. Alternatively, press ALT and click Local Reset button while holding and
releasing the mouse button down to toggle a chosen tool's
adjustments on and off.

Primary Variant or Selected Variants

Press this icon to toggle between editing the Primary Variant (the
thumbnail in the browser with the thick white border) and editing Selected
Variants (all selected images in the Browser). If the Primary toggle button is
not selected then edit actions are only performed on the Primary Variant.
Learn how to select and view multiple images.
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It is important to ensure the Edit Selected Variants is activated when you
want, for example, to copy adjustments from one image and apply them
to other selected image files. See Global Copy and Apply and Local Copy
and Apply.

Quick Guide: Primary and Selected Variants

Primary Variant: This, in essence, is the selected image that you want
to edit. The Primary Variant has a thick white boarder when viewed in
the browser. Use the Primary Variant to copy adjustments to other
Selected Variants.

Caraear.ar3

Selected Variant(s): A thin white boarder is present on all Select
Variants in the Browser. Press the Edit Selected Variants icon to apply
adjustments to these files. These thumbnails can also be displayed in
the Viewer. Learn how to select and view multiple images.

Also see Global Copy and Apply and Local Copy and Apply.

N.B. Only selected thumbnails/Select Variants have a white boarder.

Mouse Functionality

The Viewer: Place the mouse cursor over an image in the Viewer,;
moving the scroll wheel up will zoom in and out of an image accordingly.

The Browser: Place the mouse cursor anywhere in the Image Browser.
Use the mouse scroll wheel to scroll up and down in the image
collection.

Sliders and Input Fields: Place the mouse cursor over a slider in any
given tool and use the scroll wheel to fine-tune the slider settings. Place
the mouse cursor over any input field and adjust it by moving the scroll
wheel up or down.

Curve Points: The mouse scroll wheel control can help fine-tune a
Curve. Pick Curve points and use the mouse scroll wheel to precisely
adjust them as desired.

Learn More

Get more workflow advice from the Tips and Tutorials section. Here you'll find step by step tutorials, quick guides and advice about a host of workflow issues
including the following:

e Applying Adjustments During Import
e Using Sessions to get organized

e Search and Filtering advice

e Using Sub Folders in Recipes
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Preferences and Customization

Customize Capture One to support your specific workflow, needs and preferences. You can customize the toolbar and setup your own workspaces.

Global Application Preferences

Capture One Preferences enables customization of the application to help aid
workflow.

Customize Toolbar P
Add or remove tools to create a customized toolbar.

Customized Workspaces P°

Experiment with various workspaces by selecting Window>Workspace and select an
option that best fits your workflow. In addition, you can change the layout of the current
workspace by selecting the options in View menu (e.g. View>Place Tool Right).
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Global Application Preferences

PREFERENCES / CUSTOMIZATION

Capture One Preferences enables customization of the application to help aid workflow.

"J Captiire Owe T2

Open Preferences oo -
B ferences ®.

Go to Capture One>Preferences [Mac] or Edit>Preferences [PC] to edit
Check for Updates.

and personalize Capture One’s global applications preferences. PO 1nstall Leaf Drivers
Report a Bug.

Ecn Keyboard Shorteuts

Services »

Hide Capture One xH
Hide Others e U

Quit Capture One xQ

General

Select General settings relating to the Viewer, Catalog and Session,
Recent Captures Collection, Importing, Hardware Acceleration (Use
OpenCL), Activities, Favorites, Diagnostics & Usage and Media Pro

Viewer: Adjust function of mouse scroll wheel to Zoom into images
displayed in the Viewer.

Catalog and Session: Open a new Catalog or Session in a new window
in addition to the current open window. Deselect this check box to
replace the current window with the new Catalog or Session.

Hardware Acceleration (Use OpenCL): Choose Auto from both the
Display and Processing drop down menus to improve performance.
The Auto setting will automatically determine whether your graphics
card will produce a faster performance than the CPU (Central
Processing Unit) in your computer. Select Never if you are experiencing
stability problems.

Note: OpenCL stands for Open Computing Language.

Appearance

The background pattern and the color of the viewer can be adjusted to
different shades of gray, white and black. The Capture One default is a
dark neutral background. The size of margins and the Local Adjustment
Mask Color can also be adjusted here.

Image

Go to Image Preferences to adjust the functionality or handling of
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different types of files.

The Cache image preview size (px) value can be adjusted to set the size
of the proxy file. The higher the Preview Image Size, the higher quality of
the Quickproof output recipe and preview image that Capture One
generates. A large cache setting will, however, increase the amount of
time it takes to load previews and thumbnails in the application.

Check mark one of the EIP Packing options if an .EIP workflow is A
preferred. EIP packing can be made automatically on import or capture
(Phase One digital backs only). Many users shoot both RAW and JPEG
simultaneously. To avoid working on JPEGs and TIFFs remove the
Editing option to ensure these files are viewable but not editable.

Metadata: When working in different applications, metadata will be
stored in different ways. Choose your preferred option. If no choice is
made, the metadata entered in Capture One will be preferred to third
party metadata.

Capture

Phase One Configuration: Choose a standard extension from Phase
One digital back: 11Q or a Raw TIF files. The TIF extension is default as it
is compatible with older applications. It is important to emphasize that
the TIF extension is a RAW file not the TIF format known from e.g.
Photoshop®. Shutter Latency controls the timing between back and
camera. Power Mode and Safe Mirror Up are both related to older
Phase One backs.

Leaf Configuration: This drop down menu enables users to select a
camera model when using a Leaf digital back.

Live Preview: Adjust the pause settings for Live Preview from 30
seconds to 20 minutes.

Providers: Remove the check marks from the Providers section to stop
the automatic start of Capture One when the individual camera brands
are connected to a computer.

Color

Select an option from the Rendering Intent drop down menu.
(Rendering Intent refers to the conversion of one color to another).

Perceptual (default)

Compresses the total gamut from one device’s color space into the
gamut of another device’s color space when one or more colors in the
original image is out of the range of the destination color space. This
preserves the visual relationship between colors by shrinking the entire
color space and shifting all colors — including those that were in gamut.
Relative Colorimetric

When a color in the current color space is out of gamut in the target color
space, it is mapped to the closest possible color within the gamut of the
target color space, while colors that are in gamut are not affected. Only
the colors that fall outside of the destination gamut are changed. This
Render Intent can cause two colors, which appear different in the source
color space, to be the same in the target color space. This is called
“clipping.” Relative colorimetric is the default method of color conversion
built into Photoshop 4.0 and earlier.

Absolute Colorimetric

Colors match exactly with no adjustment made for white point or black
point that would alter the image’s brightness. Absolute Colorimetric is
valuable for rendering “signature colors”, those colors that are highly
identified with a commercial product such as the yellow used by the
Eastman Kodak Company™, or the red used by the Coca-Cola
Company ™.

Saturation

Reproduces the original image color saturation (vividness) when
converting into the target device’s color space. In this approach, the
relative saturation of colors is maintained from gamut to gamut. This
render intent is primarily designed for business graphics, where the
exact relationship between colors (such as in a photographic image) is
not as important as are bright saturated colors.
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Exposure

Set the values of the Exposure Warning by adjusting the shadow and
highlight sliders. When enabled in Capture One, areas that fall outside
the set values will be shown by a color overlay. By default the highlight
warning value is 250 and the shadow warning is not enabled. Double
click on the highlight and shadow color area to change the overlay color.
The default highlight color is red and the shadow is blue.

Crop

Adjusts the Crop tool preferences. Choose when to Show Mask, and
adjust the Opacity and Brightness levels of the area outside the crop.
There are also a range of selectable Frame, Labels, Grids and
Guides options. It is also possible to change the color of a crop mask
and guide line.

Focus

The Focus Mask can be adjusted to increase and decrease the
threshold setting for the preferred sharpness. The color (default is a lime
green) and the opacity of the mask are also adjustable.

Warnings

Choose if and when you want to be notified and when certain actions
happen. Check mark the boxes in the Files and Folders, Adjustments
and Output sections to warn when, for example, you are about to
permanently delete images.

Update [eozescsnse

This tab will show the registered and unregistered Capture One o o e
applications. The frequency of how often Capture One should be o e
checked for updates is also selectable here.

Capture One can register all Phase One products automatically or by
prompt. Registering products will help support the development of future
products and software features.

When an update is available it should be downloaded and installed on-
top of the current installed application.
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Customize Toolbar®™

PERSONAL TAB / TOOL TABS / TOOLBAR / WORKSPACES

Add or remove tools to create a customized toolbar.

Arrange Toolbar

Capture One offers a wide range of
customization options. You can add icons
to the top tool bar or reorder the tab-menu. 8

Orag your favarite Rams mto (e 1eoibar

nE 36 9 i | TSNS 9 8 & &
. . fewr Rotie  ndabets Menet Adrtemens  Aetes Pegrens ~ (60 Swarres Avgrmest Overay Lrpisurs Wamag Focos Moo
1. Go to View>Customize Toolbar... ‘o & Pe MM B E O % 2 S > B %W/ o
Alternatively, right click (or press Ctrl T e T T T e e
and click) on the toolbar and select < Soarn P soucn
Customize Toolbar... The Customize o rag e el st b Oha toaitar,
Toolbar window will open. : 2 S - wH 9 S EEEEEEENNEEEAYa 0 @ a 8 A »
et Camrw  Susple  Orgasiie  Reset  OndasSede Bie Seinined Poot Vo Cagmnars Wanoy Angrmees Aty Adst  Copy (8¢

2. The Customize Toolbar feature is a
placeholder for icons. Drag icons from
the placeholder to a position in the
toolbar or remove icons from the
Toolbar by dragging them to the
placeholder.

Show | xcon Osly 3 | Dose |

Video tutorial: Customization

Join Peter Eastway for a quick tour through the customization
possibilities of Capture One. Learn how to handle preferences and how
to customize the user interface.
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Customized Workspaces ™

WORKSPACES / SESSIONS / PERSONAL TAB / WORKFLOW TIPS

Experiment with various workspaces by selecting Window>Workspace and select an option that best fits your workflow. In addition, you can change the layout of
the current workspace by selecting the options in View menu (e.g. View>Place Tool Right).

You can add an unlimited number of tools to a Tool Tab. The tools will automatically collapse to make more space if an area of the interface becomes too
crowded. It is recommended that you avoid overcrowding and keep tools open to help aid a smooth and efficient workflow.

Add a Tool Tab
Add a non default* Tool Tab (E.g. Quick) or one that has been removed.

1. Go to View>Add Tool Tab>Quick.
2. The Quick icon will appear along side the other Tool Tabs.

*Non default Tool Tabs include the Quick and Black and White Tool Tab.

Remove a Tool Tab

1. Go to View>Remove Tool Tab and select the tool tab that is not
needed.

2. Alternatively, right click on the Tool Tabs bar. Go to Remove Tool
Tab and select the tool tab that is not needed.

Add a Custom Tool Tab

ODB&o&AIDTDOSE O

1. Right click on the tool tab and select Add new Tool Tab>Custom Tool
Tab from the drop down menu. (Alternatively, go to View>Add Tool
Tab>Custom Tool Tab).

2. A dialog box will appear. Name the Tab, choose an icon and press
Add Tab. The icon will appear in the Tool Tab bar.

3. Right click on the icon and select Add Tool from the drop down menu
and select a desired tool. Repeat this procedure to add more tools.

4. To rearrange the Tool Tab bar, press CMD/ALT (Mac/PC) and drag
icons in the tab menu to the preferred position.

5. Right click on the Tool Tab bar and select Remove Tool Tab to
remove any unwanted tool tabs from view.

Customize the Interface

Capture One offers numerous customization possibilities. You can
reposition the users interface to have the Browser or the tools on the right
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hand side.

1. Experiment with the default workspaces by choosing
Window>Workspace and select an option that best fits your workflow.

2. Go to Capture One>Preferences for further customization choices.
See Preferences.

Create a Dual Monitor User Interface

There are numerous ways to create a customised set-up. Follow this
suggested set-up to create a dual monitor user interface. This example
has a Viewer on one monitor and the Browser on the other.

1. Select Window>Viewer to create an extra Viewer. (Move the Viewer
to a second monitor if necessary).

2. Select View>Hide Viewer. The Viewer within the main user interface
will disappear and the browser thumbnails will replace it.

3. Move your cursor to the side of the Viewer to access the default Tool
Tabs. (More Tool Tabs can be added*).

4. Individual tools can also be moved to float freely. Simply click on the
bar at the top of any tool, then drag and drop it to a desired position.
(In the example, the Camera tool was moved on top of the Viewer on
the second monitor).

*Add another Tool Tab in the Viewer right clicking on the Tool Tab bar
and select Add Tool Tab>Lens or Quick etc.

Save a Personal Workspace

Although there are numerous ways to customize your workspace, the
View menu is a good place to start. Here you will find a wide variety of
option to help create a bespoke user interface. For example, some users
prefer to have the Browser on the right side, the tools on the left side or
the Viewer on full screen. (l.e. Select View>Place Browser Right).

1. Once you have created your desired workspace, choose
Window>Work Space>Save Workspace.

2. Name the workspace in the Save Workspace window.

3. The workspace is now available from Window>Workspace.

Name:
"y .

( Cancel ) ( Save )

Learn More

Get more workflow advice from the Tips and Tutorials section. Here you'll find quick guides and advice about a host of workflow and workspace issues
including a Workspace tutorial.
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Shortcuts

SHORTCUTS / PREFERENCES / CUSTOMIZATION

Get an overview of all the keyboard shortcuts and create your own with this easy to follow guide.

Create a Shortcut - MAC

. Select Capture One>Edit Keyboard Shortcuts.

. Press Duplicate.

Name new shortcut set.

. Select the function that needs a new or different shortcut.

To delete a shortcut double-click on the shortcut, then leave the
shortcut.

6. To delete a complete set of personal shortcuts press delete button at
the top of the dialog box.

oA wN

Create Personal Shortcuts — PC

1. Choose Edit>Keyboard Shortcuts.
2. Press Duplicate. Erter 3 name for the customized commands
3. Name new shortcut set. [oosiom 540
4. Select the function that needs a new or different shortcut.
5. To delete a shortcut press delete button on keyboard. E i’
6. To delete a complete set of personal shortcuts press delete button at
the top of the dialog box.
Learn More

Get more workflow advice from the Tips and Tutorials section. Here you'll find quick guides and advice about a host of workflow and workspace issues
including a Keyboard Shortcuts tutorial.
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Change the Default Settings

Capture One automatically selects a recommended default setting for all image files from recognized cameras. It is also possible to apply a user defined default
setting.

Individual adjustments can be made to most Color, Exposure, Details and Metadata tool parameters and used as the default setting. Once selected, this user
defined default setting will be automatically applied to every subsequent file from a specific camera make and model. This procedure is recommended for
advanced users only.

There is a vast range of possible user defined default settings. Here are two examples:

Change the Default Setting: Example 1

1. Go to the Color Tool Tab.

2. In the Base Characteristics tool, change the ICC profile to a different
recommended profile or to a favored camera profile from a different
make and model.

3. Go to the Curve drop down menu and select a different preferred
option.

4. Click on the action menu icon and select the Save as Default for
Canon EOS-7D (or other relevant camera name) option at the top of
the Base Characteristics tool.

5. This Default setting will now be applied to every subsequent file from
this specific camera make and model.

Change the default setting: Example 2

1. If your camera habitually overexposes captured image files, adjust
the Exposure slider to an appropriate value.

2. Click on the action menu icon and select the Save as Default for
Canon EOS-7D (or other relevant camera name) option at the top of
the tool tab.

3. Add any other Color, Exposure, Details and Metadata adjustments
using the same procedure.

4. This Default setting will now be applied to every subsequent file from
this specific camera make and model.
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Output

Capture One provides a variety of ways to showcase work. You can print photos, create a slideshow or export to a Web Contact Sheet.

Printing Photos

Print selected images using customized print layouts with watermarks, annotations and
color profiles.

Web Gallery

The Web Contact Sheet module lets you showcase your work by creating web photo
galleries.

File Formats

Find out about the file format options in Capture One and learn about Color Spaces.

Export
Use the Export function to quickly output variant or original files.

Process Files

Find out how to process images, produce Customized Output Recipes and use the
Batch Tool Tab.
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Printing Photos

PRINT / PRINTING PHOTOS / PROCESS RECIPE / WEB CONTACT SHEET

Print selected images using customized print layouts with watermarks, annotations and color profiles.

Print Images

. Select images to print in the Browser.

. Select File>Print to display the dialog box and print sheet.

. Adjust the page layout using Templates, Margins and Layout tools.

. Adjust the image appearance using the Annotation, Image Settings
and Watermark tools.

5. Use the Printer tool to adjust the Print Settings, Page Setup and the

Resolution, Sharpening setting and a Color Profile.

6. Press the Print... button.

. Choose additional layout options via the Print dialog box.

8. Finally, press Print. Images will be rendered in Capture One (with a

progress indication) before they are sent to the printer.

A WON =

~

Templates

Use a built-in template or create your own and save it for future
use:

1. Select images to print in the Browser.

2. Select File>Print to display the print sheet and dialog box.

3. Go to Templates tool and select one of the built-in options from the
drop down menu that best fits your needs.

4. If there are no appropriate Built-in Templates, go to the Layout tool
and adjust the sliders as desired.

5. Once you have the desired layout, you can save it for future use. Go
to the Templates tool and select Save User Template...

6. Name the template and press Save.

7. This template can now be accessed via the Template drop down
menu under the User Templates heading.

Manage Custom Print Templates

1. Select File>Print to display the print sheet and dialog box.

2. Go to Templates tool and select Manage User Templates... from the
drop down menu.

3. A dialog box will appear. Press the minus (-) button in the lower left
corner to remove a highlighted template.

4. Double click on a template to rename it.

5. Press Done once finished.

Units and Guides
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Change the units used in the Margins and Layout tools:

1. Go to the Units and Guides tool in the Print dialog box.
2. Select one of the five units of measurements from the Units drop
down menu.

Note: Check mark the Show Guides option box to display the paper
guides in the preview window.

Adjust the Layout

The Prioritize Spacing and Prioritize Cell Size options determine what
action Capture One takes when users change
Rows/Columns/Margins/Paper size etc.

1. Go to the Layout tool in the Print dialog box.

2. Select Prioritize Spacing from the Resizing drop down menu the
software will do its best not to change the spacing between the cells.
(It will instead change the cell size).

3. Select Prioritize Cell Size from the Resizing drop down menu and
the software will do its best not to change the cell width and height. (It
will instead change the cell spacing).

4. Adjust the sliders in the Layout tool to get the desired layout.

Adjust the Image Settings
The Image Settings tool has three check mark options:

Zoom to Fill: Use this option to get a postcard effect where all images
are cropped to fill the paper.

Rotate to Fill: This option ensures all images have the same layout and
are rotated to fit the paper.

Reapeat One Image per Page: Each selected images will be repeated
on one page according to the layout.

Add a Description

1. Go to the Metadata Tool Tab and fill in the Description field in the
IPTC - Content section.

2. Select File>Print and go to the Annotation tool in the Print dialog
box.

3. Select Description from the Type drop down menu.

4. Press the Font button to alter the size and font of the description.

Add or Remove the File Name

1. Select File>Print and go to the Annotation tool in the Print dialog
box.

2. Select Filename or None from the Type drop down menu.

3. If Filename has been selected, press the Font button to alter the size
and font.

Add a Text Watermark

1. Select File>Print and go to the Watermark tool in the Print dialog
box.

. Select Text from the Kind drop down menu.

. Fillin the Text field.

. Press the Font button to alter the typeface and color.

. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

a s~ wWwN

Add an Image Watermark
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1. Select File>Print and go to the Watermark tool in the Print dialog
box.

2. Select Image from the Kind drop down menu.

3. Insert an image into the Overlay window by pressing the browse icon
to select a relevant file or simply drag and drop a file into the specified|
area.

4. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Change Print Page Setup

1. Select File>Print and go to the Printer tool in the Print dialog box.
2. Press the Page Setup... button
3. Change the page attributes and press OK.

Change Current Printer

Select File>Print and go to the Printer tool in the Print dialog box.
Press the Print Settings... button.

Change the page attributes and press OK.

Choose a different model in the Printer drop down menu (Mac) and
press Save. (PC: Double click on the desired printer).

HoODN -~

Change Image Appearance

. Select File>Print and go to the Printer tool in the Print dialog box.

. Adjust print Resolution and Sharpening.

. Choose a Color profile from the drop down menu.

. If a specific Color Profile is chosen, then also choose a rendering
intent (Rend. Intent) option and the Black Point Compensation check
mark option.

IR RN

Video tutorial: Print

Peter Eastway demonstrates how to get high-quality print with the
Capture One print module on version 6. You can customize the margins,
crop to match the aspect ratio of your paper, and add borders in custom
widths and sizes.
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Web Gallery

WEB CONTACT SHEET / JPEG

The Web Contact Sheet module lets you showcase your work by creating web photo galleries.

Introduction

Create a web gallery from a selection of flexible templates for impressive
web based image presentations. You can insert a title, a text description
and a copyright and set the image size and quality (N.B. Smaller size
files are preferable when e-mailing to a client).

Create a Web Contact Sheet

1. Select the desired thumbnail files in the Browser.
2. Select File>Make Web Contact Sheet...
The Web Contact Sheet module opens in a window on top of the
Capture One window.
3. Select a Theme. (A Classic (Dark/Light) theme is similar to a contact
sheet featuring thumbnails). In this example the Fullscreen (Dark)
option has been selected.
Fill in any TEXT fields. (Title, Description, Copyright and Weblink).
Set the desired thumbnail, preview and quality size.
Select a Path folder in the Web Sheet Output tool.
Check mark the Show after Export if you want to see the gallery in
your web browser.
8. Press the Export button in the bottom right corner.

N o oM

Add an Image Caption

1. Select the desired thumbnail files in the Browser.

2. Select File>Make Web Contact Sheet...
The Web Contact Sheet module opens in a window on top of the
Capture One window.

3. Go to the Images tool and select one of the options from the Caption
drop down menu.

4. Check mark the Show after Export if you want to see the gallery in
your web browser.

5. Press the Export button in the bottom right corner.

Video tutorial: Web Contact Sheet

Peter Eastway demonstrates how easy it is to create a web gallery to T
showcase photos. The Web Contact Sheet feature in Capture One has a 3:"3'"‘ ,g?
selection of flexible templates for impressive web based image =N E 4
presentations. s [ 4

=
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File Formats

Find out about the file format options in Capture One and learn about Color Spaces.

RAW and Output File Formats

Find out which file format suits your needs. Phase One enables users to output files
into a number of different formats including TIFF, DNG, PNG, PSD and four types of
JPEG.

Enhanced Image Package (EIP)
Learn about out the benefits of an Enhanced Image Package.

Colors in Capture One

Discover how Capture One deals with image color.
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RAW and Output File Formats

RAW /OUTPUT / BATCH/EIP /1IQ/ JPEG

Find out which file format suits your needs. Phase One enables users to output files into a number of different formats including TIFF, DNG, PNG, PSD and four
types of JPEG.

Choose a File Format
1. Go to the Output Tool Tab.

2. In the Process Recipe tool, select one of the options from the Format
drop down menu.

3. Itis also possible to select either 8 or 16 bit with some of the file
formats. (It will automatically be disabled for incompatible image file
formats).

Find out more on processing here.

File Format Output Options

e JPEG is short for Joint Photographic Experts Group. Itis a
compressed format that in definition is a lossy-format, which
means you lose some of the original information in the image file
but benefit by having a much smaller file than TIFF or RAW.

e The JPEG QuickProof™ format option creates images for
evaluation purposes. Capture One creates the image file from the
proxy file and the settings file without additional calculations or
filters. JPEG QuickProof should not be considered as a
completed file; it is ideal for ultra quick evaluation purposes only.

o JPEG XR (eXtended Range) delivers high-resolution files. It is a
larger file size than a standard JPEG and supports lossless and
lossy compression. It supports improved color accuracy with 16
bits per channel for a 48 bit image.

o JPEG 2000 is, in essence, an improved file format standard that
was developed with the aim to superseding the original JPEG in
the year 2000. It delivers better compression of images by up to
20% according to the Joint Photographic Experts Group. (Source:
WwWWw.jpeg.org)

e TIFF stands for Tagged Image File Format. It is a popular
lossless format that provides high color depth. A TIFF is larger
than a JPEG but are ideal to preserve maximum quality. A TIFF
also enables the option of 16 bit output per channel.

e The DNG (Digital Negative) format in Capture One, in essence,
creates a new RAW file. There are no options for size or
compression with this format. Alterations made in Capture One to
the metadata and original (As Shot) White Balance will be saved
— this does not affect image quality. All other changes made to an
image will be discarded when creating the DNG file.

o PNG stands for Portable Network Graphics and employs lossless
data compression. PNG is commonly associated with Internet
usage. It does not support color spaces such as CMYK. A PSD
(Photoshop Document) is fully compatible with imaging editing
procedures in Photoshop.

e A PSD file output using Capture One is, in essence, a flattened
image file and has no adjustments layers that have been applied
in the Local Adjustments tool tab.

I

Tip: Please check file format compatibility with other software solutions.
It is worth noting that many image editing programs will need a plug-in to
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support different formats such as JPEG XR and JPEG 2000.

IIQ RAW S and 1IQ RAW L

Phase One digital back users can choose between storing their tethered
captures in two different types of compressed RAW files. (The format for
the captures can be set using the Camera tool in the Capture tab).

IIQ RAW stands for Intelligent Image Quality RAW. It is an intelligent way
of turning the full 16 bit image data captured by the camera into a
compact RAW file format.

The 1IQ Large RAW format is unique because it is completely lossless.
IIQ RAW Large can be processed into a 16 bit TIFF, even though it is
only half the size of a traditional RAW file.

The 11Q Small RAW format is based on the full 16 bit data that is
captured by the digital back’s CCD. However, unlike IIQ RAW Large, it is
not 100% lossless. Most users will not notice any quality difference
between the two file formats especially if the 1Q RAW Small format
capture is well exposed and set on a low ISO rating.

Learn More
Capture One and RAW

RAW data is generated when light is received by the photodiodes on a
sensor. Depending on the intensity of the light a stronger or weaker
signal is generated. This data is read off and stored as unprocessed data
on the memory card.

A RAW file contains more than one set of data. A DSLR file contains
calibrated RAW data plus the file header. A digital back file contains the
actual raw data, calibration data for the digital back files and the file
header information.

The file header is kept separate from the image data in digital back raw
files. The file header contains what is described as metadata; data about
data. Metadata is information recorded by the camera at the time of
capture and consists of the following:

Image Thumbnail (usually a TIFF, but sometimes a JPEG)
Time/Date

ISO

Exposure information

White Balance (that the image was shot at)

e Contrast curve

e Recorded pixel size

o Camera data (shutter speed/aperture/focal length etc)

More than 100 pieces of data are stored together.

The White Balance determines how the file will look when Capture One
creates the preview. The ISO, exposure data and camera model
information are used to calculate the noise reduction used by Capture
One.

Capture One de-mosaic the RAW-file information from the Beyer filter
mounted onto the sensor to produce image files with three colors per
pixel. This process uses an extremely sophisticated and patented
algorithm.

The in-camera ISO and White Balance settings are applied to the image
together with the formula developed for Capture One when the preview
is created and displayed in the Viewer. One of the really big advantages
with RAW files is the ability to change the white balance after the image
has been captured — this is often not possible with lossy formats like
JPEG.

Once the preview file has been produced, nearly all the variables can be
changed such as Contrast Curves, Sharpening and White Balance. All
changes are applied to the image when the preview is created by
Capture One and displayed in the Viewer.

The adjustments made to the image in Capture One are applied to the
preview and added to a settings file. No changes are made to the RAW
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data at any time.

Once the process button is pressed, RAW data is processed using the
settings file. At this point the true pixel-based image is formed and output
to specific dimensions.

JPEG and TIFF

Many DSLR and smaller digital cameras can create a JPEG at very high
quality. These files can generally be further adjusted and improved in
Capture One. Capture One supports viewing and editing of JPEG (RGB)
and TIFF (RGB) files. It might not be possible to edit files in Capture One
if you have JPEGs or TIFFs rendered in CMYK or Gray Scale.

JPEG and TIFF are files that have already been processed to a certain
level, either by a camera’s internal software or in conversion software
such as Capture One. When Capture One locates a file, the White
Balance (WB) setting is determined by the camera that captured the
image or by the conversion software that originally created the file. The
White Balance setting can be adjusted. But note, a JPEG and TIFF file
usually has a significantly smaller dynamic range compared to RAW
capture. This might result in burned out or darkened areas when the auto
White Balance is applied or if the White Balance Picker tool is used to
set White Balance.
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Enhanced Image Package (EIP)

EIP /11Q / RAW / PROCESS IMAGES / PROCESS RECIPE / OUTPUT NAMING
Learn about out the benefits of an Enhanced Image Package.

Enhanced Image Package (EIP) is a convenient way of packing and sending your master file for a true Capture One user based workflow. The image file will be
seen exactly as you created it; the original untouched RAW file will be packed with your setting file, ICC and LCC profile.

Using .EIP will, in essence, simply pack the aforementioned files. .EIP does not copy the files so you will not need more disk space. You will find the .EIP in the
same folder as the RAW file. The .EIP will have the same name as the original RAW file and the .EIP will support RAW files from any Phase One back. EIP files
are reccommended for use in Sessions.

Pack as .EIP

1. Select the intended images that will be packed as .EIP
2. Choose File>Pack as EIP.
3. The files are now automatically packed and will be named .EIP

Note: EIP is not recommended for use with catalogs. Crmten M Pro Catao wth o bmages

Varsty Cataiog o« Sasvion
Bagenarire Torvirey

Unpack .EIP Files

1. Select the images that need to be unpacked.

2. Choose File>Unpack EIP.

3. The files are now automatically unpacked and will display the original
file extension.

Conate Modia Pro Catalog wrk all images
Note: An EIP is not recommended for use with catalogs. Always unpack Verty Cataiog o Sasuion
- Ragararate Provemy
an EIP before using it in a catalog.

Automatically Convert all Phase One Digital Files to .EIP o emosonm

Choose Capture One>Preferences.

Open the Image tab.

Check mark Pack as EIP when importing.
Check mark Pack as EIP when capturing.

HPODN -~

The image file is now integrated in the Enhanced Image Package. The i bt e i ¢
.EIP is simply replacing the image files. The setting files will be removed —
from the relevant folders and will also be included in the package.

Note: An EIP is not recommended for use with catalogs. Always unpack
an EIP before using it in a catalog.
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Colors in Capture One

COLORS / PROCESS IMAGES / PROCESS RECIPE

Discover how Capture One deals with image color.

Introduction
Essential information regarding colors in Capture One:

e Capture One deals with colors in two ways: internally and for
output.

e Capture One works in a very large color space, similar to that
captured by camera sensors. A large color space ensures that
little clipping of the color data can occur. Clipping is the loss of
image information in a region of an image. Clipping appears when
one or more color values are larger than the histogram (color
space of the output file).

o At the end of the workflow, the RAW data has to be processed to
pixel based image files, in defined color spaces. These spaces
are smaller than the internal color space used by Capture One.
When processing, some color data will be discarded. This is why
it is paramount to perform color corrections and optimizations to
images before processing to a smaller color space.

o Capture One provides accurate color by reading the camera-
generated RAW information, file header and settings file.

o A RAW file is assigned a color profile once Capture One has
established which camera model has been used. The RAW data
is then translated to the internal working color space of Capture
One and it is here that edits can be applied.

e Image data is converted, by means of ICC profiles, to industry
standard spaces such as Adobe RGB or sRGB during the
processing stage.

Purpose and Color Spaces

Color Output Settings
Capture One Express can output to any RGB color space while Capture One PRO can also output CMYK. (It is necessary that the ICC profile is available on
the local machine).

For Web

Images that are intended to be published on web sites should always be processed into the sSRGB color space as few web-browsers are capable of color
management and the subtleties of images will not only be lost but can also be incorrectly displayed. Images processed in larger color spaces like AdobeRGB
will be displayed with less color (especially green), and are often slightly too dark when shown in browsers which only displays sRGB.

For Print
Images for print should be output to suit the requirements of the client or lab. Adobe RGB is a large color space that is capable of expressing a wider gamut
of colors than sRGB. Adobe RGB is, therefore, the preferred choice for images that are likely to receive extensive processing or retouching.

Camera Profiling
Embedding the ICC color profile into the processed file (ICC Profile>Embed Camera profile) ensures that no color changes are made to the image data,
which is particularly important for creating camera profiles.

Retouching/Manipulation
Image files that are intended to receive intensive retouching and manipulation can benefit by being processed and output in 16 bit to ProPhoto RGB, which is
an even larger color space than Adobe RGB.

CMYK Color Spaces
Capture One Pro provides a selection of the most common CMYK color spaces. The photographer can convert to CMYK during processing to secure picture
quality instead of applying this color space conversion in postproduction. CMYK is controlled on the Output Tool Tab.

Set a Permanent Color Space
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1. Select View>Proof Profile.
2. Select the desired profile or output recipe for permanent usage in the
Viewer.

Note: A permanent Color Profile seen in the Viewer may produce
moderately different colors than the actual output image.

The default setting displays the image in the viewer in the color space
that is selected in the highlighted Process Recipe. To ensure image
quality for off-set printing; highlight the CMYK process recipe and the
colors are instantly converted to the color space selected in the process
recipe. Perform final corrections before processing.
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Export

Use the Export function to quickly output variant or original files.

Export - Originals

There are two export image options; Go to File>Export and choose
either Originals or the Variant option.

Export Originals lets you export original raw images with or without
adjustments to a folder location on your computer or external hard drive
etc. Check mark or deselect any relevant fields in the Options tab. (The
Include Adjustments and Notify when complete options are selected by
default). Press Export Original to complete the process.

Most users will export original image files with the adjustments applied in
Capture One. This makes it possible to send other Capture One users
edited image files before processing, thus enabling them to make any
further amendments.

Export - Variants
Export Variants is a quick way to export a processed image.

1. Select the image files that you want to export.

2. Go to File>Export>Originals... or Variants... Alternatively, right click
on a thumbnail, Session Folder or Session Album and select Export >
Originals... from the menu options.

3. A dialog box will appear. Press the arrow or go to the Store Files drop
down menu in the Location tab to navigate to a desired location for
the save exported image files.

4. Choose a naming format by pressing the button in the Naming tab.
Type a Job name if applicable.

5. Go to the Recipe tab and select the file format, quality and other
parameters as desired.

6. Press the Export (Variant) button. The task is added to the Batch
Queue and is executed in the background enabling users to continue
their work during the export process.

Video tutorial: Exporting variants

Learn more about exporting variants in this video tutorial. (Click on the
image to the right). Capture One Pro 7 has an easy to use export
window for exporting files in a single format. To export files in multiple
formats at once, you can use the tools in the output tool tab instead.
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Process Files
PROCESS IMAGES / PROCESS RECIPE / WATERMARK / TIF / WEB CONTACT SHEET

Find out how to process images, produce Customized Output Recipes and use the Batch Tool Tab.

Introduction

Images can be processed for output in multiple formats including TIFF,
JPEG and DNG. Capture One provides a range of options for setting the
file compression, bit depth, color space, resolution and size. The Scale
option is especially useful if you want to process images for various
purposes.

Customize your output workflow with Output Recipes to create, for
example, multiple output recipes to process the same collection of
images for various output purposes. You can continue working in
Capture One while image files are processed in the background.

Create Multiple Process Recipes P

Go to the Output Tool Tab.
In Process Recipes tool press the '+' (plus) button.
Name the new recipe.
In Process Recipe tool, choose the desired Format, bit depth,
Compression, ICC profile and Resolution.
Choose the Scale setting from the drop down menu.
6. Select an application from the Open With drop down menu (in the
Process Recipe tool) to automatically open a processed image.
This is not recommended if multiple images are processed in one
batch.
7. File names are set using the Output Naming tool. See File naming.
8. The output destination can be changed if the session folder is not the
desired output folder.
A new output folder can be chosen in the Stored Files option.
9. Go to the Process Recipe tool and check mark the
preferred Metadata options to include in the processed files.
10. Choose whether or not to include a watermark in the image from the
tab in the Process Recipe tool.
11. Every step is instantly saved and will re-appear next time the recipe is
selected.

HpPoDN -~

IS

Multiple recipes are only available in the PRO or DB version. Start at #4
if the installed version is not PRO.

Process Images

1. Select the image files for processing.

2. Go to the Output Tool Tab.

3. In Process Recipes, check mark the required recipe(s) for the
selected images.

4. Press Process.

5. Processing can be stopped at any time, then edited and re-started from
the Batch Tool Tab.
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Create a Text Watermark P

. Go to the Output Tool Tab.

. Choose the Watermark tab in the Process Recipe tool.

. Select Text from the Kind drop down menu.

Type the watermark into the Text field.

. Press the Font menu icon to adjust the font and color of the text.
. Adjust Opacity and Scale sliders to the desired level.

. Adjust the placement of the watermark using the Horizontal and
Vertical sliders or by selecting the hand cursor tool (h).

N A WN 2

Create a Graphical Watermark P

. Go to the Output Tool Tab.

. Choose the Watermark tab in the Process Recipe tool.

. Select Image from the Kind drop down menu.

. Drag and drop a file to the image area or browse for an image using
the File link below the image area.

. Adjust Opacity and Scale sliders to the desired level.

6. Adjust the placement of the watermark using the Horizontal and

Vertical sliders or by selecting the hand cursor tool (h).
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N.B. Capture One supports all common image file formats for use as a
watermark.

Use Multiple Output Recipes at the Same Time P

Go to Output Tool Tab.

Go to the Process Recipes tool and check mark all recipes needed.
Select the image files in need of processing.

Press Process.

HPODN -~

Process Different Process Recipes into Sub Folders P

Go to the Output Tool Tab.

Highlight a Process Recipe.

Choose the File tab in the Process Recipe tool.

Type a name for the Sub Folder into the corresponding field. This will
automatically create a subfolder. (E.g. For Standard jpeg RGB files).
Repeat steps 2 to 4 for other Process Recipes.

Check mark the desired Process Recipes and press Process. The
different files can be found in the corresponding subfolders within the
Output folder.

HPODN -~
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Edit the Batch

1. Go to the Batch Tool Tab.

2. Choose the Queue tab.

3. A batch of files can be changed and reordered. Simply drag and drop
files to the desired order during processing.

4. Highlight a file(s) and press backspace (on your keyboard) to remove
it from the Batch Queue at any time.

5. Press the Stop or Start button (at the bottom of the Batch Tool Tab)
to stop or restart the queue at any time.

Reprocess Files (History Tab)

1. Go to the Batch Tool Tab.

2. Select the History tab.

3. Highlight any previously processed files and press the Reprocess
Selected button.
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Learn More: Output Settings

Summary and benefits of each setting in the Output Tool Tab.

Format

e Use a TIFF to preserve maximum quality. A TIFF also enables
the option of 16 bit output.

o Use a JPEG file setting to attain a smaller sized file (compared to
a TIFF) for convenience.

e The JPEG QuickProof format setting creates images for
evaluation purposes. Capture One creates the image file from the
proxy file and the settings file without additional calculations or
filters. JPEG QuickProof should not be considered as a
completed file; it is ideal for ultra quick evaluation purposes only.

e Outputting to DNG format in Capture One, in essence, creates a
new RAW file. There are no options for size or compression with
this format. All changes made to the image will be discarded
when creating the DNG file.

e Discover more about the different file format options.

Compression

e TIFF files can be compressed. A TIFF is a lossless format, as are
both forms of TIFF compression; LZW and ZIP. )

¢ Adjust the quality of a JPEG by adjusting the slider. The lower the
quality, the smaller the file and the greater the loss of information.
JPEG compression also adds noise to an image.

ICC Profile

e The choice of color space depends on the final purpose of an
image file.

e |CC profiles can be selected in the Process Recipe tool.
Alternatively, the color space can also be changed by going to
View>Proof Profile. Choose a color space and make final
adjustments after converting an image file.

Resolution

e The Process Recipe tool features a Resolution field that can be
change to pixels per inch, cm or mm.
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Scale

The Scale options in a recipe determine how much a cropped image will
be scaled when processed with that recipe. All scaling options will retain
the original aspect ratio - scaling options will never cause a processed
image to be distorted, cropped or rotated with other proportions other
than the Capture One view.

Fixed: The image is scaled proportionally with the percentage specified.
Capture One can scale images on output from 10-250%. (Scaling is
carried out on the original data and is of the highest quality so it is
suitable for any type of use.)

Width: The image is scaled proportionally to the specified width.
Height: The image is scaled proportionally to the specified height.

Dimensions: An image is scaled proportionally to fit inside a box with
the specified dimensions. Use this when you want to process a mix of
portrait and landscape images.

The dimensions are interpreted as either width x height or height x width
whatever yields the largest scale.

Width x Height: The image is scaled proportionally to fit inside a box
with the specified width and height.

Use this to ensure that a set of processed images with different aspect
ratios will fit on certain sized paper.

Long Edge: The image is scaled proportionally with the longest edge set
to the specified value.

Short Edge: The image is scaled proportionally with the shortest edge
set to the specified value.

Never Upscale: Limit the scale to a maximum of 100%.

Output Scaling

e Capture One has the ability to scale images on output from 10-
250%.

o Upsizing images is as simple as typing in the output size required.
As the scaling is carried out on the original data, the scaling is of
the highest quality and suitable for any type of use.

Open With

o Select an option from the Open With drop down menu to
automatically open a processed file into another selected
application once it's been processed in Capture One.

Output Location

e The Output Location tool enables users to choose a destination
for processed files. Click on the arrow icon to navigate and select
a desired folder.
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Process Summary

e The Process Summary window provides an overview of all the

chosen settings for an image before processing. This includes the Forar

actual and final processed size, name, format and file size.

o Any red highlighted figures are there as a warning that something
will not be processed in a desired way. Check the red figures and

make the necessary alterations e.g. change the dimensions.

Output Naming

e Output Naming provides a range of options for naming processed

files. See Output Naming.

Metadata

e The advanced Process Recipe tab enables the option of

removing (or stripping) metadata. Metadata stripping settings are

eariberg
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Wnclede Rating and Color Tag
v e Copyright

an integrated part of each process recipe. Capture One offers five ¥ Wnckade GP5 Coordinates

stripping options: Rating, Copyright, GPS coordinate, Camera
data and ‘all other’.

e The default setting includes all Metadata information apart from

the Rating setting.

History

e The Batch Tool Tab shows a history of all recent files that have

been processed.

e If for any reason, there is a need for further copies of these
images, the relevant ones can be selected and the Reprocess
button selected.

Watermark

e A watermark can be added to an individual process recipe.
e A watermark can also be included in all processed images and

when printing photos to help protect files that are sent to a client.

ASFONE
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Tips and Tutorials

CAPTURE ONE / C1

Welcome to the Tips and Tutorials section. Here you'll find easy to follow step-by-step tutorials, photography travelogues, time saving shortcuts, expert workflow
advice as well as photographic inspiration.

Import and Export

Expert advice on how to apply Presets and Styles when importing images and
everything you need to know about the EIP file format.

Catalogs, Sessions, Albums, Smart Folders, Shortcuts and More

Capture One provides a wide range of options and procedures to help organize your
images.

Color and White Balance

Become a master of color with advice on inverse selections, ICC Profiles and custom
white balance among others.

Exposure

This section includes how you can overcome deep shadows, avoid flat looking images
and there's expert advice on the Curve Tool.

Composition

Find out the difference between an 80% and 100% keystone correction (and why it's
important) and discover when you'll need to crop outside an image.

Image Improvements and Fixes

This section covers everything from vignetting to clarity and even how to improve
issues that occur when using wide and telephoto lenses.

Toning Effects and Black & White Conversions

Find out more about the magic of monotone from straightforward black and white
conversions to creative split toning.

Travelogues

Travel photography is a challenging discipline that covers a wide range of subject
matter. Get expert advice with the Phase One team's experiences from locations
across the world.

About the Authors

Who are you getting this advice and expertise from? Find out more about the authors
here...
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Import and Export

Expert advice on how to apply Presets and Styles when importing images and everything you need to know about the EIP file format.
Step-by-step tutorial: Apply Presets and Styles when importing images

Quick Guide: Capture One’s .EIP file format
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Applying Adjustments During Import

Author: Niels V. Knudsen

Introduction

Capture One Pro 6 makes it easy to apply
Presets and Styles when importing
images. Utilizing this feature means
images will have the desired look as soon
as they appear in the thumbnail browser in
Capture One.

V. Knudsen Phase One

Import Black and White

This feature is useful in a number of scenarios. For example, if you are

out shooting with black and white images in mind, you can have all your
imported files displayed in monotone in Capture One according to your

chosen Black and White Preset or Style.

Step 1

The Capture One Importer will automatically launch as soon as a memory card is inserted into your card reader.
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Note: If additional image applications have
been installed on your PC/Mac, you may
have to choose the Capture One Importer
among the different importer choices.

Jviland 143

Auto Adjust

Step 2

In the Importer, you will find the
Adjustments tool. Your adjustments just
need to be saved into a Preset or a Style.
Presets and Styles are the same - a
Preset just comes from a single tool in
Capture One while a Style can hold any
number of Presets from different tools.

In this case, | chose to apply my Black and
White style named “B&W style 1”. When
hovering over the Style, a yellow info field
will pop up to show the tools used within

the Style. Note that the thumbnail images User Stvies

. . 7 Built-in Styles BAW Style 2
in the Importer are always displayed by ‘ AW Style 3
default rendering and not with any Styles User Presets R

Built-in Presets Poctrait 1

applied.

Adjustments 1o be used for imported |Vm.:rger$

Settings: Clarizy, Color Noise Reduction,
Comtrast, Enabled, Exposure. Fine Grain,
Highlight Recovery, Levels Highlight, Levels
Shadow, Luminance Noise Reduction, Midtone,
Saturation, Surface Smoothness
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EIP — the Enhanced Image Package file format

Author: Niels V. Knudsen

Introduction

Capture One offers the unique option of
moving image folders, which including all
necessary information, to other
computers.

You can move a single file to another
computer, with Capture One’s simple .EIP
file format that packs your original RAW
file with all necessary settings files
including LCC files and custom ICC
profiles into one file. The .EIP file format
doesn’t change your RAW files; it simply
uses standardized zipping technology to
pack all needed components into one file.

The EIP illustrated

The .EIP file format doesn’t change your

RAW files; it simply uses standardized S Che e
zipping technology to pack all needed TN bl )
components into one file. o : ‘
RAW LCC
one \
EIP
Quick Guide

The possibility of moving just a few selected images including all necessary components to another computer can be a great advantage in your workflow.
Many photographers use laptops for shooting tethered with their camera and they often apply a few adjustments upfront directly at the laptop. When they
have selected the images they want to continue working with, they move them to a desktop with a high quality monitor.

Even though Capture One can use the .EIP format directly during import or capture, | always keep my files in the manufacturer's RAW format until | need to
move them. Then | just pack the images into the .EIP file format.

From the file menu, you can select the “Pack as EIP” to pack your RAW file including all necessary settings files into one single .EIP file.

After moving the .EIP file to another computer, you can simply use Capture One and browse to the location of the .EIP file. Capture One will display it with
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the identical settings as on the laptop
where it was originally generated. You can
keep the image file in the .EIP format or, if
you want to see the original file format of
the camera, you can simply unpack the
.EIP file with Capture One. During the
unpacking, all the needed components are
installed correctly in Capture One.

ASFONE

# Capture One Edit View Adjustments Image Camera

N New Session... #N
B %] W Open Session... #0
‘ ' Open Recent Session

DB & A Close Window
HISTOGRAM

Import Images...
Load Metadata
Pack as EIP

1SO 200 Unpack EIP

EXPOSURE
. Create Media Pro Catalog

*0ld FIro Ldatldiog

Exposure

Contrast

New Album
New Smart Album...

Folder to Favorites

Brightness

Saturation

HIGH DYNAMIC RANGE

Shadow e

Highlight e
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Catalogs, Sessions, Albums, Smart Folders, Shortcuts and More

Capture One provides a wide range of options and procedures to help organize your images.
Step-by-step tutorial: Sessions — Get Organized!

Quick Guide: Essential Album info

Step-by-step tutorial: Search and Filtering

Step-by-step tutorial: Use Subfolders in Recipes

Step-by-step tutorial: Keyboard Shortcuts

Step-by-step tutorial: Workspaces
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Sessions — Get Organized!

Author: Niels V. Knudsen

Introduction

Creating a Session in Capture One 6 is an
efficient way to organize your image files
into folders and virtual albums. Here's
some benefits that using a Session can
bring:

e Make a new Session for every new
event, trip or job you do. This will
help you keep all relevant images,
image corrections and processed
images within one physical folder.

o A Session can easily be moved to
another computer or another
physical disc drive. As all
necessary files are saved inside the|
Session folder by default, you can
work on the Session from any
computer. This can be a great
advantage as you may have started
working on the Session on your
laptop while being on a trip. Once
you get home, you can simply
move the Session folder to your
stationary computer and continue
your work.

e You can easily switch from one
Session to another and when you return to the first Session, you will see all images and all selects the same way as when you left the Session.

e You can search and filter all images in the Session Favorite folders

Step 1

If you use Sessions to organize your work, Capture One will place all your image folders inside the Session folder by default. This will ensure that the
Session can be moved to a backup device or another computer later.

The image above shows the Library tool in Capture One. The current Session is named “2011-10 Demo”. The Session folders provide quick references to
the default Session folders. To see the physical location of a Session folder, right click on the Session folder and select the “Show in Library”. In the above
example, you can see how all the Session folders are placed inside the Session folder “2011-10 Demo”. The small icons indicate the function of the
individual Session folder.
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Step 2

Besides the Session folders, you can also
find a .col50 folder. This is the Session
folder containing the information about
image selections and Albums. If you
double click on a .Col50 folder in the file
system, Capture One will open the
associated Session. You can rename a
Session by simply renaming the .col50
folder directly in the file system, but if you
do, first you must make sure that Capture
One is not open.

L
|
I
=

¥ @8 2011-10 Demo Today, 18.25

B 2011-10 Demo.col50
> ] Capture
» ] Output
» [ Selects
» [ Trash

Today, 18.25
Today, 17.54
Today, 17.30
Today, 17.30
Today, 17.30

You can create and add as many folders to your Session as you like. You can also add folders to your Session from any location outside the Session folder,
but doing so you lose the possibility of moving the Session to another physical location later. (Only do this if you know that you will never need to move your

Session).

If you are shooting from your camera directly into Capture One Pro (via a USB or FireWire), ensure that you should choose a tethered Session, as this option
automatically gives you a Capture folder and sets the capture naming to equal the Session name by default.

Step 3

In the Library tool, click on the “+” icon to create a new Session. The current Session named “2011-10 Demo” is a tethered Session and includes a Capture
folder. Both tethered and untethered Sessions will always include an Output folder for the processed images, a Selects folder for holding specially selected

images and a Trash folder.

If you chose an untethered Session, you won'’t get an Image folder until you manually create one or use the Importer tool to import images. The Importer will
automatically provide options for creating Import folders inside the Session folder.

ASFONE
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Untitled|
/Users/nvk/Pictures /Sessions

Untethered

v
P
r

v

v
»

»
»

Selects
Qutput
Trash

Open in new window

Step 4

After completing an import, you will notice |
that the Import folder has been added to
the Session Favorite List. It is important to
note that only images placed in folders
that are visible in the Session Favorites
List can be searched when using the
search and filtering function.

| have imported three CompactFlash cards
into this session and the importer has
automatically added the Import folders to
the Session Favorites. | named the import
folders by date and an index number.

Step 5

You can always use the browser in the Library tool to select an Image folder, but the Image folder won’t be searchable until you add it to the Favorites list. To
add a folder to the Session Favorites, just right click on the folder and select Add to Favorites in the drop down menu.
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How to Use Albums

Author: Niels V. Knudsen

Introduction

One of the key organizing elements in a
Capture One 6 Session is an Album.
Although it looks like a normal image
folder, it is in fact a virtual folder with
internal references to the real location of
the images. Here are some Album
functions and benefits:

e You can create as many Albums in
a Session as you wish.

e You add images to an Album
simply by drag and drop.

e An Album can contain images from
different locations.

e Images in an Album can come from
any folder location both inside as
well as outside the Session folder.

¢ When deleting an image in an
Album, you only remove it from the
Album. You do not delete it from
the original folder.

o [f you move an image containing
multiple variants to an Album, the
Album will also show the variants.
Variants of an image will always
stay together.

e Animage in an Album will always reflect the current corrections made on the image at the original location. There is only one original, and changing
an image in an Album will also change the appearance of the image at the original location.

How to Use an Album

| typically use Albums to create small collections of images that share a common theme; this could be something as simple as Black and White . | love
monotone imagery so in each new Session | always create an Album even though | may have gone out shooting without having Black and White shots in
mind. | keep all my originals in the Import folders inside my Session folder. When | go through my Import folders, | immediately add files to my Black and
White Album when | see suitable images. By adding the files to an Album rather than moving them to a new folder | still have all my originals in one location.
By browsing through the import folder again, | can make another selection and add files to a different Album if desired.

In essence, | can keep one Album with images in Black and White and another Album containing some or all of the same images in full colors. | simply need
to create Variants: one Variant holding the Black and White version and one Variant holding the color version.

Create a New Album

To add an Album you can right click on any Session Album, Favorite or folder and select the “New Album” from the drop down menu. You can also add an
Album by selecting the Library Tool action menu icon. The Session above already contains 4 Albums as indicated by the red circle.
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Remove Tool

New Smart Album

Rename

Delete Album

Empty Session Trash

Add Album to Media Pro Catalog
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Search and Filtering

Author: Niels V. Knudsen

Introduction

The Search and Filtering functionality in
Capture One 6 is an often overlooked
feature. Learn how to use it, and you will
find it to be a very powerful tool that can
help improve your everyday workflow.

You can search among your images in
any selected Image Folder or Album; or
you can search among all the images in all
the folders associated with a Session.

Searching a selected Image Folder can be
done with a simple free text search or by
setting up multiple specific search criteria.
A free text search will match the search
text with the context of more than 50
search criteria within Metadata and file
names.

To show the result of search criteria
applied to all the images in a Session,
Capture One 6 uses Smart Albums. Smart
Albums are dynamically updated and will
therefore always show the latest search
results.

The dynamic qualities of the Smart
Albums make them very useful for
workflow related search and filtering. By
default, a new session includes a Smart
Album named “Five Star Images”. This
Smart Album will always show all 5-star |
rated images in a Session. Immediate
after rating a new image with 5 stars, it will
also be visible in the “Five Star Images”
Smart Album.

Step 1

Click the search magnifier icon to enter the search setup dialogue box. It is located above the thumbnail browser as shown above (if Capture One’s
thumbnail browser is placed to the right of your screen).
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Step 2

Selecting images: In my workflow | use the
Smart Albums during the process of
selecting which images | would like to
work with from a shoot. | first, and this is
important, create a new Session for my
shoot. When using the Search and
Filtering options, | can search among all
the images in this Session except those in
the Trash Folder. | also set up an extra
Smart Album to hold my 4 and 5 star rated
images.

Step 3

Whilst browsing through my image folders, g
| use the keyboard shortcuts to rate my
images with stars. | only rate the images
with 3, 4 or 5 stars, and | am not
particularly thorough when rating, as |
usually complete the rating process in at
least two steps. In the first round of rating,
I may rate a 5-star image with only 4 stars
or the other way around.

...i“.o.o

Next, | select the Smart Album containing
all my 4 and 5 star rated images. Now
that | have isolated the best images from
the shoot, it becomes much easier to
reevaluate the images in a second round
of selection to really nail down the best 5
star shots.

)
]
]
‘e

When | have finished rating, | place all the
images that | want to work with in the
default Smart Album called “Five Star Images”
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Use Sub Folders in Recipes

Author: Niels V. Knudsen

Introduction

Recipes in Capture One Pro 6 are a very
powerful way of managing multiple outputs
from a batch of images. Output Recipes
can be customized and subsequently have
any number of recipes processed
simultaneously.

Images can be processed for output as
TIFF, JPEG or DNG. Capture One Pro 6
provides a range of options for setting the
file compression, bit depth, color space,
resolution and size. Hence, images can be
scaled easily making it possible to
produce a range of outputs for different
purposes. Within the Advanced tab of the
Recipe Tool is an option to manage the
location of the exported files.

© Kevin Raber

Process Recipe — Advanced Tab

In the following example we have two process recipes...
One creates a high quality TIFF. (Go to the Format drop down menu and select TIFF).

sRCB Color Space Profile

Long Edge

1ing M Disable

reate thumbnails on save

The second creates an image for the web sized at 1280 x 1024 pixels.
In the Advanced tab, there is a further option called Subfolder which will automatically create a subfolder of that name within the chosen output folder.
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Output Folder

Path /Users/davidgrover/Pictures/Capture One Sessions/

r WEB 1280 X 1024

4 M Include Rating and Color Tag
¥ Include Copyright
¥ Include GPS Coordinates
¥ Include Camera Metadata

¥ Include all Other

Therefore when the export is complete it is easy to locate the different kinds of files that have been exported.

2] Output
=y Q

[ HQ TIFF
(7] WEB 1280 X 1024

n Harvest.col50
+ | June 14 2012 11-47-12

|| Selects
(] Trash "
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Keyboard Shortcuts

Author: Niels V. Knudsen

Introduction

Capture One has a multitude of keyboard
shortcuts that can facilitate fast navigation
around the software. These normally
perform functions that would otherwise
have to be done with the mouse or by
selecting menu items. Shortcut keys can
be a real time saver in day to day use of
the software and spending time to learn
them or create your own set can be very
worthwhile.

© Kevin Raber

Editing Keyboard Shortcuts

Capture One comes with a default set of keyboard shortcuts, however, you may wish to edit these shortcuts to fit to your own preference. This is easily
achieved in the Keyboard Shortcuts editor.

& BETITGI File Edit  View Adijt
About Capture One

Preferences...

License...
Check for Updates...
Install Leaf Drivers...

Edit Keyboard Shortcuts...

Services

Hide Capture One
Hide Others X 3H
Show All

Quit Capture One

Within Capture One, go to Capture One>Edit Keyboard Shortcuts and the following menu will appear:
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Edit Keyboard Shortcuts

Default o Duplicate

Key

Begin by Duplicating the current set of shortcuts as the Default set cannot be edited.

Default

vard Shortcuts

Default
Enter a name for the keyboard shortcut set:

My Preferred Shortcuts|

| Cancel | | OK

Choose a name for the new Shortcut set, and now you can begin to edit the available shortcuts.
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yboard Shortcuts

My Preferred Shortcuts Duplicate

Just expand a subsection of shortcuts and double click on the shortcut you want to edit.
Then, simply press the desired keyboard shortcut. If the new shortcut is currently in use by another action, a warning is displayed at the bottom of the menu,
but the selection of this new shortcut is not prevented.

Press Enter on the keyboard to save the shortcut.
If you want to change back to the default set, simply choose Default from the drop down menu.

Edit Kevboard Shortcuts
Capture One 3.7
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Workspaces

Author: Niels V. Knudsen

Introduction

Workspaces in Capture One are an easy
way to customise the interface so that it
makes the most sense to you. This could
include elements such as:

e Making your favourite tools easily
accessible

e Changing the layout and content of
the toolbar

e Making different workspaces for
different tasks (Importing, Editing,
Shooting, Focus Checking)

By streamlining the interface, your favorite
functions and options can be found quickly
and easily. Different tasks will also require
focus on different parts of the software.
For example, whilst selecting images from
a shoot, it is not necessary to have the
Tools on display, thereby creating more
screen real estate for image viewing.

Building and Saving a Workspace

Above: The default workspace in
Capture One Pro 6

Many elements of the Workspace can be
changed — among others:

o Contents of the Toolbar

e Adding / Removing Tools from a
Tool Tab

e Changing the position of Tools in a
Tool Tab

e Adding / Removing Tool Tabs or
Creating Custom Tools Tabs

e Creating floating windows

e Position of the Browser and Tools

Customize the Toolbar

Right-Click on the Toolbar and choose Customize Toolbar.
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# Capture One File Edit View Adjustments Image Camera Window Help @

Icon and Text
v Icon Only

Text Only

Hide Toolbar

Customize Toolbar... A
R

This will bring up the following menu:

B Capturn One e ik Viom _ Aduibmerds buss Comis Wowm tubs QO+ D e e el O

Adjustments Image Camera Window Help @

ir favorite items into the toolbar...

HEE v o 9 9

Select Rotate Undo/Redo Reset Adjustments Kctivities Progress
= 7 Sk B I v 9

sk Print Copy/Apply Variants Organize Import Process

Then you can simply drag and drop the required icons from the available selection into the toolbar to match your needs.

Customize Tool Tabs

To add a new Tool Tab to the interface, right-click on the Tool Tab Area and choose Add Tool Tab. A list of the Tool Tabs that have not yet been added will
be shown in the menu.

# Capture One File Edit View Adjustments Image Camera Window Help @

Add Tool
Remove Tool

Add Tool Tab
Remove Tool Tab
Remove Exposure Tab

Black & White

Custom Tool Tab.

Choose one of the available ones and it will be added to the Tool Tab area.
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Capture One File Edit
L

E S Aer 7 M &

View Adjustments

SA 0T OSFE O P

URE EVALUATION -

Note — the Tool Tab area can also be increased or decreased in size by click dragging on the edge of the Tool Area.

" Capture One File Edit View Adjustments

E S e 7 M &

KA QRSFEO B
RE EVALUATION o

Details: 3-Drag To Reorder

You can also change the order of the Tool Tabs to fit your unique workflow. Just Cmd-click and drag the icons to change the order of the Tool Tabs. If you
want to add a tool to the currently open Tool Tab, you can Right-Click on the Tool Tab itself and choose Add Tool.
Finally, when you are happy with your new Workspace, choose Window>Workspace>Save Workspace.

_Camera [JIIEETN Help  $

Zoom Window ~38Z [ Harvest
Minimize

Bring All to Front

Workspace Save Workspace...
Create Floating Tool Delete Workspace...

Viewer Default
Event Log Black & White
Live View Browser on the Right
Activities Capture One 5
Dual Monitor
v Harvest Focus Checking
Simplified

Simplified Tethered

Capture One 6.4 Workspace
My Preferred Workspace

The Workspaces can be accessed from the same menu or by using the Workspace icon on the toolbar.
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Color and White Balance

Become a master of color with advice on inverse selections, ICC Profiles and custom white balance among others.
Step-by-step tutorial: Color Editor: Inverse Selections

Step-by-step tutorial: Color Readouts: Adjustments by Numbers

Step-by-step tutorial: Color Editor — Selecting the Right Color Range

Step-by-step tutorial: Color Edits as ICC Profiles

Quick Guide: Custom ICC Profiles on Multiple Computers

Step-by-step tutorial: Custom White Balance

Step-by-step tutorial: White Balance and Color Balance
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Color Editor: Inverse Selections

Author: Niels V. Knudsen

Introduction

Capture One Pro users can make Inverse
Color Selections in the Color Editor Tool
that is located under the Advanced tab.
Inverse Color Selections can be used to
desaturate all but one selected color in a
very easy way. It is also possible to
combined Inverse Color Selections with
normal color selections.

Nigls V., Knudsen: © Phase'@Gne

Before and After

The image on the left has come straight

out of the camera. The day started with a
very clear blue sky, but conditions soon -,
became hazy. The photograph on the rightg”
is achieved by working with Inverse Color
Selections, which can give images a more
distinctive look.

Step 1

First, isolate the red tone; use the Color Correction Picker in the Color Editor Tool's Advanced tab to select the red color of the flowers in the foreground. Next,
click on the Inverse Selection icon to select all but the red color. (The red arrow points to the icon). Desaturate all but the red color by dragging the Saturation
Slider to minus 100.
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Niels V., Knudsen © Phasé One

Step 2

Finish off by enhancing the contrast
between the sky and the clouds. Use the
Color Correction Picker to pick in the
previously blue sky. (Even though the sky
is now black and white, the Color Editor
still remembers the original color). Darken
the sky by dragging the Lightness Slider to
a negative value.

Niels V., Knudsen © Phase One
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Color Readouts: Adjustments by Numbers

Author: Peter Eastway

Introduction

Use multiple Color Readout pins to guide
adjustments of colors in an image. This
can prove helpful if you need to adjust an
image to meet a set of specific values in,
for example, the shaded and highlighted
areas. Doing so can help achieve better
and more accurate results when, for
example, printing.

The positions of the Color Readout pins
are not tied to an individual image but are
applied to the Viewer area in Capture One.
When lighting the scene of a tethered
shoot, multiple Color Readout pins will
give you a quick overview of how well you
have lit the different objects. This makes it
fast for you to create the perfect lighting
for your final shots.

Step by Step

This image has been adjusted by using the Exposure Tool and the Levels Tool. | used 3 Color Readout pins to help me control the values in the selected
areas

1. Highlights: | placed a Color Readout pin in the highlighted reflection of the dress. In order to keep the details in the highlighted area, | made sure that | got
values from 250 to 254 for the color giving the highest value.

2. Shadows: | placed a Color Readout pin in the shaded part of the girl’s hair. In order to show the details in the shaded area, | made sure that | got values
from 20 to 30 for the color giving the highest value.
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3. Skin tone: | placed a Color Readout pin
in the highlighted reflection on her skin.
| made sure that | got values from 215
to 230 for the color giving the highest
value in order to create a natural
reproduction of the girl’s skin.

Color Readout Tip

Using the Color Readout values when

o7 Pk Wi Balance tw

adjusting images is a supplement to just r . 5 ik $kim Tame )

. . . - * ek Shadow Level
relying on what you see on the monitor. It PR
will help you produce more consistent » 4TSN Core o
. ) S Pk Cobew Comection
images and make fewer mistakes. ¥ Pk Bak Color Comacton

% Mk Skin Colee Cemecsen

The Color Readout values in Capture One
Pro depend on how the Proof Profile is set
up. By default, it is set to use the ICC
profile from the selected Output recipe. In
the example above, | worked in sSRGB as |
was preparing the image for online use.
An important thing to note when setting up
the Proof Profile is that it makes a
difference whether you use sRGB or
Adobe 1998, as the values change from
one to the other.

You can add or remove a Color Readout
pin by using the respective Cursor Tool.
Click on the Picker Cursor Tool to see the
different picker choices.
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Color Editor: Selecting the Right Color Range

Author: Niels V. Knudsen

Introduction

The Color Editor in Capture One Pro 6
(under the Advanced Tab) enables users
to apply selective color adjustments.

Use the Color Picker to select a color in
the image and control and the color range
that you want to work within. The “View
selected color range” check box helps you
see the selected color range within the
image. It is possible to adjust the color
range to precisely match the tones that
you want to work on.

Before and After

Image right: The “View selected color
range” check box has been turned on to
verify that | have selected all the green
tones. Once | am satisfied with the
selected color range, | deselect the check
mark and make my color corrections.

Step 1
Before starting to adjust a color in the Advanced Color Editor, it is highly advisable to ensure that you have selected the correct colors.

I have check marked “View selected color range” and use the Color Picker to select the green stalk of the strawberry. | can immediately see that the color of
the stalks has been selected although the green tones of the leaves has been omitted. The stalk is a blue/green tone in comparison to the color of the
leaves.
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Step 2

Now, | can adjust the color range by
dragging on the round dots displayed in
the color circle to a preferred selection.

Here, | dragged the dots to the color
circle’s periphery. This dots allows me to
change the hue of the color range. In this
instance, | made the color selection more
yellow/green to include the green hue of
the leaves. | also tweaked the
Smoothness slider to allow a wider color
selection.

Note:Be careful when using very low
values of smoothness in combination with
dramatic color changes; this may lead to
sudden unnatural color shifts.

Once you are satisfied with the color
range, deselect the “View selected color
range” and apply any color corrections.
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Color Edits as ICC Profiles

Author: Niels V. Knudsen

Introduction

A unique Capture One Pro 6 feature is the
ability to create custom camera ICC
profiles.

Capture One Pro 6 enables users to make
advanced color corrections to RAW or
JPEG images. As with any tool in Capture
One, you can save your corrections from
the Color Editor tool as a Preset for easy
reuse the next time you have a similar
image in need of color correction. It is
worth noting that any color corrections
done in the Color Editor can also be saved
as a camera ICC profile. Created ICC
profiles can be selected directly in the
Base Characteristics tool or in the Capture
tool tab in the Next Capture Adjustments
tool when you shoot tethered.

Creating an ICC profile can often come in
useful, for instance, when photographing
food that you want to appear more colorful
than it does in reality. Here it is best to use
the Color Editor to tweak the colors and
save the result as an ICC profile; then
then next the next time you capture food
(tethered), just select the desired food ICC
profile and correct the colors directly as
you shoot.

Niels V. Knudsen

Before and After

The image on the left displays the colors from the default ICC profile for the camera — The soft cool light doesn’t give the apple a particularly appealing color.
The image on the right was shot using the special ICC profile made for this specific kind of lighting condition.
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Step 1

Open the Color Editor and add some
global saturation in the Basic tab. The
saturation slider in the Basic tab is safer to
use as it is specifically designed to prevent Save as ICC profile
over saturation of the colors. Next, move
on to the Advanced tab and use the color
correction picker to select the tone of the
green apple — increase the saturation, hue
and lightness until, in this case, a fresh
looking green color appears. When
satisfied | save my corrections as a Color
Editor Preset. (This step is not essential,
but it is easier if | need to iterate my color
edits). Smoothness

Remove Tool

Hue rotation
To create an ICC profile | simply click on
the Action menu for the Color Editor tool
and chose Save as ICC profile as shown
below.

View selected color range

Step 2

ICC profile naming:

When creating a new ICC profile it is
important to use the right naming
convention to ensure that the profile will
show up in the drop down menu for the
used camera.

Save As: iCanonEOSSD—Green extra J E}

By default Capture One suggests a name consisting of:

1. Unique camera model name
o s
3. “color corrected” (This is the only part which can be changed)

The application uses the unique camera model name and the “-“ to match the ICC profile with the right camera model.
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The last part of the name should be changed to a meaningful description of the profile.

In the example above, | saved my Color Edits made to an image from a Canon EOS 5D camera and changed the name to something meaningful.

Step 3

The next time | shoot tethered, | select this
ICC profile directly in the Capture Tool tab , = =
(in the Next Capture Adjustments tool),to J v O s @ & 3
ensure that the color of every new shot is . exdibobeth
precisely as | desire.

v Default
Copy from Last
Copy from Primary

Creen extra

Adobe
Canon
Epson

File system
Fuji

Leaf
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Custom ICC Profiles on Multiple Computers

Author: Niels V. Knudsen

Introduction

The Color Editor in Capture One Pro 6
allows you to set up your own custom
made camera ICC profiles enabling a
faster and more efficient workflow.
Another advantage is the option to share
the custom ICC profiles among several
computers.

When a custom ICC profile is used in an
image, the profile is included in the
settings files located within the image
folder. Therefore, you can move the image
folder to another computer that uses
Capture One and still have all the
necessary components available for
viewing the image with the same custom
ICC profile. You can also install and use
one of your custom ICC profiles on
another computer running Capture One.

Import a Custom ICC Profile from an Image to Capture One

An image with appear with correct color rendition when it has a custom ICC profile. It doesn't matter if the computer being used is where the image was first
generated or not as the custom ICC profile is part of the settings files in the image folder.

If you want to use the custom ICC profile on other images, you need to import the profile and install it. You will find the camera ICC Profile selector in the
Base Characteristics tool that is in the Color Tool Tab. Go to the bottom of the selector to locate the Import option as shown in the image above. Select the
images with the custom ICC profile and chose Import.

On a Mac system the custom ICC profile will be placed in:
Users/UserX/Library/Colorsync

On a Windows system the profiles will be placed in:
Users/UserX/AppData/CaptureOne/Color Profiles
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¥ PhaseOneP21-green to red

Flash

Flash-Easy Black
Flash-Easy Cray
green to red
QOutdoor Daylight
Portrait Natural
Tungsten
Tungsten-Easy Black
Tungsten-Easy Gray
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Leica
Mamiya
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Nikon
Olympus
Panasonic
Pentax
Phase One
Ricoh
Samsung
Sony

Effects

>
»
»
>
>
»
»
»
»
»
>
»
»
»
3
»
»
»
B

Other
Regommended

import

Install a Custom ICC Profile on a Computer
If you want to use one of your custom ICC profile on a different computer, you need to copy it manually to the above locations depending on the system.
If Capture One is already running, you need to restart it in order make the new profiles visible in the ICC selector within the Base Characteristics tool.

If you do not follow the standard naming conventions, the ICC profile will still be available although you will need to select it under the option “Other” rather
than under the camera name.
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Custom White Balance

Author: Niels V. Knudsen

Introduction

It is quick and easy to make a custom
White Balance for your camera. It is
particularly affective for landscape
photography will produce better results
that relying on a camera's Auto White
Balance (AWB) or factory made fixed
Daylight settings. (AWB and factory fixed
WB settings are typically not calibrated for
your camera in particular but for an
average generic camera).

A custom White Balance made in direct
sunlight at noon will work through out the
day giving your images the natural look
and feel of the light. Images shot at
sunrise or sunset will maintain the warm
color temperature of the low sun. Shooting
in shadows at midday images will achieve
a slightly cooler look.

Step by Step

Make a Custom White Balance preset for
your camera in Capture One...

¢ | always use the GretagMacbeth™
ColorChecker as my White Balance
target but other specially made
White Balance card can be
used. Take a picture of the White
Balance target placed in direct 3
sunlight at noon on a day with a Cust . Remove Tool
clear blue sky. x Add Preset

e Use the White Balance picker (in okt

Capture One) from the White -
Balance Tool on the White Balance CoreniO st
card. When using a ColorChecker . CrveapMactess” CossrracAae Cator Ramdon Char
use the second brightest neutral 3
patch — this area is the most neutral
spot on the target.

¢ Go to the White Balance Tools Action Menu and select Save User Preset.. to store the recently chosen White Balance pick.

e This Custom White Balance preset can now easily be applied to the real photos.

e An alternative method, which | prefer is to make custom White Balance presets in the camera. Most cameras give you this option. This way your
images will look right from the moment you load them into Capture One.

People that live in areas were there are big variations in the noontime Color Temperature throughout the year can refine their presets by having a Custom
White Balances made for each of the mayor seasons like summer, fall, winter and spring.
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White Balance and Color Balance

Introduction

The use of both the White Balance and
the Color Balance tool can help users
achieve a consistent looks and feel of
images regardless of the color
temperature cast of available lighting
conditions.

The White Balance tool and a White
Balance card can help establish perfect
natural colors and neutral grays for
images while the Color Balance tool can
tone colors to achieve a bespoke look and
feel.

Before and After

Left: This image has been shot in cool daylight on an overcast day.
Right: Here the White Balance and Color Balance have been altered to help add warmth.
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Step by Step

1. In the Color Balance tool, drag the center of the color circle to tone the neutral grays as well as all the colors.

2. Get inspired by the presets where a warm or a cool tone can be used as a starting point. Adjust the saturation and hue as desired for your images.
3. A warm tone can often improve a portrait.

4. Adjust tones towards blue/green spectrum can help landscape images that feature a blue sky and green vegetation.
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Exposure

This section includes how you can overcome deep shadows, avoid flat looking images and there's expert advice on the Curve Tool.
Step-by-step tutorial: Deep Shadows and the Levels Tool

Quick Guide: The Levels Tool — Avoid Flat Looking Images

Step-by-step tutorial: Add Contrast in a Local Adjustment Layer

Step-by-step tutorial: Inverted Masks in Local Adjustments Layers

Step-by-step tutorial: Advanced Use of the Curve Tool
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Deep Shadows and the Levels Tool

Author: Niels V. Knudsen

Introduction

Capture One comes with several tools for
dealing with high dynamic range images,
such as the High Dynamic Range tool, the
Local Adjustments Layers tool and
traditional tools like the Levels and Curves
tool.

Despite the array of different tools,
opening up shadow details while retaining
highlights and mid tones can sometimes
be quite a challenge when you go for an
overall natural and aesthetically pleasing
look.

The Mid-tone slider in the Levels tool is
quite often the appropriate tool to use and
it proves affective for minor changes; but it
is worth noting that it will prioritize darker
tones in larger adjustments.

Before and After

The left image is without any adjustments.
The image is exposed to insure that the
clouds do not clip. As a result, the castle
ruin, cliffs and the coast are underexposed
and almost without details. The image to
the right has been adjusted in Capture
One. The Mid-tone slider in the Levels
tool has been used to open up the
deepest shadows, and this has been
combined with some highlight recovery
and color edits on the blue sky.

In an another tutorial, | showed a trick
about how the LCC tool can be used to
deal with images with a large dynamic
range. This LCC trick will often lead to fantastic results, but sometimes it causes a problematic halo effect around hard contrast edge as is the case with this
picture.

Step 1

On the image to the left, it is easy to see the halo effect on the castle ruin. The LCC has been used to open op the shadows, but because the images
contains such a high contrast between the edges of the hill, the ruin and the bright sky, a strong halo appears. Therefore, another method to correct this
image is required.
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Step 2

By using the Mid-tone slider in the Levels
Tool, | primarily brighten up the darkest
part of the image. Naturally, using the Mid-
tone slider also brightens the mid tones
and highlights. To counter this, | also
apply some highlight recovery with the
Highlight slider in the High Dynamic
Range tool and some negative exposure
compensation. The result is improved
details in the shadows without the halo
effect.

Step 3

If | still need more details in the shadows, |
try to use the curve tool too. The curve
preset 'Shadows -Brighter' is a good
starting point as it is specially designed to
open the deepest shadows in an image.

Finally | add some saturation and set the
highlight slider in the Levels tool to ensure
that the final image utilizes the full data
range.
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The Levels Tool

Author: Peter Eastway

Avoid Flat Looking Images

Before and after: The left image is
straight out of the camera and shows both
lens flare and some degree of
underexposure. The right image is after
correction in the Levels Tool.

On very bright locations like a sunny
beach, you will often see that your camera
has a tendency to underexpose your
images. Another phenomenon that can
occur in these conditions is lens flare. This
can commonly happen due to direct light
(like sunlight) hitting the front lens
elements. Although the use of a lens hood
minimizes lens flare, it can't always be totally avoided. To get best results, use Capture One and follow our three-point guide:

o Use the Levels Tool in Capture One to check your images for correct exposure.
e If the Histogram doesn’t reach 230-250, it is often a sign of underexposure. Drag the Highlight Slider to the brightest part of the Histogram
o [f the Histogram doesn’t start at 0, it is often a sure sign of lens flare. Drag the Shadow Slider to the darkest part of the image.

PHASEFONE Page 177 of 267



Online help

Capture One Pro 7

Add Contrast in a Local Adjustment Layer

Author: Peter Eastway

Introduction

Capture One Pro version 6.1 and
later includes contrast adjustments in local
adjustments layers.

Contrast applied locally can be very
powerful and add more drama to
landscape images. Typically, a sky with
clouds can be changed dramatically by
applying contrast in a local adjustments
layer.

Portrait images can also be enhanced by
using contrast locally in an adjustments
layer. For portraits both decreasing and
increasing contrast can be effective.

Before and After

The photos above are an example of a
landscape image where the use of
contrast in a local adjustments layer has a
fantastic effect, creating drama in the sky
and the entire image. The image to the left|gg
has come straight out of the camera. The |g
image to the right has been optimized
primarily by adding contrast to an
adjustments layer that has been applied to
the sky.

Step 1

First, make a mask for the sky. A graduation type mask will work excellently for this image Find out how to make a graduation mask in Capture One 6 here
and Capture One 7 here.
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Step 2

Because the clouds in the image are
already quite bright, applying contrast
alone will only lead to even brighter

darker and bright parts brighter. So the
trick here is to combine the increased
contrast with decreased brightness. For
this image, a contrast of +50 and a
brightness adjustment of -39 create
exactly the increased contrast in the sky
that | was looking for.

Peter Eastway
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Inverted Masks in Local Adjustments Layers

Author: Peter Eastway

Introduction

When working with local adjustments in
Capture One Pro 6.2 (and later), you now
have the option of copying a mask from
one layer to another.

Furthermore, you also have the option to
make an inverted mask. When optimizing
an image using local adjustment layers,
you often need to apply adjustments in a
mask in one layer and combined them
with adjustments in another layer based
on the inverted mask.

Before and After

The image on the left side has been
optimized by using a local adjustments
layer with a mask for the sky, and an
adjustments layer with the inverted mask
for the foreground. The image on the right
side is straight out of the camera.

Step 1
First, create a new adjustments layer for the sky by pressing the “+” button in the local adjustments tool.

With the brush cursor tool set at a large radius and hardness 0, | paint a mask for the sky. To enhance the colors and drama in the sky, | add some extra
contrast for this mask.
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Step 2

Add another adjustments layer for the
foreground. Instead of painting a new
mask for this layer, reuse the mask from
the sky but in an inverted form. -~
Click on the triangle in the local
adjustments toolbar to open the menu
Copy Mask from and select the mask
Sky.

Step 3

In the same drop down menu, you can
now select Invert Mask.

Remove Tool

Vreart

| have a perfectly matched mask for the N
foreground. In order to open up the very
dark foreground, increase the exposure,
brightness as well as some saturation.
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Advanced Use of the Curve Tool

Author: Niels V. Knudsen

Introduction

Before and After

Image left: This shot is straight out of the
camera.

Image right: The same shot has been
corrected in Capture One with the Curve
tool and the Color Editor.

Step 1

To enhance this image, | first used the
Color Editor to boost the colors. However,
| thought that the rocks in the foreground
needed more contrast. | could use the
contrast slider in the Exposure tool to add
contrast but it doesn't produce the effect |
want as they only appear darker.

Step 2

In the Curve Tool, | can recognize the
location of a tone represented by a vertical
line underneath the curve. By moving the
cursor around on top of the rocks in the
foreground, | can see that the first spike in
the histogram originates from this area. In
order to add contrast, | start by adding a
curve point by simply clicking on one of
the rocks with the Pick Curve Point
cursor tool.

Step 3
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| have added another curve point to further,
increase the contrast. This time, | simply
click on the curve slightly below the first
curve point. Although | can click and drag
this point, it is best to use the scroll wheel
of a mouse to achieve better precision and
accuracy. Place the cursor beside the last
added curve point and you will see that a
horizontal orange control line

appears. Next, turn the scroll wheel to
adjust this curve point up and down. To
add contrast, | lower the curve point thus
turning the curve into an S-shape. The
maximum steepness of the curve that
creates the contrast effect will now occur
exactly where it is needed — on the rocks.

Curve points can also be adjusted horizontally. To do this, | place the cursor vertically over a curve point and a vertical orange adjustments line appears.
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Composition

Find out the difference between an 80% and 100% keystone correction (and why it's important) and discover when you'll need to crop outside an image.
Quick Guide and Step-by-step tutorial: Keystone 80% Vs. 100% Correction

Step-by-step tutorial: Crop Outside the Image
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Keystone: 80% vs.100% Correction

Author: Niels V. Knudsen

Introduction

Capture One Pro version 6 (and later) has

a very powerful and efficient Keystone Niels V. Knudsen © Phase One
Correction tool.

Keystone correction is straightforward to
use thanks to the three different Keystone
correction cursor tools: Keystone Vertical,
Keystone Horizontal and Keystone.

When using the Keystone cursor tool, the
image will be corrected for both Keystone
as well as any horizontal or vertical
misalignment. Capture One Pro’s method
for correcting Keystone is mathematically
identical to how an image would be
corrected if it was shot with a technical
camera. It is worth noting that when
applying Vertical Keystone correction the
default is set to a 80%. This default
setting, for example, makes the
converging lines of a building shot from
below look more natural to the human eye
than a 100% correction.
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Use Keystone Correction at 80% to

Achieve a Natural Look No correction 80% correction 100% correction

The images above illustrate three versions
of a building shot from a low angle. The
80% correction (automatically set when
using the Keystone Vertical cursor tool)
makes the building look straight, while the
100% correction makes the building look
wider at the top than at the bottom.

If the building had been shot with a
technical camera (with the appropriate
camera movements), the image would be
identical to the rightmost example image
that has a 100% correction. In this version,
the height of each window in the building
is exactly the same, and this confuses the
brain. We normally expect that windows
look smaller and smaller the further away
they become. In the middle example with

80% correction, the height of the windows
look marginally smaller the further away they get; this allows the brain to accept that the building looks naturally parallel when seen from below.
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If you shoot a building from a position where you are able to point your camera almost horizontally, then you may want a 100% correction. You can still use
the Keystone Vertical cursor tool, but it is necessary to change the default 80% correction in the tool to 100%.

Step 1

Select the Keystone Vertical cursor tool
from either the Keystone Correction tool or
from the general cursor-tool toolbar.
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Step 2

Align the vertical guides to the vertical lines in the building. Obtain better precision by using the scroll wheel on a mouse to zoom into and out of the image
while aligning the guides.
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Step 3

Press the Apply button and the image will
be corrected. Notice that the Amount

slider has automatically been set at 80%.

Also notice that the image has been

rotated, as the camera was not perfectly

horizontal.
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Crop Outside the Image

Author: Niels V. Knudsen

Introduction

Once in a while, when correcting an image
for keystone or lens distortion, you might
find that you end up losing an important
part of the image.

The Crop tool in Capture One has the
option to allow cropping outside the image
— this can prove to be particularly useful
when correcting for keystone or lens
distortion in Capture One Pro version 6
(and later). This solution is best used with
the Content Aware Fill feature in Adobe
Photoshop CS.

;i’-\’ﬂ

JLy

Niels V. Knudsen © Phase One

Before and After

The image above was shot with a wide
angle lens; it was impossible to get further
away from the building. On the right side,
you see the image after Keystone
correction. It was only possible to ensure
the entire building remained within the
image frame by using Capture One to crop|
outside the image. After cropping, the
missing lower left foreground was easily
fixed with Content Aware Fill.

Step 1

Go to the Crop Tool in Capture One and check mark the Crop Outside Image box. Once selected, you can create a crop that covers the entire building.
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Step 2

Use the Magic Wand Tool in Adobe
Photoshop CS to select the gray areas
from the regions outside the original
image. Once selected, use the Content
Aware Fill option.

Fill

— Contents

Use: | Content-Aware

— Blending

Mode: | Normal

Opacity: | 100 %

Preserve Transparency

| Doc: 9,32M/9,32M b

Step 3

The Content Aware Fill will fill in the missing part of the image with data from the adjacent regions in the real image. It is done so affectively that you, in most
cases, won't be able to do a better fill manually.
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Image Improvements and Fixes

This section covers everything from vignetting to clarity and even how to improve issues that occur when using wide and telephoto lenses.
Step-by-step tutorial: Lens Tool: The Secret HDR Tool

Step-by-step tutorial: Flat Art Reproduction — Uniform light via Capture One Lens Tool
Step-by-step tutorial: Graduation Filter

Step-by-step tutorial: Dealing with Haze when Using Telephoto Lenses

Quick Guide: Fix Chromatic Aberration

Step-by-step tutorial: Stacking Presets and Styles

Quick Guide and step-by-step tutorial: Get Sharper Images with Wide Angle Lenses
Quick Guide: Clarity Tool

Quick Guide: Vignetting

Step-by-step tutorial: Fix heavy burn-outs with the Color Editor

Step-by-step tutorial: Remove Color Moiré

Quick Guide: Tweak Your Lens Performance
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Lens Tool: The Secret HDR Tool

Author: Niels V. Knudsen

Introduction

Used in the right way, the LCC Calibration
feature in Capture One’s Lens Tool can be
used to create beautiful HDR images. The
LCC feature is designed to calibrate and
compensate for unwanted Lens Color
Cast as well as Light Falloff in the lens. It
is the Light Falloff compensation feature
we will demonstrate with the following
tutorial.

For HDR purposes, the trick is to use the
file you want to work with as the reference
file for the LCC Calibration. In this case,
the LCC Calibration file generates a gain
map of the different lightness variations in
the image. Bright parts of the image will
not be gained, but dark areas will get a
high gain factor. When the LCC Light
Falloff compensation is set to 100%, the
system tries to even out the lightness
differences in the image but best results
wil be achieved when the Light Falloff
compensation setting is adjusted to
something between 10-35%. Combine the
aforementioned adjustment with a
negative Exposure compensation setting
to achieve some really amazing HDR images.

Before and After

The image on the left has come straight
out of the camera and displays a dynamic
range that is too wide; the foreground is
much too dark and the sky is almost blown
out. The image on the right is the result of
applying a LCC Light Falloff compensation
of 35% combined with some negative
Exposure compensation.

Step 1

Create a LCC Calibration file in the Lens Tool. Choose Analyze from the LCC drop down menu and ensure the exclude dust option is selcted as any dust is
irrelvant in this process. The Color Cast and the Light Falloff check boxes are both automatically enabled after the LCC Calibration file has been
generated.
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Step 2

Uncheck the Color Cast check box and
adjust the Light Falloff slider to
somewhere between 10% and 35%.
With Light Falloff at 35%, the example
image looks much more natural with
plenty of detail in the foreground.

Step 3

Adjust the Exposure setting to a negative
value to recover highlight detail and to
restore the original twilight feel of the
image. Increase the saturation level if
appropriate.

The HDR Tool

Capture One also has a specially designed High Dynamic Range Tool that can be used to create the HDR effect. However, it is often possible to create more
dramatic corrections and effects by using the LCC feature or by combining both techniques.
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Flat Art Reproduction: Uniform light via Capture One Lens Tool

Author: Niels V. Knudsen

Introduction

Making perfect uniform light for flat art
reproduction can be difficult and time
consuming to achieve. The Lens
Correction Tool in Capture One can be
used for creating an uniformly lit image for
flat art reproductions.

The LCC (Lens Cast Correction) feature
will compensate not only for color cast and
light fall-off from the lens, but also for any
variation and color shift in the illumination
of the flat art.

Step by Step

In this example, 1 lit the painting with only
one lamp just to illustrate that even such a
non-uniform light distribution can be made
uniform by the software. | used the
highlight warning and the Levels-highlight
slider to provoke clipping making it is easy
to see the light distribution. The images
above demonstrate the use of Light Fall-
off compensation. (Top right is with Light
fall-off compensation applied if you
couldn't guess as all of the background is
evenly lit and there is no clipping in the
painting.

Steps to create uniform light:

1. Place the flat-art on a flat background
of a mat white or mat gray material.

2. Light the flat-art. Try to obtain
reasonable uniform light across the
art.

3. Photograph the flat-art.

4. Remove the flat-art and photograph the
background with the lens slightly out of focus. This image will serve as a light reference.

5. In Capture One use the image of the background to make a LCC file.

6. Apply the LCC file to the image of the flat-art. Make sure that both the Color Cast and Light fall-off boxes are checked, as this compensates for any
variations in the illumination of the flat-art. It will now look as if it has been lit with perfectly uniform light.
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Graduation Filter

Author: Niels V. Knudsen

Introduction

It is easy to create and use a Local
Adjustment Layer in Capture One Pro to
produce a similar effect to that of a
physical graduation filter fitted to the front
of a camera lens.

Graduation filters can often be used to
improve landscape imagery. Typically, the
sky is too bright compared to the
foreground and in a normally exposed
image this will lead to loss of color
intensity in the sky as well as loss of
definition of the clouds. A graduation filter
can balance this out in a pleasing and
natural looking way.

A Local Adjustment Layer in Capture One s
Pro can be copied to other images. A -
graduation type Local Adjustment Layer
will often work equally well for similarly
composed images, and the ability to paste
the local adjustments to other images can =
speed up the enhancement process -
dramatically.

This tutorial is designed for users

of Capture One version 6. Click here to find
out how to create a graduation mask in
Capture One 7.

Before and After

The image on the left has come straight
out of the camera. It is a typical landscape
example where the sky is too bright
compared to the foreground and the haze
makes the blue sky look muddy. The
image on the right has been corrected in
Capture One Pro with a graduation filter
like Local Adjustment Layer.

==

Viknudsen Phase One

Step 1
To make a graduation filter in the Local Adjustments Tool, you start by adding a new Adjustments Layer.

The secret in making a graduation like adjustments layer is to set the Hardness to 0 and to select a brush with a large Size. The effect of the graduation filter
needs to blend into the image very softly in order for the image to look natural. When adjusting for the right Brush size, | place the Brush cursor almost in the
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upper left corner of the image. | adjust the
size until the circle fills approximately 80
% of the height of the sky. Then, | draw
the mask by moving the curser parallel to
the upper limit of the image all the way
from the left side to the right side of the
image.

Step 2

After establishing the graduated mask for
the local adjustment layer, it is necessary
to apply the desired adjustments. For this
example, | reduce the brightness to
around -20 to -30. Although this benefits
the appearance of the sky, it still has a
muddy blue color and an additional
correction in the Color Editor is necessary.
Here, | pick the color of the muddy blue
sky and make a correction of the
Saturation by +23 and Lightness by -15.

Step 3

Often, | add a second graduation filter
(adjustments layer) to optimize the
foreground. The procedure is the same as
before but this time the graduation is
applied from the bottom up: Set Hardness
to 0 and adjust Size until the outer circle
covers about 80% of the distance from the
bottom of the image to the horizon. Again,
draw the mask parallel to the edges of the
image. | invariably add a subtle increase
to the brightness level and apply some
Color Edits.

Once the fundamental principles of the
graduation filter are mastered, it is easy to
experiment and discover what works best
for you. | often try to optimize the
graduation selection and create a more
accurate join between the sky and the landscape. (l.e. Instead of drawing the mask straight parallel to the edges of the image, | try to largely follow this split
line). But remember, an optimized graduation mask may only work for one specific image so it may not be applicable to copy and apply it to any others.
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Dealing with Haze when Using Telephoto Lenses

Author: Niels V. Knudsen

Introduction

Capturing landscape pictures with
telephoto lenses can sometimes affect
colors when haze is present.

When an object is viewed over a long
distance, it will be seen through lots of air,
which alters the color of an object. (It is
not just a question of having the correct
White Balance). Sometimes, this colored
haze adds just the right look and feel to
the image, but on other occassions it may
just be an unwanted distraction to the
landscape.

Capture One Pro’s Levels adjustments
tool (with individual color channels), is the
perfect tool to deal with such haze issues.

Before and After

The image on the left shows some typical
long distance haze, which makes the
colors look a little washed out with a
distinct blue cast. The image on the right
has been corrected with individual Levels
Tools for each color channel. Not only has
the blue cast disappeared, but the blue
sky and the green color of the mountain
slopes now appear much more natural.

Step 1

The uncorrected RAW image (see example above) in the Levels Tool has a histogram that doesn’t start at 0 and the R, G and B histograms start at varying
different levels — both indicate that haze is present.
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Step 2

To compensate for the haze effect, open
the Levels tool for the individual color
channels. Next, set the shadow sliders at
the beginning of each histogram and the
highlight sliders at the end. Only individual
Levels tools can correct for this type of
haze.
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Fix Chromatic Aberration

Author: Niels V. Knudsen

Introduction

Telephoto lenses that have a broad zoom BT BRI L @l E el el s
range often compromise image quality.
This can take many forms but almost all
zoom lenses produce some degree of
chromatic aberration. Zoom lenses that
have a ultra wide focal lenght have a
tendency to show lots of chromatic
aberration at that end of the zoom range.

The Lens Tool in Capture One Pro can
automatically fix chromatic aberration in
any RAW file by analyzing the content of
the image. This ensures the best possible
correction customized for your images
compared to corrections based on a few
lenses in a lab.

With tool presets for the Lens Tool, you
can create presets for your own lenses.
Lens Tool presets are very affective even
if your shooting and exposure conditions
are not 100% identical.

Before and After

The two pictures above show a 200%
zoom of the left side of a picture that has
been shot with a prosumer zoom lens at
its widest zoom setting. The left image
shows a severe amount of chromatic
aberration with clear visible magenta and
green colors that are present along all
vertical structures. This high level of
chromatic aberration should be fixed. To
the right, you'll see the same area after it
has been fixed in the Lens Tool in Capture
One Pro 6. All the false colors have been
removed and the image now looks natural.

Create Presets to Deal with Chromatic Aberration

To fix a problem with chromatic aberration, open the Lens Correction tool found in the Lens Tool tab. Under the drop down menu for chromatic aberration
select analyze. After a few seconds a correction that is based on the result from the analysis will be applied. Zoom into an area of the image with severe
chromatic aberration, to immediately see the fantastic effect of this tool.
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Tips and Advice

| usually shoot at f5.6-f10 when
photographing landscapes with wide prime|
lenses. | find that with my lenses the
amount of chromatic aberration is
practically constant in that f-stop range,
which means that | can make presets that
work perfectly.

When using zoom lenses, the amount of
chromatic aberration is highly dependent
on the zoom setting (focal length), which
makes it more difficult to use presets.
Nevertheless, | find them quite useful. For %
my carry-around zoom lens, | find that |
only need to fix chromatic aberration at the
widest end. | have made three presets:
one for 17mm, one for 20mm and one for
23mm.

The benefit of using a well-made preset is %
that you can correct a series of shots very
fast by copying and pasting the correction
from the preset to a selection of images.
Remember that the Search and Filter
functionality in Capture One Pro version 6
(and later) can help find all shots captured
with a specific lens and focal length.

Select an image which has been shot at your typical f stop and focus distance when selecting an image that you want to use to make a preset. It is also
important that your target image contains structures all the way from the center to the edges of the image. If you plan to shoot an image to make an
affective preset, consider rotating your camera to insure good coverage from corner to corner.

Long zoom lenses often suffer from barrel distortion and some sharpness fall-off. These corrections can also be added to your preset.
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Stacking Presets and Styles

Author: Niels V. Knudsen

Introduction

Capture One version 6 (and later) gives
you the option to stack Presets and Styles.

For each tool, you can decide whether to
stack a Preset with others. It is easy

to create a stack as long as two Presets
do not conflict with each other.

Styles can also be stacked. It is good
practice to stack Styles or Presets as
these usually come from different tools
dealing with separate issues. For instance,
you can make a Preset that adds some
basic metadata to images with ‘creator’
and ‘copyright’ information. You can then
stack this Preset with another Preset that,
for example, crops your image into square
format and one that adds some general
color corrections.

| will create two different adjustment
Presets in order to demonstrate how to
stack Presets within a single tool.

Step 1

First, | will create an Exposure adjustment Preset that increases the exposure by 1/3 f-stop. To do this, | set the exposure compensation to 0.33 and pressed
Save User Preset in the Manage and Apply drop down menu. As the exposure is the only change, it is the only item that has been checked in the save
dialog box. (This is important, as | will later combine this Preset with Presets using contrast and exposure). | named this Preset 'Exposure +1/3'.

PHASFONE Page 202 of 267



Save Preset

Step 2

Next, | will generate a Preset to give the g ¢ g o = MO » 203
look and feel of old color film. | set the
contrast to +18 and the saturation to -56. |
saved this Preset and ensured that only
contrast and saturation are selected in the
save dialog box. | named this Preset 'Old
Colors'.

Step 3

By default, the Stack Presets is not
turned on. Start by selecting the Stack
Presets menu. (A check mark indicates
that stacking is activated). Now you can
select the Preset Exposure +1/3 as well
as the Preset Old Colors. By stacking
these Presets, we combine them within a

single tool, thus producing a bespoke look - i
that is reminiscent of the early days of Brigt - Stack Presets
color films.

.

Exposure +1:3
Old colors

v

If you stack Presets where the individual
parameters are not independent, then the
last added Preset will take affect. Remove

a stacked Preset by either clicking on the g ;:Z:;: &3
Preset again or use the remove option =

found when pressing the triangle in the
Applied ... Presets list.

v Exposure +1:3
Exposure +2:3
Exposure -1:3

Exposure compensation + 1 fstop
Exposure compensation ~1 fstop
Simple BAW high contrast

Simple BAW low contrast

Simple BAW medium contrast
Vivid 1

Vivid 2

Step 4

To apply the corrections to other images, you can simply copy the settings to the Clipping board and then apply them to the selected images. This operation
will ensure the right settings are applied. If you also want to see these adjustments coming from a certain Preset, you should check the Include style layers
checkbox on the top of the Clipping board.
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Get Sharper Images with Wide Angle Lenses

Author: Niels V. Knudsen

Introduction

With today’s high-resolution cameras, you
are required to pay much more attention to
how you shoot in order to get sharp
images.

Focusing is Harder than Ever: For wide
angle lenses, the tolerance for when the
lens is properly focused is extremely
narrow. Often the tolerance for the
autofocus system is not tight enough to
get the most out of a modern lens. Wide
angle lenses can make it easy to achieve
an extremely wide depth-of-field reaching
from infinity to a few meters in front of the ¥
lens; but the focus needs to be perfectly
correct — | call it the focusing sweet spot.

Use Manual Focus: Test your lens to find g
and mark your focusing sweet spot. This
will give you sharper and more consistent |
images. In doing this, you may find that
the lenses you previously found
disappointing, now give you far more
pleasing results.

els M. Knadsen '® Phase:One

Find your Focusing Sweet Spot

The example above is a 200% zoomed view of an image which was shot from my office window. You can see how big of a difference it makes when you use
the lens focusing sweet spot compared to just using the autofocus system. This example is made with a Canon Zoom at 17mm but could have been made
with most other wide angle, primes or zoom lenses.
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Steps to Find the Focusing Sweet Spot

Ideally, find a location where you can focus on infinity. You'll need objects all the way from infinity to a few meters from the camera.

Place your camera on a steady tripod.

Make sure to turn off any image stabilization as this may influence the sharpness from shot to shot.

Set camera on manual focus.

Set the lens to full open.

Shoot a series of images where you sweep through a range of focusing positions near the focusing point for infinity. For each image, check if you
have better sharpness in the center of the image at a zoom level of 200-400 %.

e Once maximum sharpness is achieved, ensure that you mark this point on the lens with a pen.

Focus on Infinity

On this zoom lens, | have marked the position for the best focus on
infinity.

Find the Right Aperture for Sharpness and DOF
Follow these steps to find the aperture that gives you the best balance between sharpness and depth of field:

e Set focus on the marked position for maximum focus on infinity.

e Take an image at each aperture step.

o Compare the images side-by-side to see the effect of stopping the lens down. It's worth noting that in Capture One Pro version 6 (and later), you can
simultaneously zoom into a maximum of 12 images.

You will typically see that you get the best sharpness at around 1-2 f-stops from a full open aperture setting. Stopping further down may lead to softer images
in the center. Ensure that you also check the edges and objects closer to the camera. Depth-of-field is extremely deep for very wide angle lenses like a 10-
20mm — even for apertures like 5.6 and 8. Remember that stopping further down may not give you an increased depth-of-field as the whole image may just
become softer.

Step 1

With the lens set at the best focus point for infinity, | shot at each full aperture step. Above is a 200 % zoomed view of the center of every image. At 5.6, the
image is at its sharpest although the range from f4-11 also produces good results. However, images captured at f16 and f22 display a dramatic reduction in
sharpness.
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Step 2

The images above show a 200% zoomed
view of a car half way between infinity and
the camera. Contrary to what one might
expect, the increased f-stop

setting doesn’t give a greater depth-of-
field. As the lens is stopped down it just
becomes softer and softer. Again, the
image is actually most sharp at f5.6.

Optimizing Focusing for the Best Aperture

My goal is to achieve the sharpest possible image from infinity to as close to the camera as possible. With the lens stopped down, will my initial focus mark
on the lens still be the best compromise? My experience is that for most wide-angle, prime and zoom lenses this is actually the best compromise; but to be
absolutely sure, we need to double check the following steps:

Set the lens at your mark for the best focus for infinity.

Take some shots where you focus slightly closer than infinity.

For each shot, check if you get a better compromise between best sharpness at infinity and the deepest depth-of-field. Mark the lens with a pen at the
point where you have the best compromise.

Now you have found the focusing sweet spot for the lens. Next time you need maximum sharpness and maximum depth of field, set your camera to
manual focus and use your sweet spot mark on your lens.
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Clarity Tool

Author: Niels V. Knudsen

Introduction

The Clarity Tool in Capture One 6 is a tool
that applies a special kind of local
contrast; it achieves this without altering
the overall contrast of an image. It is
particularly affective when working on
images with some degree of haze.
Applying Clarity values of 20-50 will
deliver a subtle level of contrast with
stronger fine detail. Even images without
any noticeable haze will benefit by £
applying Clarity around 20-30. | ‘ »

The Clarity tool is ideal for a variety of :Q -
uses. Here, I've used a high level to —
make an image with a sky/clouds look
much more dramatic. But before getting |
carried away, try to remember that too
much clarity can lead to halos around
strong contrast edges. To avoid this, it's a
good idea to apply Clarity in a local
adjustments layer.

Before and After

Image left: The Clarity Tool has been used g P~ Q = e | P —
to enhance the perceived contrast of the *‘,‘ ‘ B | - b _ ey

image and to compensate for the slightly |
hazy look. “ - -

]
z

Image right: This shot has not been
adjusted with the Clarity Tool. It is easy to
see that haze has reduced the contrast
around the buildings.

Clarity Tool Adjustments

The Clarity Tool can be adjusted to have both positive and negative values. Negative Clarity values can be used to create a more dusty or dreamy look
which can work well for some portraits.

Above: I've applied different amounts of Clarity to the same image. Both positive and negative values can have distinctive effects on an image.

Find out about the new Clarity tool in Capture One 7 here.
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Fix Heavy Burn-outs with the Color Editor

Author: Niels V. Knudsen

Introduction

A camera with a large dynamic range will
allow you to better retain the details in
both the shadows and highlights at the
same time.

Not all camera manufacturers have
realized the importance of having a large
dynamic range, and images shot with
these cameras are more likely to show
clipped highlight details.

When working with a RAW file, you do
have the possibility to recover some of the
clipped highlights details as all three color
channels typically do not clip data at the
same exposure level.

As you get to know your camera, you will
learn how much overexposure an image
can handle and when it is still possible to
recover all details. The benefit of doing
this is to get brighter shadows and more
headroom to open up the deep shadows
without showing noise.

Sometimes, you end up with images
where the highlights are too blown out and
all attempts to recover the clipped data
leads to strange looking colors close to the
burned-out areas. The Capture One

Pro (version 6 and later) Color Editor can be the only solution to fix such false colors.

Before and After

The image above was shot with a camera
with a limited dynamic range. To the left,
you can see the image straight out of the
camera where the highlights are clearly
burned out. To the right, you can see the
image after the highlights has been
recovered and the false colors fixed with
the Color Editor.
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Check the Image Using the HDR tool

Capture One’s High Dynamic Range tool
is the tool to start with when fixing the
burned-out highlights. As the image was
shot with a camera with a limited dynamic
range, there is very limited headroom for
the highlights. | can barely recover the
details and | get some false greenish color
in the recovered zones.

Step by Step Tutorial

To fix the false color, I'll use Capture One’s Advanced Color Editor. I'll make the correction in an Adjustments Layer as | don’'t know for sure whether the false
color also appears as a natural part of the image.

1. Add a new adjustments layer in the Adjustments Tool by clicking the ‘+’ icon.
2. Invert the mask as you want to make sure that you work on the whole image while setting up the right parameters for the tool.

Remove Tool

M |rn burn Outr.l '

Invert Mask

Copy Mask From -

3. Pick the false green color with the color picker.
4. Adjust the selection by checking the “View selected color range” on.
5. Reduce the Smoothness slider and turn the hue a little towards the green color in order to isolate the false color.
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6. Uncheck the “View selected color range” and adjust the hue to a more yellow/brown tone.
7. Invert the mask and brush in the color corrections.
v . /I i .
! ;I

\
B Fix burrouts |
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Remove Color Moiré

Author: Niels V. Knudsen

Introduction

Capture One Pro (version 6 and

later) includes a powerful tool for fixing
color moiré. It can be used both globally
on an image and in a local adjustments
layer.

Many cameras will, once in a while, show
color moiré if high frequency patterns are
part of the image. Most DSLR and Micro
Four Thirds cameras use anti-aliasing
filters to avoid or minimize the appearance
of moiré. However, many new cameras
use lower strength anti-aliasing filters, or
have no anti-aliasing filter at all in order to
prioritize sharpness. When using these
cameras with the kit lens, typically you
would hardly ever experience this problem
because these lenses are not sharp
enough to provoke moiré on high
frequency patterns.

However, if you use high quality primes to
achieve really sharp images, you will run
the risk of getting moiré.

Before and After

The image on the left is shot with a
mirrorless camera using a sharp prime
lens. The high frequency pattern on the
balcony fence shows strong color moiré.
The image on the right is after fixing the
color moiré in Capture One Pro.

When you suspect a moiré problem in one
of your images, you need to zoom to
100% in Capture One’s Viewer to verify
that there is a real moiré problem —
sometimes it is only the low-resolution
preview that shows moiré.

Once you have located a color moiré
problem, select the Detail Tool Tab where
the Moiré Tool is located.
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Create an Adjustment Layer

Color moiré can be removed globally from
an image. However, when you remove

color moiré, you risk color bleeding in Remove Tool
other parts of the image that you may not ivert Mask
pay attention to. Therefore, it is better to

apply the color moiré correction in a Local
Adjustments Layer.

Step by Step Tutorial

1. Add a new Local Adjustments Layer.

2. Inverse the mask. This is only an intermediate state. By inverting the mask, we work on the whole image which is necessary when setting up the
parameters for the Moiré Tool.

3. Set the pattern size to maximum to make sure that the color moiré filter covers a whole period of false colors.

4. Now drag the amount slider until the color moiré disappears. You should use as low a value as possible to remove the moiré.

5. Reduce the pattern size to the minimum size that still fully removes the moiré. Now we have found the minimum values required to remove the moiré.

This is important, as it will minimize the risk of unwanted color bleeding.

6. We only want to use the values locally, so invert the mask again.
7. Select a suitable bush size and brush away the color moiré.

‘H il ‘|‘ 1
|1|’.. m,,,l
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Tweak Your Lens Performance

Author: Peter Eastway

PHA

Introduction

Whether you're shooting with Canon, Nikon, Pentax or Lumix DSLRs, the lenses we use have optical characteristics that are imperfect. Some of these
perfections we hate, some we love — and some we love just some of the time!

Take the wide-angle lens. Most wide-angles, including the 24mm Canon TSE used to take the photo here, exhibit some light falloff towards the edges. This is
only to be expected when you apply the laws of physics. Sometimes the ‘vignetting’ is a useful compositional tool, but on other occasions, you'd prefer an
even exposure across the frame.

You can also find some barrel or pin-cushion distortion (curvature) in most wide-angles, especially zoom wide-angle lenses. Neither of these ailments are
difficult to fix. In fact, in Capture One they are extremely easy to fix — simply visit the Lens Correction Tab and slide the Distortion and Light Falloff controls until
the image appears correct.

Before and After

Left image: Image with no Lens
Correction Right
image: Image with Lens Correction

Capture One Lens Correction

It doesn’t take much to make the
correction, but given that every
photograph shot with this lens will have
the same light falloff and distortion, it
would be great to have an easier way to
fix it.

And there is. For your Canon DSLR (or
any DSLR, actually), you can make a
series of lens adjustments and save them
as a user preset. In addition to Distortion
and Light Falloff, you can correct Purple
Fringing, Sharpness and Chromatic
Aberration, and all these adjustments can
be saved into a single preset.

Once you've made the adjustments to one
photograph, go to the presets icon at the
top of the Lens Correction tab (second
from the right). When you click it, a list of
presets is displayed. At the top of this drop
down menu is the option to Save User
Preset... Click on this menu item and give
your preset a name — | used
‘Canon24mmTSE’ for this lens so it's easy to recognise. No point being too tricky with your names!

Now when | open a photo taken with my 24mm Canon TSE, | can simply click on the preset and my adjustments are made automatically. And, if | have taken
an entire shoot with the one lens, | can apply my preset automatically to every image as | import the files into Capture One 6.

There really is a lot of power and automation built into Capture One 6 for the DSLR user.

)
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Toning Effects and Black & White Conversions

Find out more about the magic of monotone from straightforward black and white conversions to creative split toning.
Step-by-step tutorial and Tips: Creative Split Toning

Quick Guide: The Black and White Tool Tab

Step-by-step tutorial: Black and White Conversions

Quick Guide: Black and White — Working with Styles and Presets
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Creative Split Toning

Introduction

Capture One Pro version 6 (and later)
allows you to adjust an image with the
Levels tool with individual control of each
color channel. This allows you to perform
creative split toning where you can tone
the shadows and the highlights
individually.

Before and After

The above are examples of images that have had split toning applied via the Levels tool in Capture One Pro. Only the upper left image has not been toned.
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Step 1

Start by making a neutral white balance for |
the image. This will help you later if you
want to achieve the same look for another [
image by reusing the adjustments.
Remember, you can always save the tool
adjustments in a tool preset.

Step 2

Step 3

Tip 1

When toning via the R, G and B levels it is good to remember the color circle. For instance, if you want a yellow highlight you will have to work with the color
opposite yellow in the color circle, which is the blue color. (So if you decrease blue, you'll add more yellow).
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Tip 2

The figure above shows the color circle
with the position of the primary colors R, G
and B and the complementary colors C, M
and Y opposite the primary colors. Having
this color circle in mind, it is obvious that
Yellow is less Blue, Magenta is less Green
and Cyan is less Red.

ASFONE
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The Black and White Tool Tab

Author: Niels V. Knudsen

Introduction

Capture One Pro version 6 (and later)
comes with a powerful Black and White tool
located in the Color Tool Tab. On top of
this, Capture One Pro also has a specific
Black and White Tool Tab that includes a
number of relevant and useful tools to help,
perform a Black and White conversion.

As there are numerous Tool Tabs in
Capture One, the Black and White Tool
Tab is not visible by default. | would
strongly recommend enabling this Tool Tab
if you often produce Black and
White imagery.

Remember, you can always customize a
Tool Tab. If you are missing a tool or find
that there is one that is never used, just
add or delete it. By default, Capture One
remembers how you arrange the tools,
and Capture One’s layout is stored in the
default Workspace. You can always save
your current layout as a named workspace
and return to it in the future.

ool

-

Niels V. Knudsen © PhaseOne %

- -

Before and After
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The image on the left is straight out of the
camera. The center image is a black and
white version made by simply desaturating
the colors. (With unsatisfactory results).
The last image has been created with the
Black and White tool as well as some of
the other tools found in the Black and White
Tool Tab. This image is based on the Black
and White tool preset called Color —
Landscape 1. This preset reduces the
lightness of the blue sky to produce
dramatic contrast in the dunes and the
light tower for a much more interesting
image.

Step 1

Enable the Black and White Tool Tab
by right clicking on the Tool Tab bar.

(Alternatively, go to View>Add Tool v
Tab>Black&White). Now select the Black Add Toel Tab

. Remove Tool Tab
and White Tool Tab in the Add Tool Tab Remove Exposure Tab
menu.
Black & White
Custom Yool Tab.
Step 2

The image above shows the layout of the
Black and White Tool Tab. The preset Color [§
— Landscape 1 has been selected. You
can use the tool presets as inspiration for
how you would like your image to appear.
Scroll down the preset list and you will
immediately see the effect of each
selected preset. Start by selecting a preset
that gives the rough look and finish that
you desire and fine-tune the appearance
using the other tools. For example, a black|
and white image will often need much
more contrast than a color version of the
same image.
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Black and White Conversions

Author: Niels V. Knudsen

Introduction

The Black and White tool in Capture One
Pro version 6 (and later) is split into two
sub-tools placed on different tabs. The
Color Sensitivity tab deals with the
conversion from color to black and white,
while the Split Toning tab deals with toning
of converted gray tones.

The Color Sensitivity tool gives you full
control of how the conversion from color to
black and white takes place. You can
control the conversion in six color bands,
which is very powerful, and it enables you
to create great black and white images
from colorful landscape, nature or portrait
images.

It is important to remember that it is still
essential to have an accurate white
balance to create black and white images.
The conversion tool works strictly
according to color. For instance, if the
whole image has a blue cast, you may not
get the desired or expected conversion.

Before and After

The images above are three versions of the same photograph. The left image is the color version. The center image shows the default black and white
version you get by enabling the Black and White tool with a check mark. It can be seen in this image that the red color of the rose and the green tones of the
leaves get the same gray tone with no clear separation. For the right image, | used the individual color sensitivity sliders to lighten the red color and to darken
the color of the leaves with both the yellow and the green slider.
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¥ Enable Black & White

Step 1

lit is often affective to utilize the red and
yellow sliders for portraits as they both
affect skin tones. For natural skin without
makeup, the skin tone pigments vary
between red and yellow tones. Traditional
panchromatic film produced a conversion
that made red tones dark, which can have
an interesting effect for portraits of women ¥ Enable Black & White
wearing red lipstick. (See the example =
above). i3

On a Mac, you can temporarily reset the
slider positions in the Black and White
tool; this makes it easy to switch between
the before and after image. Hold down the
option key and click on the tool reset icon.
The tool is reset only as long as the
mouse key is pressed down. (This feature
is currently only available on Mac).

Step 2

Remember, it is always a good idea to use
variants when you want to test out
different conversions. The three variants
(above) help test different black and white
conversions. (Notice the different color of
the lips).
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Black and White: Working with Styles and Presets

Author: Niels V. Knudsen

Introduction

Achieving a distinctive monotone look
often needs the use of a combination of
tools. Capture One Pro version 6 (and
later) comes with a number of specific
Black and White Styles that should inspire
you to create different effects. Use the
Black and White Tool Tab to get an
overview of the Styles as well as the other
relevant tools for creating beautiful
monotone images.

Capture One Pro also includes a number
of Black and White Presets that
demonstrate how you can create bespoke
looks by using different combinations of
the tool. These include Presets that utilize
the Color Sensitivity sliders and Presets
that include Split Toning. When preset
stacking is allowed, you can combine
Presets for Split Toning with Presets for
Color Balance.

Use the built-in Styles and Preset as a
starting point, then optimize them to your

personal preference and save them for
future use.

Styles for Black and White
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Styles and Presets can be found in the
Black and White Tool tab. This tab gives you
easy access to both the built-in Styles and
to Styles that you've created yourself via
the User Styles.

Save User Style
Defete User Style

In the example above, the Style B&W — o
Old Look 1 has been used. This Style

uses the Black and White Tool to convert
the color image to black and white image

and to add brown/yellow toning. Besides iy
changing the color, this Style also
increases the Contrast, adds a strong
Vignetting and adds some negative
Clarity. It is worth noting that by selecting
multiple files you can apply the Style to
more than one image at a time.

’ User Styes

Before and After

Landscape Migh Comtrast

Landscape Low Contrast
Landscape = Contrast

B4W - Ok Look 2

BAW - Portraz Migh Contrast
BAW - Portrat Low Contrast

BAW - Portrae Medium Contrast
Color - 70/s look

Color - Cross blue

Color - Vivid 0

Color - Vivd 1

Color - Vivid 2

Color effect

Color effect

Color effect

Color effect - Tene sepia
£xposure - High dynaemic range 0
Exposure ~ High dynamic range |
Exposure - HIgh dynasic range 2
(xposure - Pop mnus

Exposure - Pop phes

Above: A trio of different built-in Black and
White Styles. From left to right: B&W-Old
look 1, B&W-Old look 2 and B&W-
landscape 1.

Presets for Black and White

The Black and White Tool has two tabs;
one deals with the conversion of colors

into gray tones while the other enables

color toning of the converted black and

white image.

You will find Presets (in the Presets drop
down menu) for both color conversion and
toning. It is possible to set up the tool to
allow the stacking of presets to combine
one than one together. For instance, you
can select Color — Landscape 1 for the
color conversion and select Split Toning
— Blue Brown 2 for the toning as
displayed in the picture above.

ONE

¥ Enable Black & White

Save User Preset
Stack Presets

Color - Landscape 1
Spiit Toning - BlueBrown 2

Color - Default
Color - Landscape 1

Color - Landscape 2 o
Color - Landscape 3

Color - Panchromatic 1

Color - Panchromatic 2

Color - Panchromatic 3

Color ~ Panchromatic 4

Color - RedYellow 1
Color - RedYellow 2
Color ~ Yellow fiter 1
Color ~ Yellow filter 2
Color = Yellow filter 3
Split Toning - BlueBrown 1

<

Split Toning - BlueBrown 3
Split Toning - BlueRed 1
Split Toning - BlueRed 2
Split Toning - BlucRed 3
Split Toning - YellowBlue 1
Split Toning - YellowBlue 2
Split Toming - YellowBlue 3
Toning - Blue 1
Toning - Blue 2
Toning - Slue 3
Toning - Cyan 1
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Split Toning

The same image with three different Black
and White Presets applied. From left to
right: Split Toning — BlueBrown 2, Split
Toning — BlueRed 2 and Split Toning —
YellowBlue 2.

Please note: The Presets named Toning
rather than Split toning refer to a number
of Presets where the Hue for the shadow
and highlight toning have the same
values.

Toning

These images have the same Color
Sensitivity conversion but different Black
and White (toning) Presets applied. The
upper left image has had no toning
applied.
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Travelogues

Travel photography is a challenging discipline that covers a wide range of subject matter. Get expert advice with the Phase One team's experiences from
locations across the world.

e Black-Browed Albatross : Peter Eastway shares his experiences while shooting wildlife images on the Falkland Islands.

e Gentoo Penguin : Whilst on Carcass Island (Falkland Islands), Peter Eastway encounters the Gentoo penguins. Find out about his shooting technique
and postproduction advice.

e Imperial Shag : Find out how Peter Eastway used Capture One to breathe in some color and excitement into his images after a shoot on Bleaker Island,
Falklands.

e Monte Fitz Roy : Peter Eastway travels deep into Patagonia to capture spectacular landscape images.

e Black & White at Rio Fitz Roy: Peter Eastway creates a monotone image from his time on a Patagonian trek above El Chaltern in Argentina.

e The Golden Hour at Monte Fitz Roy: During his time in Patagonia, Peter Eastway captures the towering peaks in dramatic lighting with rich reds and

oranges

e Isle of Skye : Peter Eastway explains the benefits of the Scottish weather for landscape photographers and how he gets optimum results in Capture One
Pro.

e Loch Harport: This time Peter Eastway explores the Isle of Skye (Scotland). Here he explains how he tackles highlights and shadows in Capture One
Pro.

e Sanliurfa, Eastern Turkey : Whilst in Sanliurfa, Peter Eastway captures the expression of a mournful looking gentleman.
e Hosap, Eastern Turkey : Peter Eastway captures a candid moment at the top of the hill near Hosap castle.
e Mount Ararat : Peter Eastway travels in the shadow of Mount Ararat in Turkey where he photographs local Kurdish women.
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Black-Browed Albatross

Author: Peter Eastway

Introduction

I'm not an expert wildlife photographer, but
| love photographing wildlife! And they say
a little knowledge is a dangerous thing,
and | know enough to know I'm just a
beginner when it comes to fauna and flora.

As with so many genres of photography,
to be a true expert requires thousands of
hours in the field and, for wildlife, a good
understanding and knowledge of your
subject is a great help. | know next to
nothing about birds, least of all the
majestic Black-Browed Albatross. Its huge
wing span is deceptive and it isn't until
you're up close to these birds that you
realise just how large and impressive they
really are.

The Cliffs, West Point Island, Falkland Islands

As part of my Antarctica circuit with
Peregrine Expeditions, we left Ushuaia in
Argentina and sailed north east to the
Falkland Islands. The Falklands is an
amazing group of hundreds of tiny islets,
many only a kilometre or so wide. Some
are almost completely flat, others have
towering cliffs, many are inhabited. One
wonders what people do to survive as the
nearest town (Stanley, the capital of the
Falklands) can be easily a day away by
boat!

And the weather is so changeable that you
simply can’t predict it. During our few
hours on West Point Island, we
experienced rain, hail, snow and brilliant
sunshine. It was wonderful!

Looking across the bay to the tiny farm on West Point Island

West Point Island has a generous harbour around which the four or so farm dwellings stand, but it is on the other side of the island where the Black-Browed
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Albatross has its colony. It's possible to
get remarkably close to the birds’ nests,
but there are strict rules against
approaching too closely.

One thing that's certain on these
expeditions is that you can never get
intentionally lost. This is because most of
the passengers are wearing bright red
suits to keep out the elements. | guess the
birds have become used to the strange
crimson characters that walk carefully
around the outskirts of their colony!

| found a spot on the edge of a cliff looking
over the colony and the sea below. Every
now and then an albatross would glide
effortlessly past and so | set myself the
task of tracking the birds with my camera L
and lens. | used a Canon EOS 1Ds Mark [ ¥ R et e o B i e e e e
11l with a 300mm f2.8 telephoto. The
combination feels a little heavy towards
the end of the day, but the results are
spectacularly good.

What | enjoyed the most sitting on the cliff
edge was the opportunity from time to time

to look down on the albatross. So rarely am | above birds that | found myself intentionally waiting for one of the huge albatross to soar below. It's not the
perfect shot, but | like the way the broken water and cliff edges are slightly blurred. The only element within the frame that is tack sharp is the albatross — the
300mm 2.8 is very good wide-open and the 1/2500 second shutter speed (helped with the lens’s Image Stabilization) ensured there was no motion blur
either.

The Film Strip mode in Capture One makes sorting your files very expedient

Of course, not every photograph | took
was a winner. In fact, my success ratio
was particularly poor, which is why | like
the Filmstrip Viewer in Capture One — it
lets me slide through my photos and |
press ‘3’ every time | think | have a good
one. Once rated, | can have a closer look
later on!

To show how | worked on this file in
Capture One, I've made a little video
which you can access here on the Better
Photography website.
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Color and Contrast

The original raw files were quite acceptable, but lacking in a little contrast and colour. Fixing them was very straightforward using Capture One. If you'd like to
see how | worked on this file, you can access a short video on the Better Photography website by clicking here.
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© Peter Eastway

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Gentoo Penguin

Author: Peter Eastway

Introduction

Carcass Island in the Falklands is owned
by Rob McGill. It's tiny and, if you can get
there, accommodation is in the owner’s
house and meals are taken with the
family. This isn’t at all surprising as there
are no streets, shops or other amenities —
and that is undoubtedly the attraction.

We disembarked at Carcass Island as part
of our Peregrine Expedition through the
Falklands, South Georgia Island and
Antarctica. It was only a whistle stop in the
afternoon with just enough time to walk
across the isthmus to the windward side.
Here we saw Magellanic penguins, but it
wasn’t until | returned to the beach on the
lee of the island that | met lots of Gentoo
penguins.

© Peter Eastway

Angles and Environmental Issues

Walking along the beach, we looked down at the penguins who barely acknowledged our presence. One of the highlights of visiting these remote locations is
that the wildlife are relatively unafraid of humans. However, a human perspective creates a relatively boring camera angle. One of the best angles for a
penguin is around penguin height, so | lay down on my stomach and put my camera to my eye.

The issue on this day was the wind-blown sand which added to the atmosphere in the photographs, but worried me a little as | had several weeks left and |
didn’t want to lose a camera due to mechanical failure! However, | needn’t have worried as the Canon EOS 1Ds Mark Il and 300mm f2.8 telephoto had
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sufficient weather-proofing to handle the
little breeze on Carcass Island!

As always, time is short. You are always
balancing your opportunities: do | stay
here longer and hope to get an even
better photograph, or do | move on and
hope to discover something else?

© Peter Eastway

View and Edit

Back on board the Akademik Sergey
Vavilov, | would look through my files for
an image with a difference. Everyone had
great photographs of penguins (although
using a telephoto with the lens wide-open
at f2.8 helped to create a slightly different
look to a compact camera), so | was
relying on my subjects to provide the
sparkle!

I’'m not sure how you view and edit your
photographs, but | really like to start with a
file that is precisely focused. It annoys me
when my focus is slightly out and although
you can try to salvage it with unsharp
masking techniques, nothing beats an
image that is focused correctly in the first
place.

' B
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However, enlarging each image in turn to
see if it is sharp around the eyes takes
time. It's not slow if you have a fast
computer, but it's time consuming
nevertheless. This is where Capture One
Pro really helps. Turning on its Focus
Mask feature, Capture One colours areas
of sharp focus with a green mask (you can change the colour of the mask to any colour you like). This allows you to instantly recognise if a photograph is
sharp or not.

For instance, with the series of a Gentoo penguin making a call, | could tell instantly if my subject was in sharp focus or not.

The Contenders

Of course, if you have several great shots, it then becomes a matter of which one do you use. | felt | had two contenders — one with the Gentoo’s head back
and beak open, a second with the head thrust forward but the beak closed. I'm still not sure which one is the best...
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About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Imperial Shag, Bleaker Island, Falklands

Author: Peter Eastway

Introduction

It was a bleak morning on Bleaker Island
in the Falklands. However, if you like
photographing birds, then the Falklands is
a great location no matter what the
weather is like, although transport from
island to island isn’t without its challenges.
Although there are small airfields dotted
around, most people visit as part of an
expedition ship and | was no exception,
travelling with Peregrine Adventures.

Where we landed on Bleaker Island was
home to two colonies of birds, Rockhopper
Penguins and the Imperial Shag. The
weather was cold, overcast and very
windy. We even had a couple of snow
showers pass over which was great for
atmosphere, but not particularly helpful for
photography.

Shooting Challenges

As usual, there were strict rules as to how
close we could get to the birds and our
group was strung out along a fence line. It
was hard to know what the island was like
in fairer weather, but | have no doubt it
would be very picturesque!

At the end of the fence was a colony of
shags who used a stretch of land just in
front of us as a runway. The birds would
gather speed and throw themselves into
the wind and out to sea. It was a perfect
location for shooting the Imperial Shag on
the wing, but | confess to shooting several §
hundred frames of which only a couple
were satisfactory.

® Peter Eastway
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Lifeless Light

And then, of course, there was the r 7
unsatisfactory nature of the light. It was

dull and lifeless, so | figured this was a

time | could use Capture One to breathe in

some colour and excitement!

Composition

The first adjustments made in Capture ‘
One were to crop the image so the bird
was positioned in the centre of the frame,
rather than on the left side. I'd actually
prefer there to be a little more room on the
left than | have — and that could be easily
arranged later in Photoshop. | also
adjusted the exposure and contrast to
produce as much detail in the shag as
possible, being mindful that its white and
dark feathers had to be carefully
managed.

In this way, the Imperial Shag is natural
and honest. This is what | saw. Now, |

may get into trouble with the purists for the
next few steps!

Local Adjustment — Sky

My first Local Adjustment layer darkens down the sky, with a soft edge brush just above the bird.
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Local Adjustment — Details

| then repeated this with a second Local
Adjustment layer, but | positioned the
adjustment brush a little higher. | find two
or more small adjustments usually
produce a better result than one larger
adjustment.

Eyes and Feathers

Then | added my third Local Adjustment layer and lightened the eye and surrounding feathers. From other photographs | have seen of the Imperial Shag, |
think these colours are reasonably realistic — | haven’t added in any colour saturation, just increased the contrast and exposure appropriately.
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Vignetting

The fourth Local Adjustment Layer
darkens down the top and right hand
edges a little more to contain the eye —
some people will like this vignetting, others
will not. I like it! And at this stage, |
stopped, because | figured | couldn’t get
into too much trouble for the adjustments |
had made. However, the image still lacks
a little punch...

One Last Tweak
So | couldn’t help myself! The final Local Adjustment layer reduces the background exposure and increases the colour saturation, which brings up the colour
in the blurred grasses in the background and further darkens the sky. | have masked the shag so that its colours and exposure are not affected and I'm quite

happy with the result!

If you'd like to see in more detail how | worked on this file, you can access a short video on the Better Photography website by clicking here.

PHASEFONE Page 237 of 267



© Peter Eastway

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Monte Fitz Roy

Author: Peter Eastway

Introduction

Above El Chaltern and well before Monte
Fitz Roy, deep in Patagonia, there’s a
wonderful national park with some very
photogenic walking tracks. Even better,
you can hire some of the young
mountaineers in the area who will carry
your gear from camp to camp, just for a bit
of training (and a small amount of cash).

We’d spent a couple of nights at a camp
above El Chaltern, waiting and watching
the weather as it crossed the ranges in the
distance, and now we were walking ten
kilometres across to the base of Cerro
Torre and a second camp. This stream
was at one of our rest stops, but a rest
from walking inevitably saw us wandering
around with our cameras, looking for
things to photograph.

| loved this oddly shaped rock, seemingly
a towering mountain on a micro scale,
surrounded by a flooding stream. Well,
perhaps my imagination was getting away
with me, but | thought it looked interesting
enough to pull out my camera.

There are two techniques used for capturing this image.

The first is the use of a tilt-shift lens, a Canon TS-E 24mm on an EOS 1Ds Mark II. Canon has since upgraded both. Generally speaking, a tilt-shift lens is
used to reduce distortion. When photographing buildings, rather than pointing your lens up to include the top of the building (and creating unwanted
converging vertical lines), you shift the lens upwards while keeping the camera back parallel to the building. The result is a technically correct perspective.

However, if you shift the lens and tilt the camera the opposite way, you can distort the edges of the image, effectively stretching the scene. This works well
with the distant mountains, stretching them so they look a little higher than they actually appeared through a wide-angle lens.

The photo below shows the straight photo without the lens shift. Note the height of the mountains in the background.

No Shift

Compare this with the following image that includes a lens shift, and a re-framing of the image as well. The two compositions are very similar, but not
identical, but the main difference is that the mountains loom larger and appear more impressive. | like this!
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ND Filter

The second technique is the use of a
neutral density filter. The ND filter allowed
me to lengthen my shutter speed. This
exposure is 60 seconds at f8 (it's a 10x
ND filter), during which time the water is
recorded as a silvery smear and the
clouds have also been beautifully blurred.

Compare the result with the same angle
taken at a more conventional 1/250
second (see the previous photo). The
clouds are more distinct and the water has
much sharper reflections. In comparison, |
like the ND filter effect because it takes
the photographs one step away from
reality.

In the days of film, we had to deal with
reciprocity failure and colour shifts
because the different layers in the film had
different responses to light. | think some
digital sensors are similarly affected with
colour shifts at very long exposures and
this shows up as a colour cast. This is the
original exposure from the Canon EOS
1Ds Mark Il before editing in Capture One.

© Peter Eastway

Color Cast

The magenta colour cast can be quite enchanting, but not for every photograph you take. Fortunately, it's an easy matter to correct the colour balance —
simply use the White Balance Picker in Capture One and the image’s natural colours immediately appear.
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Processing Procedure

To process this image, | also had to make
some strong adjustments to the
Brightness and Saturation. | also added in
three Local Adjustments, lightening up the |
middle ground and adding a little
sharpening to the rock.

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Black & White at Rio Fitz Roy, Argentina

Author: Peter Eastway

Introduction

One of the best aspects of landscape
photography is the opportunity to visit
some amazing places and to experience
nature on your own. And it's funny that
even in the most majestic and photogenic
locations, what takes our eye are the little
details tucked in a corner. This is a classic
case of all the elements coming together
in an unexpected way.

Now, admittedly | might love this
photograph more than you do. After all, it
comes attached with lots of emotional
baggage when I look at it, whereas other
people may simply see an oddly shaped
rock sitting on the edge of a stream.

The Patagonian trek above EIl Chaltern in
Argentina reveals some incredible vistas,
but you're reliant on the weather
cooperating. On this particular day, the
cloud was thick and low, the temperature
cold. We had woken at dawn and
crunched our way along a frosty dirt track,
heading towards the edge of a glacial lake
at the foot of Cerro Torre. We could see
the near edge of the lake, but not the far shore, nor the towering peaks behind. It was a white out.

eter Eastway

However, just being in this location was reward enough and if there weren't big vistas, perhaps there were more localised opportunities. | started exploring
the river where it left the glacial lake and began its descent to the valley floor below.

| stopped to take a few images, using a neutral density filter and a long exposure to blur the water as it flowed along. Each exposure was around two
minutes, so while | was waiting for the exposure to finish, | would keep my circulation going by hopping around and clapping my hands together for warmth.
And then it started to snow.

Now, for someone who lives in the snow, this was probably not a remarkable or even interesting occurrence, but for an Australian who rarely sees snow
(unless travelling, of course), it was a memorable experience. Huge flakes, twice the size of a 1 Euro coin, floated gently down and at one point, it was
difficult to see the rock | was photographing because the flurry was so heavy.

As the visibility reduced, | became very aware of the sounds around me — or the lack of sound. Apart from the river itself, there was nothing else. Just me.
The snow flurry lasted less than a minute, but the experience has remained for many years and every time | look at this photograph, | enjoy reliving it.
Whether your photos are visual masterpieces or happy snaps doesn’t really matter.

There were two photographs from this session which | loved, and this one | chose to turn into a black and white. As you can see from the original exposure
(below), the file is relatively flat as you would expect under a low, overcast sky.

Original File

| find when creating black and whites that | get the best results when | start with a good quality colour file. Turning this original capture into black and white
without also developing the tonal range would not create a satisfying result.

In fact, compare the colour photo below with the black and white image at the beginning of the article — both have the same series of local adjustments used
to enhance the trees, the stream and the rock, and to darken the background and foreground.
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Color or Black and White?

| think both versions work quite well, but
which one do you prefer? The colour or
the black and white? Or, has talk of the
snow flurry put you off the photograph
completely?

ter Eastway

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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The Golden Hour at Monte Fitz Roy

Author: Peter Eastway

Fitz Roy Sunrise

Most landscape photographers have
heard of the ‘alpenglow’, ‘alpine glow’ or
the ‘golden hour'. It's generally meant to
describe sunlight before sunrise or after
sunset, the light coming from below the
horizon and being reflected off airborne
snow, water or ice particles in the
atmosphere. Photographers like it
because the light bounced back to earth is
strongly coloured and looks great in
photographs.

While you can get an alpenglow
anywhere, it seems to have its strongest
manifestation in alpine regions. Indeed,
when | think of Patagonia, | recall images
of towering peaks photographed in
dramatic lighting with rich reds and
oranges. Or perhaps it was just my diet of
National Geographic magazines that gave
me this impression.

| camped out in the foothills of Monte Fitz
Roy in Patagonia for a few nights, hoping
to see the mountains lit by the alpenglow
in the early morning. | would have

preferred the evening alpenglow because then | could sleep in, but sunset wasn’t going to be much use because the mountains would be backlit.

Luck didn’t seem to be on our side when | went to bed that night. It was overcast and drizzling, so unless something dramatic happened, we were in for a
drab and grey morning.

The alarm woke me at an ungodly hour. | was travelling with Darren Leal and a group of photographers, and Darren had in mind a location called Duck Lake
from which we could photograph Monte Fitz Roy. As | stepped out of my tent, | looked towards the sky, hoping to see stars, but there were none. In fact, the
cloud seemed thicker and heavier, if anything.

Even though our viewpoint was only a kilometre or so away, you never know what the weather is going to do and dawn was still an hour away. We grabbed
our cameras and tripods and headed along the trail.

From time to time I'd look skyward, hoping against hope for a miracle, but there were no stars to be seen and, after a while, | lost interest. Maybe the
following morning would be better. | concentrated on the path ahead which was becoming rougher and more difficult, my torch-light leading the way.

About ten minutes later, | saw a strange light on the ground in the distance. It was a most unusual shape and it took me a little while to work out what it was:
the lake. Even better, the light was the clear blue sky being reflected off its glassy surface.

The weather had changed overnight, clearing completely and so the cloud | had seen in camp was a band of rising mist or low cloud. As the light grew
stronger, the mountain range began to glow above and in the lake. We had clear weather, all we needed now was the alpenglow to come.

We did get a little alpenglow that morning, but it wasn’t like the photos | had seen in National Geographic all those years ago. Interestingly, we got some
great colour at sunrise, but the pre-dawn remained silvery.

Despite this, | love the soft light at this time of the day and, with a little help from Capture One, | was able to bring the colour out.

Original File

The original file (above) shows how the camera recorded the scene. | was using a Canon EOS 1Ds Mark Il, rated at ISO 800, using a 100mm Macro lens.
There are lots of lovely details in the rock faces and the rising cloud bank seems perfectly positioned — | couldn’t have asked for a better morning.
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What | noticed was that there is already a
good deal of red and orange in the
mountain rock faces, so by increasing the
colour saturation in the file, I'm able to
create my own alpenglow. However, using
the saturation slider alone was not the
solution as you can see below.

Color Editor Tool

When using the saturation slider alone,
not only are the reds and yellows
enhanced, so are the blues of the sky. The
effect looks a little unnatural. What | want
to do is increase the colour saturation in
the reds and yellows without touching the
blues.

This is where Capture One Pro can help.
Using the Advanced Colour Editor tool, |
used the Pick Color Correction tool to
select the colours on the mountain face. |
then increased the Smoothness to include
similar colours, and then increased the
Saturation slider to bring the mountain
side to life.

© Peter Eastway

The Natural Look

Sometimes | will select two or three similar colours and increase the saturation of all three, but to a lesser extent individually. This produces a similar
strength, but it is spread over a wider range of colours and looks a little more natural.
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About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.

ASFONE Page 246 of 267



Online help

Capture One Pro 7

Murky Weather at the Isle of Skye

Author: Peter Eastway

Introduction

| love murky weather! In many ways, it is
so much more photographic than the
beautiful blue sky with strong overhead
sunshine. | much prefer the mood and
atmosphere of low cloud or a storm, but a
drab grey sky with light drizzle is certainly
challenging.

This is exactly the weather | was
presented with one morning on the Isle of
Skye. Travelling with friend and
photographer David Oliver, we had
established our base at Saucy Mary’s
Lodge which, despite its name, was very
comfortable and the food simply excellent.
In fact, the lodgings were so good we
didn’t mind getting up late and returning
early.

Not that we had much choice since it was
mid-winter and the days were very short.
We weren'’t exactly sure where we wanted
to go, but David had found this road on
Google Maps and felt it showed promise,
in spite of the weather.

Worth a Shot?

When we passed these reeds and | asked David if we could stop to take a few frames, he was less than enthusiastic. | guess | can understand why because
looking at the raw file, the image is very flat and quite colourless. However, a lack of colour isn’t necessarily a problem if you're processing your files in
Capture One.
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Advanced Color Editor and Adjustment Layers

In Capture One Pro, the Advanced Color
Editor allows you to pick colours and
adjust their hue, saturation and lightness.
And combined with Local Adjustments,
you have a lot of control over how your
image looks. Let’s take a look at how
Capture One transformed this scene and,
before you write your objections about the
strong colour, | agree this particular
rendition is a little over cooked.

i
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Pick Basic Color Correction

Using the Color Editor’s ‘Pick Basic Color Correction’ tool (you'll find it in the Color Tool Tab, under Color Editor and its Advanced tab), | selected the pale
yellow of the reeds. This selected a range of yellows. | used the Smoothness slider to widen the selection of colours, then tweaked the saturation to make the
colour much stronger. | repeated this on another section of the reeds with a slightly different yellow hue, and increased this as well. Often | find you need to
make two or more adjustments to get the effect you want. Notice also that by increasing the yellow in the reeds, the greens have also improved.

| then used the same Pick Basic Color Correction tool to select the blue of the water and ramped up the saturation again and suddenly my drab overcast day
doesn’t look so drab anymore.

Note, these adjustments could be made without using Local Adjustments because it is a simple composition with discrete areas of colour. If there were some
yellow rocks in the hills behind, they would also increase in colour saturation when | adjusted the reeds. This is because the Color Editor adjusts all the areas
in an image containing the selected color, so if you only want to adjust a particular area, you may need to combine this tool with a Local Adjustment.
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Local Adjustments

Local adjustments were then used to
darken down the hills in the background.
Using the Local Adjustments tool tab, |
clicked on the ‘+" icon to add an
adjustment layer, then used the Draw
Local Adjustment brush to select the hills.
The image was then darkened using the
Exposure slider.

Hillside Exposure

| darkened the hills in two steps, allowing me to darken the higher hills a little more than the hillside lower down. Once again, several small steps work better
than one single adjustment.
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Finishing Touches

A third Local Adjustment was added and
this time the trees were lightened and
given a touch more contrast, brightening
the middle of the composition and drawing
the eye in. However, | noticed that the
area of reeds just below the trees was a
little light and lacking in colour.

A fourth and final Local Adjustment layer
was added and | carefully used a small
Draw Local Adjustment brush to select the
reeds just below the trees. This area was
then darkened and the contrast increased
so it better matched the reeds in the
foreground. The result is the opening
photo at the beginning of this blog.

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Highlights and Shadows at Loch Harport

Author: Peter Eastway

Introduction

Whether | have the correct workflow or
not, it seems to work well for me. My
approach is to expose for the highlights
and let Capture One bring out the
shadows.

Now, up front | have to emphasize that
there is a problem with this technique, and
that problem lies in the shadow areas. If |
am underexposing my image to ensure
the sky doesn't clip (isn’'t overexposed),
then darker areas in the image might be
receiving very little exposure. This isn’t
necessarily a problem if | want to leave
these areas dark in the final rendition, but
if | want to lighten them, then the really
dark areas may lack the quality | desire if |
lighten them too much.

However, when using a medium format
digital back with a wide dynamic range, |
find that | can comfortably lighten up the
shadows without too many problems, most
of the time.

This would not necessarily be the case with a DSLR camera which has a narrower dynamic range. If using a DSLR, | would be better off bracketing my
exposures and using a better exposure to lighten up the dark areas. | also bracket with my medium format back as well, as insurance, but | find | don’t need
the lighter file very often.

Original Photograph

This photograph of a dingy in Loch Harport on the Isle of Skye is a case in point. The original exposure is very dark in the foreground, but the sky is just
about right. The camera wanted to give the image a little more exposure, but | used the exposure override to keep the histogram under control. | am always
looking at my histogram for this type of work.
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Lighten the Foreground

Using a Local Adjustment, | brushed in the
foreground and lightened it. At this size
and looking at a low resolution file, it
shouldn’t look too bad. There’s lots of
detail to be found and, as | still want to
keep some blacks in this area, I'm
comfortable with the result. However, as
noted above, | could possibly improve the
quality of this area by using another
exposure which better accommodated the
shadow areas, and stripping it in. But
that's a lot of work unless | plan to turn the
image into an exhibition print. For book
reproduction (where this image was used),
the current workflow approach is more
than adequate.

Color and Hue

The late afternoon light was relatively colourless, so | added in a second Local Adjustment and helped the dingy out with a little more colour. | generally don’t
change the colours that are already there, finding that an increase in colour saturation is often enough, but for the dingy | preferred the result when | also
warmed up the hue. Bringing out the yellows and reds helps.
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Moody Blues

Warm colours come forward, cool colours
recede, so | added in a third Local
Adjustment and made the water and
clouds a little blue. This adds to the mood
a little and removes a little bit of the
murkiness, plus creates more of a
separation between the dingy and its
background.

And Finally

And the final step, as shown in the
opening photo, was to add one more Local
Adjustment and lighten up the dingy itself,
giving it a subtle ‘spot light'.

ASEFONE
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Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Sanliurfa, Eastern Turkey

Author: Peter Eastway

Introduction

Sanliurfa, also called Edessa in the Bible,
lies in south eastern Turkey and today is a
mix of religions and politics. | have now
made two trips there and on both
occasions, | frequented a small outdoor
cafe secreted away in the middle of a
labyrinth of alleys and market stalls.

On this occasion, | returned with
photographs taken from the first trip. It
was a buzz to hand out prints to the
people | had photographed a couple of
years earlier, but | am sure they had
completely forgotten me. It was also a
great introduction for more portraiture.

| was travelling with a group of ten
photographers, and our subjects, the men
(there were no women playing dominoes
or cards that | could see) were surprisingly
accommodating for our cameras.

Of course, not everyone was keen to have
his photograph taken, but | noticed that
when they said no to me, they often
changed their mind when the women
photographers in our group approached
them.

This photograph was taken after several of
our group had already been given
permission. | was really pleased because
this gentleman’ s face had earlier caught
my attention and | was disappointed after
my first pass of his table had been
fruitless!

| don’t think the man’s expression
changed the entire time we were there.
The photographs taken by the other
photographers look exactly the same.

When | asked if | could take a photograph,
he just nodded his head slightly. There
was no rapport with me and | didn’t know if
he was extremely shy or very sad.

Mindful that he had already been posing
for some time, | hurriedly took four or five
shots.

My capture technique was designed to © Peter Eastway
focus carefully on my subject’'s wonderful
eyes and throw the background out of
focus as much as possible.

On the Phase One 645 DF medium format camera, | used an 80mm Schneider lens set at f2.8. Larger format cameras have shallower depth-of-field than
DSLRs, so an 80mm 2.8 lens is very similar to a 50mm 1.4 lens for a DSLR camera.
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And a 50mm f1.4 lens is probably the least expensive accessory lens you can buy for a DSLR, yet it is absolutely wonderful for portraiture.

Light levels were low, so | rated the P65+ back at ISO 800, allowing me to hand hold the camera and keep the shutter speeds fast enough to avoid camera
shake and subject blur.

Of all the photos | took in Turkey, this portrait haunted me and was one of the first | worked on upon my return home. | think it shows that when it comes to
great portraits, all the camera techniques and post-production tricks in the world don’t help unless you capture a great expression.

Capture and Processing

The photo was taken in Phase One’s
Sensor Plus mode, so the 60-megapixel
sensor delivers the equivalent of a 15-
megapixel file in return for a faster ISO
setting. And as you can see, there is
absolutely no problem with the file!

In processing the image, | have darkened
down the background and lightened up the
gentleman’s face. This is one of the
aspects of photography | really love, being
able to re-light a scene after the event. For
a professional shoot, you'd light it, but
when you're on the road shooting from the
hip, sometimes the light isn’t perfect. But
the subject is.

© Peter Eastway

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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Hosap, Eastern Turkey

Author: Peter Eastway

Young Street Merchants in Hosap, Eastern Turkey

Our bus stopped at the top of the hill at the
entrance to the Hosap castle, so it didn’t
take the residents in the town below too
long to work out that potential customers
were about! However, to sell to us, we
also had a price: they had to pose for a
photograph!

Does the colour look approximately
correct in the photograph above?

We can see it is late in the day with yellow
sunlight kissing the tops of the background
hills, leaving the shadows cooler and
almost blue. It's an emotive response to
colour, but is it accurate? And should it be
accurate?

Often, the colours we use in our
photographs are technically incorrect
(depending on the colour model we're
using as a reference), but they still look
pretty good!

For instance, your camera uses its white
balance system to set a ‘correct’ colour
balance, but since the camera doesn’t
know what the light is like, it can only
adjust the white balance to a theoretical
‘zero’ or ‘correct’ position.

Speaking non-technically, white balance is
the term used for getting the colour cast
correct at the point of capture, or when
processing the raw file. It uses a
temperature (yellow/blue) and tint
(magenta/green) colour model to make
colour adjustments. Colour balance is
when we change the colour cast, usually
during editing the file. The colour balance
dialog uses the three red/cyan,
green/magenta and blue/yellow channels.
Both approaches to controlling the colour
cast in a photograph can achieve similar
results and are sometimes referred to
interchangeably.

) Peter Eastway

Color Balance

This is the image with the white balance suggested by the camera. The camera has seen the warmth in the light and neutralised it, but perhaps cooling the
colour a little bit too much.

If you’re not happy with the colour balance, you can use the white balance tool in Capture One to change it. Using the white balance picker, click on objects
that are white or neutral in colour, or that should be or could be neutral.

PHASFONE Page 257 of 267



© Peter Eastway

Getting the Blues

In this image, | have clicked the white balance picker on the girl's white handkerchief, but | think it has too many optical brighteners in it because the result is
much too blue.
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Road to Success

In this third example, | have clicked on the grey roadway on the right of the image. Whether the road should be neutral grey or not isn’t really the point,
because the rest of the image looks just right. | find using the white balance picker on various areas in the image while processing in Capture One is a useful
way for determining the best colour balance, even if the white balance setting isn’t ‘accurate’ or ‘correct’!

You also have to be aware of how your viewers feel about certain colours. For instance, technically speaking, snow at high altitudes in the shadows is blue,
but if it looks too blue in a photograph, it can look unnatural to many people. For this reason, snow photos can benefit from a slightly warmer colour balance,
even though this may be technically incorrect.

So, if a technically correct colour balance isn’t necessarily the best, why do our cameras try to set it?

Whether we end up using a technically correct colour balance in our final edit is one matter; starting our photographic editing with a technically correct colour
balance within our image file is another.

Many photographers find it very useful to start with a correctly colour balanced file. It helps ground their creative process and it also gives them a place to
return if colours go awry.

So, unless you are sure about the colour balance you want in the final image, good camera practice dictates that we aim to produce image files which can
produce a neutral or natural white balance. This is one of the reasons shooting raw files is so important because you can always reset the white balance
within a raw file, something that can be much more difficult (if not impossible) to do with a JPEG file.

In the hero image at the top of the page, | have used two white balance settings. The girls in the foreground have a warm white balance setting, while the
background has a cooler, bluer setting. Providing this subtle colour contrast also helps bring the subjects forward, emphasising them against the cooler
background.

| hope you like it!

)
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About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.

PHASFONE Page 260 of 267



Online help

Capture One Pro 7

In The Shadow of Mount Ararat

Author: Peter Eastway

Mount Ararat, Turkey

Mount Ararat in Turkey is steeped in
history and tradition. Just prior to this
photo being taken, we were on a mountain
opposite Ararat viewing what many
believe are the remains of Noah’s Ark. If
not Noah’s, it’s certainly in the shape of a
huge ‘boat like’ structure, but how it came
to be resting several thousand feet above
the valley floor, no one could tell me!

These are Kurdish women and we
assumed this was their village. The main
road is behind us and we had stopped to
admire the view of Mount Ararat. The air
was so clear that even distant objects
seemed very close.

However, just below the road, our guide
Mehmet spotted these women having a
chat. He walked down and started talking
to them. They seemed to be friendly
enough, enjoying a laugh, so | wandered down too. | sat off to the side, not able to understand a word that was said. Mehmet later explained that he didn’t
understand much of their dialect either, and perhaps that was why they were all laughing so much.

Mehmet spent probably 10 minutes talking to the women before he asked if he could take a photograph (our guide is also a keen photographer).
More laughter followed and the matriarch acquiesced, but the point to take away is the process Mehmet went through.

Rather than just stumbling on these people and pulling out a camera straight away, Mehmet spent time talking to them. This is far less confrontational.
Imagine if you were sitting in your front yard and some Kurdish tourists walked by and started photographing you? You mightn’t be so worried if you were in a
public place like a market or a showground, but in your own home, you’d probably be a little concerned about who these people were.

By spending time talking to people, you can allay their fears. Once they knew we were a bunch of photographers from Australia, just having a holiday in
Turkey, suddenly we're no longer a threat. They know something about us.

This doesn’t necessarily mean they want us to take their photograph, of course. The woman in the background didn’t want the camera pointed at her,
although she changed her mind when Mehmet offered them a small monetary thank you.

Note, we didn't offer to pay them up front. All the photos were taken first and it was only when he was leaving that Mehmet offered the matriarch some
money. He did this because he knew how tough life could be in this part of the world and he just wanted to show his appreciation.

| don’t have anything against paying to take a photograph. It's true that it can change the nature of the relationship between the photographer and the
subject, but for photographs like these, it's not really that important. I'm not working as a documentary photographer or a photojournalist; rather | want to take
an environmental portrait that shows how these women live.

However, there may be times when the subjects are used to being photographed (many people in cities and at popular tourist destinations are quite savvy)
and ask for a small contribution. Personally, | think this is a fair exchange.

Part 2
Image above: The original exposure

In defence of the wide-angle for environmental portraiture, the expansive angle-of-view provides context for the subjects, and when you're in an exotic
location like Eastern Turkey, it's definitely sensible to make the most of the landscape.

A wide-angle lens is often considered taboo for portraiture. The reason is because a wide-angle lens stretches subjects towards the edge of the frame,
making them look fatter and heavier than they really are. However, if you don’t place your subjects on the edges of the frame, then the stretching doesn’t
happen (well, it doesn’t happen to them).
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As there were 10 of us taking photographs
(Mehmet was quite amazing in organising
this), we only had time for a few frames
each. However, shooting with a wide-
angle lens, | was able to position myself to
the side and allow the matriarch to focus
on the others while | quietly clicked away.

Everything about this scene is as we
found it, the only difference is that instead
of the women focusing on themselves,
they are looking up at Mehmet and
another photographer who is standing
camera-left out of frame. Yet by having
the matriarch conversing with Mehmet,
and the other women reacting, the image
begins to tell a story.

About Peter

Peter Eastway is a professional photographer and photography magazine publisher based in Sydney, Australia. To see more of his photography, visit
www.petereastway.com. Peter also offers an online Landscape Photography MasterClass. Details can be found at www.betterphotography.com.
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About the Authors

Who are you getting this advice and expertise from? Find out more about the authors here...

Niels V. Knudsen

Niels V. Knudsen is Phase One’s Image Quality Professor. He is
responsible for breakthrough advancements in image quality both in
Phase One’s medium format camera systems and in its digital imaging
software.

Niels is a digital pioneer whose debut in the digital photography business
was more than 20 years ago specializing in image processing and digital
camera technology. Niels was the main driver behind the development of
the Capture One RAW converter and image editing software as well as
the legendary Light Phase digital back. Since then he has been working
with some of the world’s best photographers in a relentless effort to
achieve the ultimate image quality and photography workflow.

Niels holds several patents in the field of digital imaging and image
processing and has been a pioneer in making ICC profiling work for
digital cameras. Beside his position at Phase One, Niels is a passionate
landscape photographer.

Peter Eastway

Peter Eastway’s passion is undoubtedly for landscape photography, but
he is equally comfortable with portraiture, advertising and travel. He was
awarded the AIPP Australian Professional Photographer of the Year in
1996 and 1998, and since then has continued to win major awards at
home and in New Zealand, UK and USA. He is currently an AIPP Grand
Master of Photography, one of only a dozen in Australia and earned from
a career spanning over 30 years.

His work is so respected that Lonely Planet chose him to write an
international photography guide book on landscape photography. Peter
is also the publisher of Better Photography magazine, and co-publisher
of Better Digital Camera and Better Photoshop Techniques magazines.
He is an experienced writer and also produces a number of online
workshops and publications, including the Landscape Photography
MasterClass.

Peter exhibits his work regularly and his prints are held by private
collectors around the world. To see his portfolio, visit
www.petereastway.com. To read more about his magazines and
workshops, visit www.betterphotography.com
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Capture One Pro 7

Q — What is Phase One Capture One Pro 7?

A - Capture One Pro 7 is an advanced digital imaging software designed for professional photographers who require superior image quality, efficient
performance and the ability to organize the user interface to match how they work. Featuring a rich set of image quality, performance, and workflow
advancements, it speeds delivery of final photographic images in output-ready formats, true-to-life color and exquisite detail.

Q - Who uses Capture One Pro?

A - Capture One Pro is used by the world’s leading professional photographers and photo enthusiasts who require the highest image quality. It is used by
those who are shooting both with high-end Phase One and Mamiya Leaf camera systems and with all leading DSLR cameras.

Q - What's new in Capture One Pro 7?

A - This is a major new Capture One Pro release built on a re-engineered processing engine, with new and advanced tools that dramatically boost out-of-the-
box image quality, offering exquisite detail and color rendition. New digital asset management support offers powerful and flexible tools for image
organization. The world’s most advanced tethering shooting solution adds live view support for selected DSLRs. For a comprehensive list of new and
improved features, please go to Phaseone.com/Software

Highlights include:

New Processing Engine with Raw Rendering Advancements
Phase One engineers excel at converting raw image data into accurate RGB images, obtaining the highest file quality. For Capture One Pro 7, engineers
have designed an advanced Bayer Interpolation algorithm for stellar out-of-the-box detail and color rendition.

Noise Reduction

A brand new highly advanced noise reduction method has been added providing stunning results at even high ISO levels. Individual optimization of best
compromise between minimum noise and maximum details has been designed for each camera that Capture One Pro 7 supports. A custom adjustment tool
controls the amount and type of noise reduction.

Highlight and Shadow Recovery

The greatly enhanced HDR tool squeezes dynamic range out of each image -- bringing out more details in both the shadows and the highlights.

Clarity
Reveals more details and structure in landscape images; reduces the effect of haze and gives images a more three-dimensional look. The clarity tool helps
add local contrast and saturation to images for an extra punch. For portraits, you can use negative clarity to achieve a more dreaming look.

Automated lens correction and improved LCC workflow

Capture One Pro 7 has a selection of default lens profiles that can be chosen to automatically correct any unwanted optical issues. Images are automatically
adjusted for lens failings, such as distortion and chromatic aberration using be-spoke profiles for popular medium format and DSLR lenses. A more efficient
Lens Cast Correction workflow includes more convenience in tagging images with batch creation and application of LCC profiles.
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Local adjustments
Non-destructive local adjustments let you edit targeted image areas. Improved local adjustments like gradient mask, fill mask and auto mask help fine-tune
the details. Common retouch jobs are handled with a few strokes to control colors, exposure, contrast, brightness, saturation, sharpening and moiré.

Digital Asset Management in Catalogs

Next to the familiar and proven sessions approach, Capture One Pro users can now organize their image files via comprehensive and flexible catalogs.
Incorporating powerful digital asset management features found in Media Pro, they can work with multiple catalogs at the same time; share catalogs with
other users; switch between different catalogs without relaunching; easily tag images for later search and retrieval; and browse and adust images when the
original images files are offline.

Instant Tethered Capture
Import and view images as you shoot them with the world’s most advanced tethered capture solution. Use the Capture Pilot for iOS or a web browser to view
and rate images when you are away from the computer.

Live View for DSLRs
Live View mode on selected DSLRs helps improve and speed up image composition, light and focusing adjustments.

Adjustable Preview
While working with catalogs, a small exact-match, adjustable preview is created for each original file, so that you can work on images very quickly even when
the original raw images are offline.

Processing Recipes
Processing Recipes define the output parameters of an image, such as file format and scaling. Different types of jobs require different types of processing
parameters. Define recipes for you most common type of processing task so you have them ready next time.

Process to additional file formats
Deliver image files to your clients and colleagues in whatever format, size, or resolution they need. You can now process to several additional file formats.
Besides JPEG, TIFF, Capture One Pro 7 offers processing to JPEG XR or JPEG 2000 files with higher or lossless compression, to PNG files, to one-layer
PSD files or to calibrated DNG files.

New OpenCL-enabled processing
A new OpenCL implementation extends the power of your computer’s graphics-processing unit, speeding processing, for faster image output.

Q - With the introduction of Catalogs, is it possible to still use Sessions?

A - Yes. Sessions now offer even stronger file organization, enabling you to store all files as a complete project (with all relevant files such as raw, settings,
library and output).

Q - Can images be transferred between Sessions and Catalogs?

A - Yes. Itis possible to import and transfer all your images with adjustments from sessions to catalogs. You can also export images with adjustments from
catalogs to open images in a session.

Q - What is the role of Media Pro in this version of Capture One Pro?

A - Media Pro has served as inspiration for many of the great new catalog features in Capture One Pro 7. The powerful and unique features of catalogs in
Capture One Pro 7 -- ease of set up and ability to work on various catalogs open at the same time -- makes this a compelling DAM solution for our
customers.

Q - Will Media Pro still be a stand-alone Phase One product?

A - Media Pro is still being developed. Based on market input, we are constantly evaluating how best to provide value to our customers and improve our
products including Media Pro. Media Pro supports a number of file formats that are not supported in Capture One Pro 7 and so supports other important
Phase One customers.

Q - What file formats does Capture One Pro 7 support?

A - Capture One Pro 7 supports around 250 different file types from most major camera manufacturers and most commonly-used graphic file and image
formats.

Q - Is my lens supported in the new lens correction tool?

A - There will be more than 100 lenses supported with the introduction of Capture One Pro 7 with more to come.

Q - What metadata does Capture One Pro 7 share with Adobe Photoshop?

A - Capture One Pro 7 supports the worldwide IPTC metadata standard and therefore is compatible with any application adhering to that standard, such as
Adobe Photoshop.
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Q - Are the Capture One Pro 7 features the same in both Windows and Mac 0S?

A — Yes, with some slight differences.

Q - Is there a Capture One Express version 7?

A - The latest version of Capture One Express is 6.x. Phase One does not comment on future product development.

Q - What is the price of Capture One Pro 7?

Phase One Capture One Pro 7 is available now for Mac OS X and Windows at www.phaseone.com/store and from Phase One partners. The price is 299
USD and 229 EUR. Owners of Capture One Pro 3/4/5/6 may upgrade for 99 USD and 69 EUR. Owners of Capture One Express may upgrade to Capture
One Pro 7 for 249 USD and 199 EUR. For customers who have purchased Capture One Pro 6 since September 26, 2012, Phase One is offering a grace
period, exempting them from the upgrade fee.

Q - When is Capture One Pro 7 available?

A - Phase One Capture One Pro 7 is now available for Mac and Windows at www.phaseone.com/store and from Phase One Partners worldwide.

Q - Are trial periods of Capture One Pro 7 available?

A - Yes, a full working version of Capture One Pro 7 is available to try for 60 days.

Q - How many computers are covered by a single license of Capture One Pro 7?

A - Each license is valid for use on two separate computers.

Q - For studios with many computers, what are the options for multi-seat licenses?

A - Phase One offers multi-user licences up to 50 user, with options to buy respectively a 5, 10, 15, 20, 30, 40, 50 seat license. For more information please
contact your local Phase One Partner.

Q - Is educational pricing available for Capture One Pro 7?

A - Yes, educational discounts are available for some programs. For more information please contact your local Phase One Partner.

Q - In which languages is Capture One Pro 7 available?

A — Capture One Pro 7 is available in English, German, French, Italian, Spanish, Swedish, Russian, Chinese (simplified), Japanese, and Korean.

Q - What are the recommended system requirements for Capture One Pro?

A - For optimal performance, multiple core processor-based computer; 8 GB of RAM; a fast hard disk e.g. a Solid State Disk (SSD) with plenty of free space.
Full minimum system requirements, can be found here.

Q - What training materials are available?

A - Customers can access an Online Help at help.phaseone.com for a variety of materials to help you work with Capture One Pro 7. Further, video tutorials can
be found on the website, along with a printable “Getting Started Guide” available for download.

Q - | see that more studios are looking for technicians who have Capture One Pro certification. How can | become certified on Capture
One Pro?

A - Please see www.phaseone.com/en/Workshops/POCP.aspx

PHASEFONE Page 266 of 267



Online help

Capture One Pro 7

Phase One

Phase One is the world’s leader in open-platform based medium format camera systems and solutions.

Phase One medium format cameras, digital backs and lenses are designed to deliver superior quality image capture and investment value. Phase One’s
Capture One software helps streamline capture and post-production processes for both medium format and DSLR cameras.

Phase One products are known for their quality, flexibility and speed enabling pro photographers shooting in a wide range of formats to achieve their creative
visions without compromise.

Phase One is an employee-owned company based in Copenhagen with offices in New York, London, Tokyo, Cologne and Shanghai.

Phase One and Capture One are registered trademarks of Phase One A/S. All other brand or product names are trademarks or registered trademarks of their
respective holders.
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