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About Capture One

Capture One overview, Capture One versions and credits and legal information.

- Capture One overview
- Capture One versions
- Credits and legal information

Capture One overview

Built on the world's best raw processing engine, Capture One Pro is the
professional choice in imaging software. It enables photographers to reduce
the time and effort required to create stunning, out of the box, images from
leading high-end cameras. With a fast and intuitive workflow, it can be
customized to fit your unique needs.

It is the world’s best raw converter, rendering precise colors and incredible
detail, with support for leading high-end cameras. It contains flexible digital
asset management, all the essential adjustment tools and professional
performance in one integrated solution.

Capture One versions
Capture One Pro, DB and Express
There are four different Capture One versions:

e Capture One Pro delivers the same functionality as DB although it also
includes support for digital camera jpeg images and numerous other
Raw files. It also includes tethered support for some DSLRs. This
ensures that DSLR owners have the ability to get the highest level of
quality from their files. (See release notes for supported file types).

e Capture One Pro (for Sony) delivers the same functionality as
Capture One Pro, but only for Sony cameras.

e Capture One Express (for Sony) is a simplified version of Capture
One Pro (for Sony) and omits some features such as tethered shooting,
but is free to use.

e Capture One DB (Digital Back) version provides owners of Phase
One, Leaf & Mamiya Digital Backs with a set of highly advanced image
editing tools to help streamline and make any photographer’s daily
workflow more efficient, whether shooting tethered or not.

You will need online access for the initial activation of Capture One Express
and Capture One Pro. Capture One DB does not need an Internet connection
for activation. This guide describes Capture One for Apple® Macintosh® and it
is also applicable to Capture One for Microsoft® Windows®, though some
specifics are not listed. All features tagged with the slightly raised Pro-feature
text are only accessible in Capture One Pro versions.

Credits and legal information

On Rights

©2017 Phase One A/S. All rights reserved. Made in Denmark.
Ver.11.0. Last edit November 2017.

Colorspace images created in CROMiX ColorThink.
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On Liability:

The information in this user guide is provided “as is”. Under no circumstances, including negligence, shall Phase One be
liable for any incidental, special, direct, indirect or consequential damages arising out of or relating to use of the information
provided in this guide with or without the software described in the guide.

Trademarks and Acknowledgements

Capture One and Phase One are either registered trademarks or trademarks of Phase One A/S in the European Union
and/or other countries. All other trademarks are the property of their respective owners. This product includes DNG
technology under license by Adobe Systems Incorporated.
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About Capture One
Helping you to get started -
Setting up Capture One
Quick Start Guide

Helping you to get started
User Interface
Optimizing Your Workflow About this Help Site.

Organizing Images The Capture One help site has been designed as a workflow guide, starting with installation and configuration - working through
to processing of files to their final output.

Tethered Capture
The Capture One application has a number of small "?" icons in every tool which will point to the tools appendix in this website.
Capture Pilot (™) In the tools appendix you will find basic descriptions of the tools purpose and links back into the workflow.

Editing Images For additional help you can contact our technical support team via the support portal here

Processing and Exporting i
- Did you find this article useful?
Printing Images

Tools Appendix Yes No Not what | was looking for
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Capture One : Introduction Setting up Capture One

Setting up Capture One

PHASE ONE / ACTIVATION / DEACTIVATION

System requirements, installation, activation, deactivation, registration and opening.

- System requirements

- Installation

- Activating Capture One Pro
- Offline activation

- Deactivation

- Registration

System requirements

Capture One may run on other and older equipment than that listed below,
but to ensure the best possible results we recommend that your computer,
at the minimum, conforms to the following specifications:

Microsoft® Windows® minimum requirements

CPU with 2 Cores

8 GB of RAM

10 GB of free hard disk space

Color calibrated monitor with 1280x800, 24-bit resolution at 96dpi

screen ruling

e Windows 7® SP1 64-bit, Windows 8® 64-bit, Windows 10® 64-bit
(Version 1607 through 1709)

e Microsoft® .NET Framework version 4.7 (will be installed if not
present)

e A PDF reader is needed to read the Release Notes

Apple® Macintosh® minimum requirements

CPU with 2 Cores

8 GB of RAM

10 GB of free hard disk space

Color calibrated monitor with 1280x800, 24-bit resolution at 96dpi
screen ruling

e Mac OS X 10.11.6, macOS 10.12.x, macOS 10.13.0

Recommended system requirements

The above hardware specifications are to be considered as minimum

requirements. If you work with high-resolution camera systems or simply want

to optimize the performance, please follow the recommendations below:

CPU with 4 Cores or more
16 GB of RAM or more
Solid State Disk (SSD)

(4 GB minimum for 4K or multiple monitors)

Installation

Capture One 11 is compatible with the earlier 6.x, 7.x, 8., 9.x and 10.x

versions. It is recommended to migrate images from 4.x and 5.x to version 8.x

A fast graphics card from NVIDIA or AMD with a minimum 2 GB RAM
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first, before opening in 11.x. It is generally recommended that you only install
one version of Capture One on any single computer. A single-user license
allows up to three activations on computers that you own. The license can be
used with both Windows and Mac platforms. Multi-user licenses are also
available from the Phase One Online Store or from your retailer. Please read
the release notes carefully before you install Capture One.

Install on Windows

To install the software please follow the procedure below:

1. Download the application from the Phase One website
at www.phaseone.com.

2. Run the executable software install file (.exe).

. Read and accept the license agreement presented.

4. Follow the on-screen instructions to complete the installation. Capture One
will initiate installation of Microsoft® .NET Framework 4.7 if not already
present.

w

Install on Mac OS X
To install the software please follow the procedure below:

1. Download the application from the Phase One website
at www.phaseone.com.

. Open the Capture One disk icon (.dmg).

. Read and accept the license agreement presented.

. Drag the Capture One icon to the Applications folder.

. Open Capture One from your Applications folder.

a b~ wN

Manual update to latest version

It is important to keep Capture One software updated. After activation and
registration, you will usually receive a newsletter reminder that an update is
ready for download, although it can be more convenient to choose Capture
One > Check for Updates. If your Capture One application is downloaded

from www.phaseone.com it will always be the latest version. Installation from a
CD version may need to be updated. You can also schedule an automated
update if desired. Check Capture One > Preferences.

Activating Capture One Pro

Capture One is available in four versions. Capture One Pro is the main
application and offers compatibility with the widest range of cameras. Capture
One Pro for Sony includes all the features of the main application with
compatibility for Sony cameras only. Express for Sony has a smaller feature
set and is free of charge for Sony camera owners. Capture One Pro DB is
provided free of charge for Phase One or Mamiya Leaf users only.

A license code is required to activate Capture One Pro or Capture One Pro for
Sony, however a free 30-day trial is available. An Internet connection

is necessary to complete the activation. Registration is also required for new
customers.

1. Open Capture One from your applications folder. A product dialog opens.

2. Select the product from the choice of four options. When licensing Capture
One, select either Pro or Pro for Sony, as appropriate. (After expiry of the
30-day trial go to Capture One>License... to open the license activation
dialog as illustrated.)

3. Type in the license code in the field provided. (You will have been provided
with a license code from the Phase One Online Store if you purchased it
there, or received the 16-character license code by email when
purchased from a retailer.)

4. Type in the email address you used, or would like to use, to set-up your
Phase One Account and select Get Profile.

5. If you have registered previously, you will be asked for your account
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password. After verification, the rest of the form will be filled in for you. If
you are a new customer, please fill in the rest of the form.

6. Complete this process by selecting Activate.

7. Your software is now ready for use.

Troubleshooting

Try one of the following resources if you are experiencing any problems with
the software:

1. Watch www.youtube.com/PhaseOneDK for the latest video tutorials.
2. Visit www.phaseone.com/support for inspiration and troubleshooting.

Offline activation

Capture One Pro users with computers that are permanently offline (e.g., in
corporate or secure IT environments), or those who are temporarily offline for
any reason, can complete the activation offline. Note that the process still
requires an internet-enabled device (e.g., a smartphone) to generate an
activation key.

1. Open Capture One on the offline computer that you want to activate. If the
Activation dialog doesn’t automatically open, from the main menu go
Capture One>License>Manual Activation (Mac), or Help>License
Information>Manual Activation (Windows).

2. From the Activation dialog, type in in your license code. This will generate
a Registration Key.

3. Using an internet-enabled device, log in to the My Pages section of the
Phase One website.

4. Enter the key in the Registration Key field and select the Generate
Activation Key button.

5. Copy the generated Activation Key to the offline Activation dialog on the
offline computer, and press Activate.

6. Your software is now ready for use.

Deactivation

To deactivate Capture One from a computer, an internet connection is
required. The application will return to Trial Mode once deactivated. When the
trial period has expired all current and pending processing will be cancelled.
You will need to reactivate Capture One to continue working with it.

1. Open the License dialog box via the menu Capture One>License.

2. Press the Deactivate button.

3. Confirm that you want to perform the deactivation.

4. After deactivation, you can reactivate Capture One on another computer.

Registration

Register your license to authenticate your installed software. Registration will
allow full usage of your Capture One version.

The Online registration automatically registers your license key. When this is
validated, it will be kept alongside with information on your computer platform,
ID and IP numbers. Phase One keeps all information confidential, according to
EU law and international standards. For more information on the license,
please read the License Agreement.

The registration of the software will create a personal profile on
www.phaseone.com. This profile will provide the opportunity to register your
hardware/software and to contact Phase One for any support or sales related
questions.

How do | register my hardware product?

1. Attach a camera and a dialog box will automatically open and ask if you
would like to register your product.

2. Click ‘Yes' in the Registration dialog box and follow the procedure; this will
help in future support cases as well as track ownership of the product.
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Can | change my registration?

It is possible to change the priority and even remove the registration
completely.

1. Select the Digital Back that you wish to change updating priorities on.
2. Rearrange by using the arrows icons.

If a digital back is removed completely you will have the option of re-registering
it the next time you connect the back to Capture One.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Introduction Quick Start Guide

Quick Start Guide

Basic workflow overview.

First activate Capture One, then follow this guide to get quickly up and running with the software. (Click on the links for more
information about each tool and feature).

- Video: Capture One Pro Overview
- Getting started

- Create a catalog

- Importing images

- Capture

- Color

- Exposure

- Editing images

- Lens Correction

- Crop

- Focus and sharpening
- Local Adjustments

- Export Originals

- Export Variants

- Batch

Video: Capture One Pro Overview

Get an overview of Capture One Pro in this video tutorial. (Click on the image
to the right). Capture One Pro is the professional choice in imaging software. It
gives photographers the highly responsive, precision tools they need to create
stunning out-of-the-box images from leading high-end cameras.

Getting started
The user interface consists of four key sections:

1. The Browser displays different views of image thumbnails, as well as useful
functions to aid workflow including rating, naming sorting and more.

2. The Viewer delivers a high quality rendition of your chosen selected image.
All changes made to the image will be shown instantly.

3. The Tool Tabs give access to all of the core tools needed to edit images,
such as color balance, exposure and sharpness.

4. The Menu and Tool Bar provide structured access to software functions
and features found throughout the application.

Create a catalog

A catalog is the primary method of file organization and viewing in Capture
One Pro. A catalog contains all the information needed for Capture One Pro to
find and display any image added to the Catalog. The location of the actual
image files can be anywhere on your computer or an external disk but they can
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also be placed inside the catalog file. Image files are located and accessed in
the Library tool. Image files need to be imported into a catalog. It is also
possible to shoot directly into a catalog from a supported tethered camera.

1. Create a new catalog by selecting File>New Catalog...
2. A dialog box will appear. Fill in the Name field and select a Location for the
catalog.

Importing images

Before you import images, first create a new Catalog or Session. Go to File >
New Catalog or New Session. Fill in the Name field, select a location and
press OK.

There are three primary ways to import image files:

1. Connect a card reader to your computer and insert a memory card. Capture
One will open the import window automatically.

2. Import files from your computer or an external hard drive by choosing File >
Import images... Browse and select a folder containing raw images from the
Location drop down menu.

The Import Images dialog box has a number of automated options that can
be selected according to your workflow preference. These include an image
backup tool, file naming functionality and add caption and copyright
information fields.

3. Shoot tethered from a supported DSLR or Digital Back. Images will go to
the active Catalog/Session by default.

Capture

The Capture tool tab is your gateway to tethered shooting with a Phase One
digital back or supported DSLR.

Connect a camera to your computer via a FireWire or a USB cable. This tool
tab has a host of features to aid workflow:

e Adjust your camera exposure settings remotely, apply adjustments and
multiple styles during capture. Use the Camera tool to alter ISO and
White Balance settings and fire the shutter of a connected camera or
activate its Live View functionality.

e Use the Capture Pilot tool/app to connect Capture One Pro to an iPad,
iPod Touch and iPhone. The Capture Pilot app lets you present, rate
and capture image files on an iOS device.

e The Capture Pilot tool also has a web function that lets you view, rate
and color tag captured images from a web browser on a computer,
Android (mobile device) or Windows Phone operating system.

Color

Capture One provides a number of tools to adjust colors. The tools are
designed to support your workflow when handling specific issues like white
balance and skin tone.

The Color tool tab and its functionality should always be the cornerstone of
your image editing workflow. The Color Editor enables users to select and
adjust a narrow color spectrum without affecting other colors in an image.

Tip: Attain neutral colors by capturing a test shot with a grey card during a
photo shoot.

Exposure
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Use the Capture One Exposure tool to adjust exposure, contrast, brightness
and saturation.

Try the High Dynamic Range tool to remedy images with extreme highlights
and deep shadows. Use the powerful Levels and Curve tools to fine-tune
exposures or add more punch to an image with the Clarity sliders.

Editing images

Try out the Variants function while editing images to get a preview of the
selected image with adjustments applied. Use Variants to experiment with
different image adjustments.

Press F3/F8 (Mac/Windows) to get a Clone Variant of a selected image.
(Alternatively, Go to Image>Clone Variant). Press F2/F7 (Mac/Windows) to get
a New Variant. Variants are not duplicates of your original RAW files, merely
rendered versions of them and so occupy very little hard disk space.

Lens Correction

Use the Lens Correction tool to minimize chromatic aberration, purple fringing,
distortion, lightness and sharpness falloff. Make creative effects using the
Vignetting tool.

Crop

The Crop tool enables freehand and fixed ratio crop options. It is even possible
to crop outside the image area. Drag the crop mask in the Viewer to make
composition adjustments at anytime during the editing process.

Focus and sharpening

Use the tools located within the Details Tool tab to verify or modify the
sharpness of the image. Always check sharpness at a 100% zoom view. First
adjust the Radius and Amount sliders, and then alter Threshold value as
required.

Local Adjustments

The tools available within the Local Adjustments tool tab allow you to create
layers and adjust targeted areas of an image. Exposure, Sharpening,

Clarity, Moiré, HDR, Noise Reduction, White balance and the Color Editor can
also be applied to a Local Adjustment. The selected area is defined using a
brush; you can adjust the hardness and size according to your editing needs.
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Export Originals

There are two export image options; Go to File>Export and choose either
Originals or the Variant option.

Export Originals lets you export original RAW images with or without
adjustments to a folder location on your computer or external hard drive etc.
(Check mark the Include Adjustments option according to you preference).
Press Export Original to complete the process.

Export Variants

Export Variants is a quick way to export a processed image. Go to the Store

Files drop down menu and choose a location. Name your file, select a format

and adjust the Quality slider as desired and press Export Variants to complete
the process.

Batch

Go to the Batch tool tab to view images that are in the line and about to be
processed. You can even reprocess images directly from the history tab as
long as the original files are still available.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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User Interface

The section covers the user interface make up, customization of the interface and tool descriptions

User Interface Overview

The main Capture One User Interface elements are a Tool Tab bar, a set of Cursor tools, a
Viewer and an Image Browser.

Viewing Images
Capture One provides a wide range of possible ways to view and inspect images. Users can

customize the Image Viewer and the Image Browser to fit the needs of your particular
workflow.

Toolbar

The interface is divided into a number of elements, all providing a set of tools. The Toolbar
provides graphical shortcuts to some of the most useful functions of Capture One.

Tool Tabs

Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.
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Optimizing Your Workflow The main Capture One User Interface elements are a Tool Tab bar, a set of Cursor tools, a Viewer and an Image Browser.
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e The Viewer displays a large preview of one image or a number of selected images.

e The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group as
well as a Catalog.

e The Cursor tools provide easy access to a number of closely related sub-features, referred to as Tools.

e The Tool Tabs give access to all of the core tools needed to edit images, such as color balance, exposure and
sharpness.

Overview in detail
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The Toolbar provides graphical shortcuts to some of the most useful functions of Capture One.

Tools: Each tool tab has a number of related tools to help adjust an image file.

Viewer Modes: Access the Multi view, Primary view and Toggle Proof Margin Viewer modes.

Browser Modes: Access and select the Filmstrip, Grid View and List View browser thumbnail viewing options.
Search the Browser: Insert text into the search field at the top of the Browser to filter

Sort the Browser: Choose the order of thumbnails in the Browser from a number of criteria including: name, star
rating, 1SO etc.

Did you find this article useful?

I Yes || I No I I Not what | was looking for I
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Introduction

User Interface

User Interface Overview

Viewing Images . .
The Viewer Viewing Images
The Browser

E Checki . . . . . . ) )
Sl (Sl Capture One provides a wide range of possible ways to view and inspect images. Users can customize the Image Viewer and

Full Screen Mode the Image Browser to fit the needs of your particular workflow.

Slideshow

Toolbar The Viewer

Tool Tabs The Viewer displays a large preview of one image or a number of selected images.
Optimizing Your Workflow The Browser

- The Image Browser displays thumbnails of selected images from a folder, Aloum, Smart

Organizing Images Album, Project, Group and a Catalog.
Tethered Capture Focus Checking i
Capture Pilot (™) Capture One offers a number of tools to closely examine images for focus accuracy, dust

specks, optical flaws or any other issues.

Editing Images

Full Screen Mode

Processing and Exporting The Full Screen mode displays an uncluttered view of your image and you retain access to

. the browser and all the tools you need.
Printing Images

Slideshow

Tools Appendix

The Slideshow feature allows you to present photos or videos with transitions in a full screen
LAB Readouts view.
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D The Viewer

VIEWING IMAGES / VIEWING PHOTOS / THUMBNAILS / IMAGE BROWSER / VIEWING VIDEOS / LOUPE / FULL SCREEN / SLIDESHOW /

CAPTURE PILOT
The Viewer displays a large preview of one image or a number of selected images.

- Introduction to the Viewer

- The Viewer Modes

- Switching between muiltple images and a single image
- Selecting Proof Margin

- Selecting and viewing multiple images

- RGB, Lightness, Exposure and rating information

- Zooming multiple images simultaneously

- Viewing videos

Introduction to the Viewer

The Viewer is a fundamental element of the Capture One user interface. The
Viewer window enables users to view image files and check the effect of any
adjustments that have been made. It is also easy to make image comparisons.
Up to 12 different images can be selected and seen in the Viewer at one time,
making it effortless to compare images side-by-side. By adopting a View mode
button, the Viewer enables you to view a single image or multiple images
simply by toggling between them. It is an ideal way to assess a large number
of images in a short space of time.

The Viewer Modes

The Viewer has three primary viewing modes: Multi view (default), Primary
view and display Proof Margin. These modes are accessed from the View
menu or by toggling the view mode buttons located in the top-left corner of the
Viewer.

Switching between muiltple images and a single image

The Multi View mode enables up to 12 images to be simultaneously displayed
in the Viewer. The displayed images are selected from the thumbnails in the
Browser. However, when you want to switch to view just the primary variant
(i.e, the currently selected image with the thick border) in the Viewer, you
simply select the Primary View mode. This saves having to deselect all the
images in the Browser just to reselect one. Note, when only one image is
selected in the Browser, only one image will be displayed in the Viewer,
regardless of the mode set. Therefore, for most types of workflow in Capture
One, the Multi View mode option can be left selected.

1. From the View menu, View Mode > Multi View, or go to the Viewer's tool
bar, and click-on the View mode (z icon). When the Multi View mode is
enabled, the View mode icon is orange colored. Up to 12 images can be
displayed simultaneously in the Viewer, provided they're selected in the
Browser. (Note, when more than 12 are selected, only 11 will be displayed.)

2. To display the primary variant from a group selected in the Browser, select

Buy Capture One  Choose your language *
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the Multi View mode (: icon). The Multi View mode is disabled, the
icon changes to a silver-gray color, and the Primary View mode is
enabled.

3. Asingle image (i.e., the primary variant) will be displayed.

4. To choose another from the group, select it in the Browser.

Selecting Proof Margin

The Proof Margin mode enables users to toggle between two different Viewer
margin settings. The margin is the distance between the edge of your image
and the frame of the Viewer. The Proof Margin option can be used to adjust
the distance between multiple images in conjunction with the Multi View mode,
or when an single image is displayed, it can be used to view a single image
with a print margin. This is especially useful when the Viewer has a white
background. These settings are altered from the Preferences window.

1. From the main menu, Capture One > Preferences... The Preferences
window opens.

2. Go to the Appearance tab, under Viewer, and adjust the Margin slider from
3px (default) up to 40px, while observing the effect in the Viewer.

3. The Proof Margin can also be adjusted using the slider from 0 to 100 pixels.
(The default is 25px). Note Proof Margin must be enabled first (i.e., the
frame icon is orange).

4. To view an image with a white background. Return to the Viewer panel in
the Appearance tab, and from the Color drop-down menu, select White.

Selecting and viewing multiple images

To display more than one image at a time in the viewer, ensure the Multi View
option () icon is selected. For most workflows the Multi View option can be left
selected. Up to 12 images can be displayed in the Viewer.

1. There are a number of ways to select multiple thumbnails, choose from the
following:

o Click on a single thumbnail, press the shift key, then click on
another thumbnail. All the thumbnails in between will also be
selected.

o Click on a single thumbnail, press Cmd/Ctrl (Mac/Windows), and
click on another thumbnail. Only the selected thumbnails will
be displayed in the Viewer.

o Go to Edit>Select All to select all the thumbnails in the Browser.
Alternatively, press Cmd-A/Ctrl+A (Mac/Windows).

2. To deselect the active thumbnails, simply click between them in the
Browser. Alternatively, go to Edit>Deselect All or press Shift-Cmd-
A/Ctrl+Shift+A (Mac/Windows).

RGB, Lightness, Exposure and rating information

The Viewer has a number of features to aid photographers in postproduction.
These include RGB values that are displayed in the center of the Viewer
toolbar. (See circled). Note, Capture One Pro can also display, CMYK, or
LAB readout values.

The bottom left corner of the Viewer displays camera data that includes the
exposure settings (ISO, shutter and f-stop) as well as the focal length of the
camera lens used to capture the image.

The bottom right corner displays the color tag and star rating applied to the
image. Click on the box or star icons to alter the rating or tag. Find out more
about star ratings and color tags here.

Zooming multiple images simultaneously

When you have more than one image in the Viewer, you can zoom all images
simultaneously by holding down the Shift key and dragging the zoom slider (in
the top right corner of the Viewer) or by scrolling the mouse wheel.
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Viewing videos

Video files are displayed with a movie camera icon (center of the thumbnail) in the Browser. Once the thumbnail has been
selected, it is possible to play the video in the Viewer. By moving your mouse cursor over the movie file (in the Viewer) a
control panel will appear.

You can view videos in full screen or add movies to a slideshow. Please note that it is only possible to play videos in this
software as Capture One provides no video editing capabilities. If you don’t want to see videos appearing in the Browser,
select View>Global filters>Always Hide Movie Files.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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D The Browser

IMAGE BROWSER / THUMBNAILS / VARIANTS / LOUPE
The Image Browser displays thumbnails of selected images from a folder, Album, Smart Album, Project, Group and a Catalog.

- Browsing thumbnails

- Filmstrip View

- Grid View

- List View

- Browser view modes

- Zoom slider: Thumbnail size

- Learn more

- Thumbnail icon: Adjusted

- Thumbnail icons: Offline and View Only
- Thumbnail icon: Processed

- Thumbnail icons: Appearance Warning and Read Only
- Thumbnail icon: Variants

- Thumbnail icon: Video

Browsing thumbnails

When browsing images you have three different thumbnail view options:
Filmstrip, Grid View and List View to suit your personal preference. Choose
your preferred thumbnail view option from the Image Browser toolbar. (See
thumbnail options circled in blue in the top left corner).

The Image Browser will show thumbnails as they are edited, and the entire
view and mask if the image is cropped. Use the Image Browser to navigate an
image collection and to select files. A number of actions can be performed in
the Image Browser, which include adding a star rating and color tag and the
use of the Loupe function to examine thumbnails in close-up detail.

Tip: It is easy to maximize the Image Browser by hiding The Viewer. Simply go
to View>Hide Viewer.

Filmstrip View

Filmstrip View leaves more space for the Image Viewer and supports a fast
workflow for sessions with fewer images. Adjust the size of the thumbnails by
dragging the browser window up or down. (This will make the size of the
thumbnails adapt automatically to fit the selected browser size).

Grid View

Grid View is ideal to browse numerous images quickly especially when using
the arrow keys to scroll UP/DOWN or LEFT/RIGHT.
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List View

The List View displays more file information (such as aperture and shutter
speed settings) and provides a sequential view of the images in a folder or
album.

Browser view modes

There are several Image Browser viewing options to help you get the best user
experience as follows:

e Go to View>Show Browser to see the Image Browser at the same
time as The Viewer. Once selected, this option will change to Hide
Browser.

e Select View>Browser Auto Mode to hide the Browser from view until
you move your curser to the *bottom of the page where it will
automatically pop up. When you move the curser away the Browser will
disappear from view. Once selected, this option will change to Browser
Manual Mode.

e Select View>Place Browser Right to change to position of the browser
thumbnails to the right side of the user interface. Once selected, this
option will change to Place Browser Below.

e Go to View>Browser Zoom to select a different thumbnail size.

e Go to View>Browser Labels for three options. Off will hide the star
rating and color tag. Edit mode enabling users to alter the star rating
and color tag directly in the browser. Status Mode displays the star
rating and color tag but disables any editing capability.

e Select View>Hide Browser Toolbar to remove the thumbnail view
and thumbnail sorting options as well as the search facility and
thumbnail zoom slider from the toolbar.

*Move your curser to the right to reveal thumbnails if you have selected the
Place Browser Right option.

Zoom slider: Thumbnail size

Adjust and set the thumbnail size by dragging the zoom slider (located in the top right corner of the Browser window) or by
selecting View>Browser Zoom. Please note that the zoom slider is not present when using the Film Strip mode.

Learn more

e The Browser has an easy to use search function. Find out how to perform a text, color tag or star rating search here.
e Discover how to use the Loupe Tool in the Image Browser.

Thumbnail icon: Adjusted

Adjusted: An icon will appear as soon as any image adjustments have been
applied. All the adjustments are listed within the Adjustments Clipboard.
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Thumbnail icons: Offline and View Only

Offline: A question mark icon will appear when an image is offline. Image files
that are located inside a catalog and files that are referenced in their current
location can be browsed offline. Find out more about Offline Browsing.

View Only: An eye icon means the file has a View Only permission status.
This means users have the right to view the image but are unable to make any
modification to it.

Thumbnail icon: Processed

Processed: An orange cog icon will appear in a thumbnail while the file is
being processed. The icon will turn white once processing is complete.

This icon also signifies that the file has a "Variant Process History' that the user
can access by selecting Adjustments>Process History.

Thumbnail icons: Appearance Warning and Read Only

Appearance Warning: An exclamation mark signifies that there may be a
problem with the appearance of an image. This can be caused when an
image is rendered using settings from a later version of Capture One.

Read Only: A crossed over pencil will appear in the bottom right corner of an
image if a file is unsupported or if you don’t have the access rights to edit a file.
You might see this read-only icon if you try to edit images files located on a
camera or a un-connected external disk.

Note: JPEG files will have a read-only icon if the Enable JPEG Editing option is
unchecked.

Thumbnail icon: Variants

Variants: Collapse or expand a Variant group if you have a number of variants
for a certain image. Click on the small icon in the top left corner of a thumbnail.
Find out more about Variant Groups.

Thumbnail icon: Video

Video: Video files are displayed with a movie camera icon in the center of the
thumbnail. Once the thumbnail has been selected, it is possible to play the
video in the Viewer. Find out more about viewing videos.
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- Focus Checking

The Browser LOUPE / VIEWING IMAGES / FULL SCREEN

The Viewer

Focus Checking

Capture One offers a number of tools to closely examine images for focus accuracy, dust specks, optical flaws or any other
Full Screen Mode

issues.
Slideshow
Toolbar - Viewing images with the Loupe
Tool Tabs - Changing the Loupe settings

. - Viewing a magnified image
Optimizing Your Workflow o .

- Navigating a magnified image
Organizing Images - Viewing images with the Focus tool

- Checking focus in multiple areas simultaneously
Tethered Capture o )
- Confirming focus and sharpness with the Focus Mask

Capture Pilot (™)
Editing Images Viewing images with the Loupe

The Loupe tool can be used to check focus or inspect close-up details of an
image. When selected, you position the Loupe cursor over the area of the
Printing Images image you want to inspect. It can be used at anytime in the Viewer or Image
Browser of the document window.

Processing and Exporting

Tools Appendix

Chosen from the Cursor Tool Bar, or by using the short-cut P, the Loupe is
LAB Readouts located directly above the main Viewer. It is the initial cursor of the Zoom
Cursor group. Note, as the last used cursor is displayed at the head of the
group, it may be necessary to open the group (long-press on the visible cursor)
and select the Loupe from the list.

Capture One Glossary

About Phase One

1. From the cursor toolbar, either click the Loupe tool icon directly if displayed,
or if it's not, click-and-hold the cursor displayed and select the Loupe from
the list. Alternatively, press the P key at any time.

2. Click and hold the pointing-device (e.g., mouse) in the areas of an image

where you wish to inspect details.

. Drag the mouse to move the Loupe.The Loupe can be used within the main

Viewer as well as the Image Browser on a thumbnail.
. To hide the Loupe, click on one of the other cursor tools (e.g., the Pan
The Viewer cursor, or press H).

Contact us

\‘:{ Recently viewed L 3

The Browser 4
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User Interface Overview
User Interface Changing the Loupe settings

How the Loupe interacts with the image can be customized. You can alter the
size and magnification, and choose if you want to the Loupe to open directly
under the cursor or to the side, for a clearer view.

1. Navigate to the cursor toolbar and click-and-hold the Loupe tool icon to
open the zoom cursor group. Select a highlighted menu item and release
the mouse button.

2. Select Use Centered Loupe when you want to operate the Loupe directly
under the cursor. If this option is not selected, the Loupe will open next to
the cursor so the selected area is visible in the Viewer as well as enlarged
in the Loupe.

3. To change the size of the Loupe, select the Loupe Size and then select
from one of three settings (Small, Medium or Large), or hold the
Option/Alt+Space keys (Mac/Windows) while scrolling to change the size of
the Loupe.

4. To alter magnification of the Loupe between 25% to 200%, select the
option from the same cursor tool menu, or use the mouse scroll wheel to
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zoom in or out while the Loupe is in use.
5. To reset the zoom to 100%, go to the Loupe menu option and select it from
the list.

Viewing a magnified image

Capture One provides a number of options to display an image in the main
Viewer at various magpnifications. Viewing images at actual size (100%
magnification) will display them at pixel level (full resolution) but it may result in
the image not fitting fully within the Viewer, even when displayed on a large
monitor. The Navigator tool is designed specifically to help with panning full-
resolution images, and is especially useful with small displays, such as those
on laptops. For more information on panning an image using the Navigator,
see below.

e Select the Zoom-In cursor (magnifying glass icon) from the Zoom
Cursor group in the Tool Bar, or press the Z key and click on the image
in the Viewer to zoom through the following steps: 25%, 33%, 50%,
67% and 100%. (200%, 300% and 400% views are also available.)
Select the Zoom-Out cursor to reduce the magnification respectively.

e Select the Pan (or hand icon) cursor from the Cursor tool bar, or press
H, and double-click on the area to view at 100% magnification. To pan,
click on the image and drag. Double clicking a second time will return
the image to fit the Viewer. You can quickly switch to the Pan cursor
from another cursor tool by holding the space bar down on the
keyboard. Continue to hold the space down while you work with the
Pan cursor, otherwise it will return to the previously selected cursor
tool.

e Scrolling the mouse wheel will zoom the image in the following steps:
25%, 33%, 50%, 67% and 100%. (200%, 300% and 400% views are
also available.) This action works regardless of the selected cursor tool.

e Click on the right-hand side head and shoulders icon of the zoom
slider, located top right in the Viewer toolbar. Alternatively, drag the
slider to 100%. Click on the right hand side icon to return the image to
fit the Viewer.

e From the main menu, select View > Viewer Zoom > 100%, or press
Option/Alt+Cmd+0 (Mac/Windows). Select View>Viewer Zoom>To fit,
or press Cmd/Ctrl+0 (Mac/Windows).

e Pressing Cmd/Ctrl++ repeatedly will zoom the image in the following
steps: 25%, 33%, 50%, 67% and 100%. (200%, 300% and 400% views
are also available.) Press Cmd/Ctrl+- will reduce the magnification
respectively.

Navigating a magnified image

Located in Details Tool Tab, the Navigator tool displays a thumbnail of the
selected image along with a white rectangular frame that depicts the current
zoom level in the main Viewer. You can use this frame as an aid to navigation
when using high magnification in the Viewer.

Like the Focus tool, the Navigator can be un-docked from the

Details Inspector and repositioned in the main Viewer, as and when required.
To reposition, click close to the top of the tool and drag into place. To replace
in the dock, drag back into the preferred position.

When using the Pan cursor (hand icon) tool, a more convenient option is to
open a Navigator window directly over the image in the Viewer. Simply
Ctrl/Right-click in image in the Viewer. A fully-functional Navigator tool is
displayed.

1. Go to the Navigator tool, in the Details tool tab.

2. Magnify or zoom the image in the main Viewer using one the methods
described in this section, or click on the Navigator tool’s contextual menu
(...), and select Zoom Viewer 100%. (Other magpnification options are
available.)

3. The main Viewer will be magnified and the corresponding area will be
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displayed in the Navigator, as indicated by the white frame.

4. To move around the image after zooming, click and drag the white
frame inside the Navigator’s thumbnail to inspect a chosen area. The main
Viewer will be updated with the area of interest.

Viewing images with the Focus tool

In addition to the more general purpose nature of the Loupe, Capture One has
a Focus tool with a separate viewer and dedicated cursor called the Pick
Focus Point (sometimes known as the Focus Pick) specifically for checking
focus accuracy. This cursor can also be accessed from the zoom cursor group.
The Focus viewer is located directly beneath the Navigator tool in the Details
Tool Tab by default. Note it can be detached from the toolbar (along with the
Sharpening tool when needed) and left to float freely, or re-located anywhere
in the toolbar.

The Focus viewer can also be used to assess the effects of sharpening when
applying various settings. At 100 % magnification, the image in Focus viewer is
rendered in final output quality, along with any sharpening applied.

1. Navigate to the Focus tool, located in the Details Tool Tab.

2. Click on the Pick Focus Point cursor tool (magnifying glass) icon beneath
the Focus tool’s viewer, or from the cursor tool bar, or press the F key. The
previously selected cursor tool will be replaced by the Pick Focus Point
cursor tool.

3. Click on the area of interest in the image displayed in the main Viewer. The
Focus tool's viewer displays the image at 100% initially.

4. Drag the slider beneath the Focus viewer to alter the magnification, if
necessary. Once altered the new value will be remembered and used
thereafter.

5. To reset the tool’s viewer to 100%, click on the head and shoulders icon to
the right of the magnification slider or drag the slider to the center.

6. To fine-tune the position, click and drag the image in the Focus tool's
viewer.

7. To move to another area in the image, right-click to display a secondary
Navigator window in the Focus tool, and drag the white rectangular frame.

8. To display a larger Focus viewer in the dock, from the contextual menu (...)
select Auto Size.

9. The Focus viewer can be pulled from the toolbar to float anywhere in the
workspace. Resize the Focus viewer by dragging a corner in or out.

Checking focus in multiple areas simultaneously

When you want to simultaneously check multiple areas of an image, you can
make Capture One display more than one Focus tool viewer and direct each to
a different area of interest. Although the Focus tool is located in the Details
Tool Tab, you are not restricted to adding duplicates of the tool to that Tool
Tab. You can add them to any.

1. Ctrl-click/Right-click (Mac/Windows) anywhere in the tool bar or selected
tool tab, and from the menu select Add Tool > Focus.

2. Repeat to add more Focus tools.

3. To re-position the Focus Tool in the tool bar, click-and-drag from the top of
the Tool to the desired location. When re-docking, the tool above displays a
light-graphic to indicate successful coupling.

4. Click-and-drag to pan the image in the Focus viewer to the next area of
interest, or click-on the Pick Focus Point (magnifying class cursor) and
select the area directly from the main Viewer. Using the Select (V) cursor
instead will direct each Focus tool’s viewer to the same point.

Confirming focus and sharpness with the Focus Mask

The Focus Mask tool allows a quick visual confirmation of focus accuracy and,
therefore, image sharpness. Areas that are sharply focused will be displayed
by a mask. When there is no area of the image in focus, however, the mask
will not be displayed. The mask’s high-visibility is particularly convenient when
working tethered, and especially so when photographing some distance way
from the computer screen. It is also a useful tool for deciding which images you
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need to work with prior to adjustment.

Note the Focus Mask is only compatible with RAW-based variants, and
although the Focus Mask remains unaffected by sharpening, it is influenced to
a degree by both image resolution and noise levels. To counter this, the Focus
Mask has a threshold setting located under the application preferences. By
taking a test shot with the camera and lens at the expected settings and then
adjusting the Threshold slider to suit, you can make a visual assessment of the
required threshold on-screen (and in real-time when working tethered).

1. From the main menu, select View > Show Focus Mask (or if the Focus
Mask shortcut has been added to the main toolbar, click on cross-shaped
AF target icon. When active, the icon is displayed in orange). The mask will
be displayed only on RAW-based variants in the viewer and browser.

2. To remove the mask from images, from the main menu, select View > Hide
Focus Mask (or click on the Focus mask icon a second time).

3. The color, opacity and the threshold of the mask can be altered from the
application Preferences (Capture One/File > Preferences...).

4. When only a small area of sharpness is displayed and a larger area (i.e., a
less discerning response to sharpness) is required, drag the Threshold
slider to the left.

5. When the assessment of sharpness is more critical, increase the Threshold
by dragging the slider to the right.

6. Sharpness should always be confirmed using the Focus tool at 100%, or by
removing the mask and checking on-screen at 100% magnification.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : User Interface » Viewing Images : Full Screen Mode

Full Screen Mode

FULL SCREEN / SLIDESHOW / VIEWING PHOTOS

The Full Screen mode displays an uncluttered view of your image and you retain access to the browser and all the tools you
need.

- Entering and exiting Full Screen mode
- Using the Browser in Full Screen mode
- Using Full Screen mode shortcuts

Entering and exiting Full Screen mode

You can quickly switch between your usual workspace and the Full Screen
mode. The Browser, Menu, Toolbar and tools are all hidden for an uncluttered
interface and can be revealed when required.

1. From the main menu, select View > Full Screen.

2. Move the cursor to the edges of the screen to reveal the Browser, toolbar,
menu and editing tools.

3. To exit the Full Screen mode, move the cursor to the top of the screen
where the menu and toolbar will be revealed. Click on the (double arrow)
icon in the top left corner.

Using the Browser in Full Screen mode

The Full Screen mode is typically used to display an unrestricted view of your
image in the Viewer, however you can use it to display your thumbnails in the
Browser instead. You can use this option when you have a large number of
images in a browser session to view, and is especially useful in conjunction
with the Viewer on a second screen in a dual-monitor system.

1. Enter Full Screen mode, from the menu, select View > Screen.

2. From the menu, select View > Show Browser. The Browser opens
alongside the Viewer in the same window.

3. From the menu, select View > Hide Viewer. The Viewer is closed revealing
the Browser and its contents.

4. To display the Viewer and Browser on separate screens in a dual-monitor
system, select Window > Viewer. The Viewer opens in a seperate window.
(If the Viewer opens over the Browser, click and drag the Viewer to the
second monitor.)

Using Full Screen mode shortcuts

1. To quickly enter the Full Screen mode, click on the (double arrow) icon in
the top left corner. (See highlighted example.)

2. To Exit the Full Screen mode, press the Esc key.

3. Toggle between Full Screen and the normal viewer by pressing
Ctrl+Cmd+F (Mac) or F11 (Windows). Note, shortcuts can be
customized using the shortcut editor.
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Capture One : User Interface » Viewing Images : Slideshow

Slideshow

FULL SCREEN / LOUPE / SLIDESHOW / CAPTURE PILOT
The Slideshow feature allows you to present photos or videos with transitions in a full screen view.
You can customize a slideshow by specifying transition type and duration.

- Create a slide show
- Edit slide show settings
- Use the slide show controls

- Rendering time

Create a slide show

1. Go to the Browser and select the initial image for the slide show. If no
image is selected the slide show will start from the first image in the
browser session.

2. Select View>Slide Show.

3. The slide show will automatically start.

Edit slide show settings

1. Move the (mouse) curser when the slide show has started.

2. Click the settings icon. (See example circled in blue).

3. Choose one of 10 transition options from the drop down menu.
4. Alter the duration time using the slider from 1 to 60 seconds.
5. Settings changes are applied instantly.

Use the slide show controls

1. Move the mouse (curser) when the slide show has started.
2. Click on the arrow icons to see the next or previous image.
3. Press Pause to stop the slideshow.
The Pause function will also stop a movie file if it is the viewed slide.
4. Press Esc or the exit (cross) icon to terminate the slide show.

Rendering time

The performance and rendering time of displayed images depends on the specification of your computer and the size of an
image file. The duration time between images may be longer than the specified time as the next slide will not appear until it
is fully rendered.

Did you find this article useful?
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Capture One : User Interface » Toolbar

Introduction

User Interface

User Interface Overview
Viewing Images
Toolbar T00|bal‘

Tool Tabs

Optimizing Your Workflow TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

Organizing Images The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical shortcuts to some
of the most useful functions of Capture One.
Tethered Capture
- Cursor tools
i ™
Capture Pilot (™) - Tool Tabs

Editing Images
Processing and Exporting Cursor tools i

Printing Images

Tools Appendix

The Cursor tools are part of the Toolbar and provide easy access to a number

LAB Readouts of closely related sub-features. They are located at the top/middle of the user
interface. (See the example right). The Cursor tools can also be activated by
Capture One Glossary keyboard shortcuts. Read more on this in the Shortcuts section.
About Phase One
Contact us
Tool Tabs

| L | Recently viewed -
Tool Tabs are sets of related tools that include some of Capture One’s most

Slideshow common and frequently used features. They are located at the top/left corner

Eull Screen Mode of the user interface. (See the example right). Find out more on each Tool Tab
here.

Focus Checking

The Browser Each Tool Tab contains a number of tools. Each tool has its own set of

The Viewer controls to adjust a selected image file or multiple files. The Toolbar can be
customized to display a set of controls to suit your needs. See Customize the
Toolbar.

Select a predefined workspace by selecting Window>Workspace.

Did you find this article useful?

Yes No Not what | was looking for
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Capture One : User Interface » Tool Tabs

Tool Tabs

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES
Each Tool Tab contains a number of utilities that include a set of tools to adjust image files.

- Introduction

- Library

- Capture

- Lens correction

- Color

- Exposure

- Details

- Local Adjustments
- Adjustments

- Metadata

- Output

- Batch process

- Quick

- Composition

- Black and White

- Add a customized tool tab

Introduction

The Tool Tab bar is located at the top/left corner of the user interface. (See the
example right). Each Tool Tab contains a number of tools. Each tool has its
own set of controls to adjust a selected image file or multiple files.

Library

The Library Tool Tab is a filtered file explorer that displays supported files. It
allows access to images within Albums, Smart Albums and Favorites and to
any image collections stored in folders on a computer or networked resource.

The Library Tool Tab is where all file navigation and organization takes place.
Navigate via the hierarchical tree-view to a folder that contains the image files
you wish to edit. Thumbnails of the images within your selected folder will be
created and displayed in the Image Browser. You can also watch videos
supported by your particular OS. Find out more here.

The Library tool also enables access to images within Catalogs, Folders,
Session Folders, Session Albums and Session Favorites. Within a session, the
Library tool features an Output Folder, a Selects Folder, a Capture Folder, a
Trash Folder and enables users to browse between recently used sessions.

The Library tool will feature fixed menus and albums and a Folders tool when



https://help.phaseone.com/en/CO11/User-Interface/Tool-Tabs.aspx?p=1
javascript:AddToFavorites("{288B6DB2-82E8-4987-9C4C-53AC26F50DC0}","favoritesItems","Add this page to my custom favorites list");
https://www.phaseone.com/SupportMain/Manuals/Manuals_Software.aspx
http://www.youtube.com/user/PhaseOneDK#grid/user/2B41924565AD0F25
https://www.phaseone.com/en/Online-Store.aspx
https://help.phaseone.com/en/CO11/Search.aspx?freetext=Toolbar&page=1
https://help.phaseone.com/en/CO11/Search.aspx?freetext=Tool%20tabs&page=1
https://help.phaseone.com/en/CO11/Search.aspx?freetext=Customization&page=1
https://help.phaseone.com/en/CO11/Search.aspx?freetext=Personal%20tab&page=1
https://help.phaseone.com/en/CO11/Search.aspx?freetext=Workspaces&page=1
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/User-interface/Tool-Tabs/ToolTabsFullScreen.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/User-interface/Tool-Tabs/Library.ashx

a catalog is used.

Capture One applies non-destructive editing because any image adjustments
will not affect the actual RAW file — only the Capture One settings file will
change. Create a Catalog or Session to help organize your workflow.

Capture P©

The Capture Tool Tab is the gateway to tethered shooting with a Phase One
digital back or supported DSLR. This tool tab has a host of features to aid
workflow. Adjust your camera exposure settings remotely, apply adjustments
and multiple styles during capture. Use the Camera tool to alter ISO and White
Balance settings and fire the shutter of a connected camera or activate its Live
View functionality.

When capturing an image for a specific layout or design, the Overlay tool can
be used to visualize the effect.

Use the Capture Pilot tool app to connect Capture One Pro to an iPad, iPod
Touch and iPhone. The Capture Pilot app lets you present, rate and capture
image files on an iOS device.

The Capture Pilot tool also has a web function that lets you view, rate and
color tag captured images from a web browser on a computer, Android (mobile
device) or Windows Phone operating system.

Lens correction

The Lens Tool Tab is designed to address a number of unwanted issues that
are commonly associated with lens distortion. Capture One incorporates a
number of preset profiles that are available for medium format and DSLR
lenses that will greatly improve image results when used

appropriately. Adjustments can also be applied manually to correct individual
issues.

In addition, there are tools to control the layout of a photo. Crop, rotate, flip and
apply keystone corrections. Aspect ratios can be applied to images to meet
output format needs.

Color

The Color Tool Tab has a number of tools to help control the colors of an
image file. It enables users to set White Balance conventionally or by using the
Skin Tone tool.

The Color Editor enables adjustments to be applied to groups of colors,
specific colors or on skin tones. Save a color setting (once it is achieved) and
apply it to later work, even as an ICC profile or style directly in a tethered
session.

The Color Tool Tab also features a Black & White tool allowing users to adjust
individual tonal channels and save them as a Preset for future use.

Exposure

The Exposure Tool Tab provides controls to adjust exposure aspects of
images. Basic controls (e.g. Exposure Compensation) affect the whole image,
and more advanced controls (e.g., High Dynamic Range) enables users to
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fine-tune adjustments.

Levels and Curves can adjust overall lightness values as well as the individual
Red, Green and Blue color channels. The Clarity tool can help reduce haze
or (a negative value) can create a softening effect that is particularly affective
when applied to a portrait image to smooth out skin tones.

Details

Image sharpness and noise reduction are controlled from the Details Tool Tab.
This Tool Tab includes Advanced Noise Reduction, Moiré
and Dust/Spot removal tools.

The Details Tool Tab includes a combined navigation and focus tool that allow
users to quickly inspect close-up detail anywhere on the image at any zoom
level. The Focus window can be used to keep track of the sharpness at a
100% view.

Local Adjustments P°

The Local Adjustments Tool Tab enables users to create layers and work on
targeted areas of an image (e.g. specific areas that are overexposed). You can
alter the brush settings (size and hardness) and apply a graduation mask.

Note: Capture One Pro can detect the pressure applied from a pen and
graphics tablet from manufacturers such as Wacom.

Adjustments

The Adjustments Tool Tab provides a clipboard with image adjustments that
can be copied from one image and applied to another or multiple images. The
default copy function contains only the parameters where actual adjustments
are made to the settings of a source image.

It is possible to deselect specific adjustments as well as to save a set of
adjustments as a Style for later use.

Metadata

The Metadata Tool Tab allows users to insert keywords and specific
information in addition to the basic metadata from a camera. It is also possible
to create your own Metadata Presets (a collection of values).

Metadata can be very useful when organizing photos or used to simply brand
photos with some indications of the image type or photo creator. It is possible
to set up metadata stamps (e.g. copyright, client profiles) and apply these to
multiple photos.
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Output P

The Output Tool Tab features a number of parameters to help define how
images are processed.

The Process Recipe tool includes parameters such as file formats, quality,
color space, and resolution. The size of a processed file can also be
configured. Users can also decide what specific metadata will be included in
the processed image file and systematically rename output files as desired.
Users can also add watermarks and save process recipes as well as process
to multiple formats at the same time.

Batch process F©

The Batch queue will automatically start when the Process button is pressed.
Control the queue for processing and check which images have been
processed previously in the Batch Tool Tab. Press backspace to delete images
from the queue or drag-and-drop the listed image files into a preferred
arrangement to change the process order. It is also possible to reprocess files
from the history tab.

Quick

The Quick Tool Tab features a selection of key tools to help achieve a faster
workflow.

Base characteristics provide different ICC camera profiles and film curves. An
ICC profile is automatically applied according to the make and model of the
selected RAW file.

The Quick tool enables users to Set White Balance conventionally or by using
the Skin Tone tool. It is also possible to control Exposure and High Dynamic
Range and process directly from this Tool Tab.

The Quick Tool Tab is not a default Tool Tab. To enable this Tool Tab...

1. Right click on the Tool Tab bar and select Add Tool Tab>Quick.
(Alternatively, go to View>Add Tool Tab>Quick).

2. The Quick icon will appear along side the other Tool Tabs. Cmd-click on
the icon and drag it to an alternative position if desired.

Composition

The Composition Tool Tab enables users to control the layout of a photo.
Crop, rotate, flip, apply keystone corrections and utilize the Overlay tool when
capturing an image for a specific layout or design. Aspect ratios can be applied
to images to meet output format needs.

The Composition Tool Tab is no longer a default Tool Tab. To enable this Tool
Tab, please see Add a customizable tool tab below for more details. The Tool
Tab is blank by default, and you will have to add tools manually. However, the
original Composition Tool Tab (complete with tools, as displayed) can be
accessed by reinstating the Capture One 9 workspace. From the main menu,
go to Window > Workspace > Capture One 9.

Pro
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Black and White

Capture One Pro features a dedicated Black and White Tool Tab that you can
customize with a number of powerful tools to help perform monotone
conversions. Note the Black and White Tool Tab is not a default Tool Tab. To
enable this Tool Tab, please see the section Add a customizable tool tab,
below.

Find out more about the Black & White tools.

Add a customized tool tab "

All of the Tool Tabs are customizable; you can add, move, duplicate and
remove tools from any of the Tabs. In addition, there are three non-standard
Tabs (Quick, B&W and Composition) you can enable, and you can add your
own custom-named Tool Tab and add any combination of tools to them.

1. Right-click anywhere on a Tool Tab and select Add New Tool Tab>Quick,
B&W, Composition, or Custom Tool Tab (as appropriate) from the drop
down menu. (Alternatively, go to View>Add Tool Tab> and select the
appropriate Tool Tab).

2. When the Custom Tool Tab option is selected, a dialog box will
appear. Name the Tab, choose an icon and press Add Tab. The icon will
appear in the Tool Tab bar.

3. Right click on the icon and select Add Tool from the drop-down menu
and select a desired tool. Repeat this procedure to add more tools.

4. To rearrange the Tool Tab Bar, press Cmd/Alt (Mac/Windows) and drag
icons in the Tab menu to the preferred position.

5. Right click on the Tool Tab Bar and select Remove Tool Tab to remove
any unwanted Tool Tabs from view.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Optimizing Your Workflow

Optimizing Your Workflow

This section provides background information about customization and workflow tips to aid in a Capture One workflow that
meets your needs

Workflow Basics

Learn how to copy adjustments from one image to another, view before and after images and
how to reset and undo image adjustments.

Preferences and Customization

Customize Capture One to support your specific workflow, needs and preferences. You can
customize the toolbar and setup your own workspaces.

Keyboard Shortcuts

Get an overview of all the keyboard shortcuts and create your own with this easy to follow
guide.

Change the Default Settings

Capture One automatically selects a recommended default setting for all image files from
recognized cameras. It is also possible to apply a user defined default setting.
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Colors in Capture One
Adjustment Controls WORKFLOW / COPY AND APPLY / CUSTOMIZATION / PREFERENCES / WORKSPACES

Sl I Learn how to copy adjustments from one image to another, view before and after images and how to reset and undo image

Preferences and Customization adjustments.

Keyboard Shortcuts
RAW and Image File Formats

Find out how Capture One works with RAW files and previously processed formats including
Organizing Images TIFF and JPEG.

Change the Default Settings

Tethered Capture Colors in Capture One i

Discover how Capture One deals with image color, how to set a permanent color space, and

Capture Pilot (™™
P ™) calibrate an Eizo ColorEdge CG monitor.

Editing Images
9 9 Adjustment Controls

Processing and Exporting This section describes how the controls are used to make adjustments, how to copy those
- adjustments from one image to another and how to reset them.

Printing Images

Navigating and Selecting Images

To work with your images, you will need to review them by their Collections in the Library and
LAB Readouts then select them in the Browser. You can use a mouse, trackpad, or tablet directly, or
navigate using the menu commands and shortcuts. ||
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Introduction o : '
Capture One » Optimizing Your Workflow : Workflow Basics » RAW and Image File Formats

User Interface

Optimizing Your Workflow

Workflow Basics RAW and |mage File Formats

RAW and Image File Formats

Colors in Capture One
Adjustment Controls RAW / OUTPUT / BATCH / EIP / 1IQ / JPEG

Sl I Find out how Capture One works with RAW files and previously processed formats including TIFF and JPEG.
Preferences and Customization

Keyboard Shortcuts - Capture One and RAW

Change the Default Settings - JPEG and TIFF

.. - More about variants
Organizing Images

Tethered Capture Capture One and RAW i

Capture Pilot (™) Raw data is generated when light is received by the photodiodes on a sensor.
Depending on the intensity of the light a stronger or weaker signal is
generated. This data is read off and stored as unprocessed data on the
memory card.

Editing Images

Processing and Exporting

A RAW file contains more than one set of data. A DSLR file contains
calibrated raw data plus the file header. A digital back file contains the
Tools Appendix actual raw data, calibration data for the digital back files and the file header
information.

Printing Images

LAB Readouts
The file header is kept separate from the image data in digital back RAW files. =

Capture One Glossary The file header contains what is described as metadata; data about data.
Metadata is information recorded by the camera at the time of capture and
About Phase One consists of the following:
Contact us o Image Thumbnail (usually a TIFF, but sometimes a JPEG)
e Time/Date
e ISO
e Exposure information
\‘l_-d Recently viewed L e White Balance (that the image was shot at)
e Contrast curve
Workflow Basics e Recorded pixel size
e Camera data (shutter speed/aperture/focal length etc)

Optimizing Your Workflow

Tool Tabs More than 100 pieces of data are stored together.
Toolbar
Slideshow The White Balance determines how the file will look when Capture One

creates the preview. The ISO, exposure data and camera model information
are used to calculate the noise reduction used by Capture One.

Capture One de-mosaics the RAW-file information from the Bayer filter
mounted onto the sensor to produce image files with three colors per pixel.
This process uses an extremely sophisticated and patented algorithm.

The in-camera ISO and White Balance settings are applied to the image
together with the formula developed for Capture One when the preview is
created and displayed in the Viewer, in what is called a variant. Once the
variant file has been produced, nearly all the variables can be changed such
as Contrast Curves, Sharpening and Color Balance.

One of the really big advantages with RAW files is the ability to change the
white balance after the image has been captured — this is often not possible
with lossy formats like JPEG. The adjustments made to the image in Capture
One are applied to the preview and added to a settings file. No changes are
made to the raw data at any time.

Once the process button is pressed, raw data is processed using the settings
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file. At this point the true pixel-based image is formed and output to specific
dimensions.

JPEG and TIFF

Many DSLR and smaller digital cameras can create a JPEG at very high
quality. These files can generally be further adjusted and improved in Capture
One. Capture One supports viewing and editing of JPEG (RGB) and TIFF
(RGB) files. Like RAW files, Capture One produces a preview and settings file,
collectively called a variant, for each JPEG and TIFF file and works on those
instead. However, it might not be possible to edit files in Capture One if you
have JPEGs or TIFFs rendered in CMYK or Grayscale.

JPEG and TIFF are files that have already been processed to a certain level,
either by a camera’s internal software or in conversion software such as
Capture One. When Capture One locates a file, the White Balance (WB)
setting is determined by the camera that captured the image or by the
conversion software that originally created the file. The White Balance setting
can be adjusted, but only to a limited extent. Note, a JPEG and TIFF file
usually has a significantly smaller dynamic range compared to RAW capture.
This might result in burned out or darkened areas when the auto White
Balance is applied or if the White Balance Picker tool is used to set White
Balance.

More about variants

Variants are used by Capture One to display the original RAW, JPEG, TIFF,
DNG, PNG, or PSD source files and to store the adjustments you have made.
To understand the concept of variants you need to first see Capture One as a
kind of non-destructive rendering engine. This non-destructive approach
means edits are never saved to the original files. Capture One reads the
original source files and then determines how they should look on-screen,
based on some default factory parameters. A small preview file for each of
your images is then made and this is what you see in the viewer.

When you adjust an image, the instructions are written to a small BLOB of data
called settings. The application in real-time then re-reads the updated settings,
and then updates the preview. We call this virtual representation a variant. In
effect, what you are looking at on-screen is always a virtual representation of
what the final file will look like once the image is finally processed or exported.
This concept of a variant thus exists as a sort of in-between of the source

file and the final file.

Each variant refers by name and format to the source images

(wherever they're stored), so you can logically connect them to the previews
on screen. There are many benefits to variants: they can be copied as many
times as you like and can even exist in more than one place (in the form of
albums). All of these virtual copies can exist as a representation of just one
original source image. When it comes to exporting the final file, Capture One
doesn’t make any changes to your source images. Instead, it combines the
original image data and adjustments you've made and makes a copy in the
chosen format that a pixel editor can read.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Colors in Capture One

COLORS / PROCESS IMAGES / PROCESS RECIPE

Discover how Capture One deals with image color, how to set a permanent color space, and calibrate an Eizo ColorEdge CG
monitor.

- Introduction

- Purpose and color spaces

- Setting a permanent color space

- Monitor calibration

- Eizo monitor calibration

- Calibrate Eizo ColorEdge CG monitor

Introduction
Essential information regarding colors in Capture One:
e Capture One deals with colors in two ways: internally and for output.

e Capture One works in a very large color space, similar to that captured by camera sensors. A large color space
ensures that little clipping of the color data can occur. Clipping is the loss of image information in a region of an
image. Clipping appears when one or more color values are larger than the histogram (color space of the output file).

e At the end of the workflow, the RAW data has to be processed to pixel based image files, in defined color spaces.
These spaces are smaller than the internal color space used by Capture One. When processing, some color data
will be discarded. This is why it is paramount to perform color corrections and optimizations to images before
processing to a smaller color space.

e Capture One provides accurate color by reading the camera-generated RAW information, file header and settings
file.

e A RAW file is assigned a color profile once Capture One has established which camera model has been used. The
RAW data is then translated to the internal working color space of Capture One and it is here that edits can be
applied.

e Image data is converted, by means of ICC profiles, to industry standard spaces such as Adobe RGB or sRGB during
the processing stage.

Purpose and color spaces

Color Output Settings
Capture One Express for Sony can output to any RGB color space while Capture One Pro can also output CMYK. (It is
necessary that the ICC profile is available on the local machine).

For Web

Images that are intended to be published on web sites should always be processed into the SRGB color space as few web-
browsers are capable of color management and the subtleties of images will not only be lost but can also be incorrectly
displayed. Images processed in larger color spaces like AdobeRGB will be displayed with less color (especially green), and
are often slightly too dark when shown in browsers that only support SRGB.

For Print

Images for print should be output to suit the requirements of the client or lab. Adobe RGB is a large color space that is
capable of expressing a wider gamut of colors than SRGB. Adobe RGB is, therefore, the preferred choice for images that
are likely to receive extensive processing or retouching.

Camera Profiling
Embedding the ICC color profile into the processed file (ICC Profile > Embed Camera profile) ensures that no color changes
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are made to the image data, which is particularly important for creating camera profiles.

Retouching/Manipulation
Image files that are intended to receive intensive retouching and manipulation can benefit by being processed and output in
16-bit to ProPhoto RGB, which is an even larger color space than Adobe RGB.

CMYK Color Spaces

Capture One Pro provides a selection of the most common CMYK color spaces. The photographer can convert to CMYK
during processing to ensure image quality, instead of applying this color space conversion in postproduction. CMYK can be
selected from the Output Tool Tab.

Setting a permanent color space

Capture One Pro allows you to proof color space profiles, including CMYK for
output, prior to processing from the menu (View > Proof Profile). Alternatively,
as Capture One displays the image in the Viewer using the ICC profile that's
selected in the highlighted Process Recipe, you can use a recipe to display the
color space permanently. Note, a permanent color space profile seen in the
Viewer may produce moderately different colors than the actual output image.

1. Select View > Proof Profile and select the desired profile from the list.

2. Perform final corrections before processing, using a recipe with the desired
profile.

3. Alternatively, select the desired ICC profile in a Process Recipe for
permanent display in the Viewer.

Monitor calibration

Adopting a hardware calibration device is the most reliable and objective method of calibrating a monitor. There are a
number of inexpensive models to choose from and most are bundled with software offering advanced features that allow
you to manually select target values and adjust the monitor for brightness, white point, gamma, and the black level. If you
use an Eizo ColorEdge CG monitor, Capture One can even re-calibrate the display settings using the monitor’s built-in
calibration sensor.

Eizo monitor calibration

A number of Eizo ColorEdge CG monitors with a built-in calibration sensor can
now be re-calibrated from within Capture One. Calibrating and profiling your
monitor on a regular basis is essential if you want your monitor to display
colors as accurately and consistently as possible. This feature leverages the
hardware-calibrateable electronics of these monitors with the simple-to-use,
built-in calibration sensor and Capture One’s standardized target settings for
predictable color reproduction.

The following Eizo monitor models are supported:

24-inch.
CG245W, CG246, CG247, CG247X, CG248 (UHD 4K)

27-inch.
CG275W, CG276, CG277

31-inch.
CG318 (DCI 4K).

Calibrate Eizo ColorEdge CG monitor

The following description assumes you have one of the supported monitors
listed above connected to the computer using a suitable signal cable. A USB
cable must also be attached for successful calibration. The cable should be
connected to the monitor’s default enabled upstream port, typically USB port 1.
Please refer to the monitor's User's Manual for additional information. In a
multiple monitor set-up, Capture One identifies all of the compatible monitors
connected and re-calibrates them in-turn, regardless of where the application
is displayed. If the calibration fails, first check the USB connection. If the
connection is not faulty, try powering the monitor down, then powering back
up. If calibration fails a second time, please exit all applications and restart the
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computer.

1

From the main menu, go to Capture One > Preferences (Mac) or Edit >
Preferences (Windows). The global Preferences dialog box opens.

. Select the Color tab.
. Under Monitor, click on the Calibrate EIZO button. A dialog opens asking

whether you want to make a new default monitor ICC profile for it. The
dialog box displays the target settings. Note these are standardized target
settings and cannot be changed within Capture One.

. Select Yes to continue with the calibration. The monitor’s calibration sensor

will appear from the bezel and the calibration will start.

. When the calibration has ended a dialog opens and the sensor returns to

the monitor's bezel. The display is adjusted and updated with the new
profile. This profile is saved to the computer and the adjustment result is
registered to the monitor’s specified (e.g., CAL) display mode used for
customized calibrations. The monitor’s other display modes remain
unaffected.

. To return to an earlier calibration setting and profile, or to adopt another

relevant to your workflow, it is recommended that you open the Eizo
ColorNavigator software provided with the monitor and select it from there.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : Optimizing Your Workflow : Workflow Basics : Adjustment Controls

Adjustment Controls

This section describes how the controls are used to make adjustments, how to copy those adjustments from one image to
another and how to reset them.

- Using sliders

- Local copy and apply

- Quick local copy and apply

- Global copy and apply

- Local copy and apply using the clipboard
- Using the Undo/Redo commands

- Adjusting one image or multiple images
- Displaying Before and After adjustments
- Resetting all adjustments

- Temporarily resetting adjustments

- Resetting adjustments by individual tool
- Temporarily resetting adjustments by tool
- Mouse functionality

Using sliders

Most tools use sliders for changing values, and thereby for applying
adjustments. Where sliders are employed, a value field is also displayed. This
can also be used to alter adjustments.

Click and drag the slider to the left or right to set a value. Drag the slider to
right to increase the value or the effect, drag the slider to the left to lower the
value. Alternatively, you can place the mouse cursor over a slider and use the
scroll wheel function to fine-tune the settings. As you can concentrate on the
image itself, this is a good method to make adjustments without referring back
to the tool.

Some sliders are centered. Dragging to the left usually applies a negative
value. Note sliders have varied value ranges, depending on the parameter.

Click inside the value field and type the desired number.

Changing values in small increments

Click inside the value field and use the page up/down arrows on the keyboard
to alter the number by a small increment, typically 1 or 0.1, depending on the
parameter. For example, the increment is smaller when adjusting the Exposure
tool. This allows very precise control.

Changing values in large increments

Click inside the value field, then click and hold the shift key and use the page

up/down arrows on the keyboard to alter the number by a larger increment.
This is typically 10, though it can be 1, depending on the parameter.

Local copy and apply

Copy and apply adjustments made with a tool to one or more images.
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1. Press the Edit Selected variants icon.

2. Select the image that you want to copy the adjustment from in the browser.
(The thumbnail will have a thick white border).

3. Now select the image thumbnails that you want to apply the adjustment to.
(The thumbnail(s) will have a thin white border in the browser).

4. Press the small double-ended arrow icon on the tool. A dialog box will
appear.

5. Press Apply at the bottom of the dialog box. The adjustment will be applied
to the selected images.

Quick local copy and apply
Instantly copy adjustments made with a tool to one or more images.

1. Press the Edit Selected variants icon to enable multiple editing. The
icon will turn orange when enabled. (See circled in the toolbar.)

2. Select the image that you want to copy the adjustment from. (The
thumbnail will have a thick white border in the browser.)

3. Now select the image thumbnails that you want to apply the adjustment to.
(The thumbnail(s) will have a thin white border in the browser.)

4. Hold down the shift on your keyboard and press the small double-ended
arrow icon on the tool. (See example circled at the top of the Levels tool).

5. The adjustment will be instantly applied to the selected images.

Global copy and apply

Perform a Global Copy and Apply of adjustments made in all tools to other
images.

1. Press the left arrow (located in the top right of the user interface) to copy all
the adjustments made to an image.

2. Alternatively, go to the Cursor Tools and select the Copy Adjustments
arrow.

3. Select all the images that you want to apply the settings to in the Browser.

4. Apply the adjustments by pressing the right-arrow (Paste) in the top toolbar
or in the Cursor Tools.

5. All changes made to an image can also be saved as a Style. For more
information, see the section on how To create a Style.

Local copy and apply using the clipboard

Copy adjustments made with a tool to the Clipboard and apply to one or more
images.

1. Select the image that you want to copy the adjustment from. (The
thumbnail will have a thick white border in the browser).

2. Press the small double-ended arrow icon on the tool. A dialog box will
appear.

3. Press Copy at the bottom of the dialog box.

4. Select the image thumbnails that you want to apply the adjustment to in the
Browser. Press the Edit Selected variants icon.

5. Select the Adjustments Tool Tab. Notice that the copied adjustments will
have a check mark next to them in the Adjustments Clipboard tool.
Deselect any adjustments with a check mark if you do not want them
applied to the selected images.

6. Press Apply at the bottom of the Adjustments Clipboard tool. The
adjustment will be applied to the selected images.

Using the Undo/Redo commands

If you make a mistake or apply an action or an adjustment you don't like, in
most cases it can be undone. This option is not available from the individual
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tools themselves, however, but from the main menu or tool bar instead.

1. Select the image or images in the browser.

2. Choose Edit > Undo, or press Cmd+Z/Ctrl+Z (Mac/Windows), or press the
Undo icon (left-facing curved arrow in the toolbar). Continue with the
command to undo all previous adjustments or actions.

3. The Redo icon (right-facing curved arrow) will become active as soon as
the Undo icon is pressed. Alternatively, choose Edit > Redo, or press
Shift+Cmd+Z/Ctrl+Y (Mac/Windows).

Adjusting one image or multiple images

Press the Edit Selected variants icon (8) to toggle between editing a single
image (i.e. the Primary Variant - the thumbnail in the browser with the thick
white border) and editing multiple images (i.e., Selected Variants - all selected
images in the Browser). If this button is not enabled then edit actions are only
performed on the Primary Variant. Learn how to select and view multiple
images. Note the type of adjustments that can be applied to all of the images
simultaneously is limited.

It is important to ensure the Edit Selected variants feature is enabled when you
want, for example, to copy adjustments from one image and apply them to
other selected image files. See Global Copy and Apply and Local Copy and
Apply.

Displaying Before and After adjustments

When you want to compare an image while adjusting a variant of that image,
you must first create a copy and then select that to display alongside it in the
Viewer. To make a copy, before making adjustments, you can use either the
create New Variant or Clone Variant commands. Note copying variants does
not duplicate your source image file.

If you have already made adjustments, and want to make incremental
changes, use the Clone Variant command. This creates an exact copy
including any adjustments you've made. When you've made adjustments and
you don't have a copy of the original, use the create New Variant option
instead. This creates a copy of the original (i.e., without any adjustments) from
the adjusted variant. If you accidentally use the Clone Variant command, you'll
need to perform a global reset to make comparisons with the original.

1. Select the image in the browser then choose Image > New Variant.
Alternatively, press F2/F7 (Mac/Windows), or Ctrl-click/Right-click
(Mac/Windows) and select New Variant.

2. To display both images in the Viewer, press Cmd-click/Ctrl-click
(Mac/Windows) and select the image you copied in the browser. The new
variant will become your primary variant (with the thicker border in the
browser) and will be displayed on the right-hand side of the viewer.

3. Select the image you want to make adjustments to in the viewer. Note to
prevent certain adjustments being applied to both images, ensure the Edit
All Selected Variants is disabled in the tool bar (or from Edit > Edit All
Selected Variants and deselect the checkmark).

4. If you made adjustments before using the create New Variant command
and want to move the image to the left-hand side, from the menu select
Image > Promote Variant, or select Edit > Set as Compare Variant.

Resetting all adjustments

When you want to remove all of the adjustments to a variant or multiple
variants, perhaps to start-over, you can use Capture One’s global reset option.
Resetting returns the controls to their defaults and applies only to the selected
variants. The variants revert back to Capture One’s default settings.
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When resetting accidentally, selecting the Undo command will restore applied
adjustments. The Undo command is available from the menu and is also
available from the tool bar, located immediately to the right of the Reset icon
(on the default workspace).

1. Select the variant or variants in the browser that you to reset.

2. From the main menu, select Adjustments > Reset, or press Cmd/Ctrl+R
(Mac/Windows). Alternatively, choose the (Global) Reset icon in the
toolbar. Note when Edit Selected variants option is disabled and multiple
variants are selected, choose shift and click-on the Reset icon instead.

3. When resetting multiple variants, a warning dialog will open asking you to
confirm the action.

Temporarily resetting adjustments

When you want to compare a few quick adjustments you've made to an image
with Capture One’s default settings, instead of creating a copy (using the New
Variant command), you can temporarily reset the adjustments. This temporary
global reset feature works differently to the permanent reset, as it concentrates
on more typical image adjustments and ignores the following geometric
adjustments:

Crop
Rotation

Flip
Keystone
Lens Profiles

1. Select the image in the browser and apply adjustments.

2. Press and hold the Option/Alt key (Mac/Windows) then press the Reset
icon in the toolbar.

3. Any adjustments applied will be temporarily removed while clicking,
allowing you to compare the effect.

Resetting adjustments by individual tool

Most tools have individual (i.e., local) reset buttons. Where a tool has a group
of controls in a single panel, such as the Exposure tool, all of the applied
adjustments will be removed. When tools have tabbed panels where controls
can be adjusted on each, such as the Color Balance, Levels and Curve tools,
Capture One allows resetting by tab.

1. Select the variant or variants in the browser and apply adjustments using
the chosen tool.

2. Press the small reset icon in the tool's title bar to reset any adjustments
made with it. Press Shift-click to reset the adjustments on all the selected
variants (when the Edit Selected variants option is disabled).

3. To reset only the adjustments on the selected tab (where applicable), press
and hold Cmd/Ctrl (Mac/Windows) while clicking on the local reset button.

Temporarily resetting adjustments by tool

When you want to compare before and after adjustments made to an image
with a specific tool, the local reset button has a temporary option just like the
global reset button in the toolbar. Where a tool has a group of controls over
several panels, such as the Color Balance tool (displayed), Capture One
allows temporary resetting by tab.

1. Select the variant or variants in the browser and apply adjustments using
the chosen tool.
2. Press and hold the Option/Alt key, then press the tool's Reset icon. Any
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adjustments applied will be temporarily removed while clicking.

Mouse functionality

The Viewer: Place the mouse cursor over an image in the Viewer; moving the
scroll wheel up will zoom in and out of an image accordingly.

The Browser: Place the mouse cursor anywhere in the Image Browser. Use
the mouse scroll wheel to scroll up and down in the image collection.

Sliders: Place the mouse cursor over a slider in any given tool and use the
scroll wheel to fine-tune the slider settings.

Curve Points: The mouse scroll wheel control can help fine-tune a Curve.
Pick Curve points and use the mouse scroll wheel to precisely adjust them as
desired.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Optimizing Your Workflow : Workflow Basics Selecting Images

Navigating and Selecting Images

To work with your images, you will need to review them by their Collections in the Library and then select them in the Browser.
You can use a mouse, trackpad, or tablet directly, or navigate using the menu commands and shortcuts.

- What are Primary and Selected Variants?
- Comparing images

- Selecting multiple images

- Selecting only the primary variant

- Selecting images by variant position

- Selecting the primary variant from multiple images i
- Editing only the primary variant

- Deselecting the primary variant

- Navigating image selections by sets
- Selecting images by file name

- Creating an Album from a selection
- Navigating by User Collection

What are Primary and Selected Variants?

Primary Variant: This is the main image that you want to make adjustments
to. When viewed in the browser, the primary variant always has a thicker
border to differentiate it from other selected variants. The primary variant is
used to make adjustments to before copying and applying those adjustments
to the selected variants.

Selected Variant(s): When adjustments have already been made to the
primary variant, select another image or group of images that you would like to
apply those adjustments to. Note, however, some group commands such as
rotate, reset and automatic corrections can be applied to be the primary and
selected variants at the same time. A thin white border is present on all
selected variants in the Browser. Press the Edit Selected variants icon (&) to
enable adjustments to these files.

Learn how to select and view multiple images. Also see Global Copy and
Apply and Local Copy and Apply.

Comparing images

When you want to compare an image against other images or variants of the
same image (i.e., a Variant Group), Capture One’s Compare Variant option
keeps the selected image on-screen while you select the others using the Left,
Right, Up or Down arrow keys. You can also use the Select Next/Previous (i.e.,
forward/backward) feature available as an option in the tool-bar. The Compare
Variant feature is especially useful when rating and color tagging a series of
similar images and especially so when making final selections.

As well as being available in Full Screen mode, the Compare Variant option
can be combined with visual aids such as the Loupe and Focus Mask, as well
the zoom shortcut Shift-scroll and image navigation with the Pan (H) cursor.

1. Select the image in the Browser, then choose Edit > Set as Compare
Variant. Alternatively, press Shift-Return/Enter (Mac/Windows), or Ctrl-
click/Right-click (Mac/Windows) to open the contextual and select Set as
Compare Variant. The selected image is highlighted with an orange frame
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and the succeeding image is automatically displayed with it for comparison.

2. Navigate through the other images in the Browser one at a time using the
Left, Right, Up or Down, Arrow keys (Mac) or Ctrl+ Left, Right, Up or Down,
Arrow keys (Windows), or use the Select Next/Previous (i.e.,
forward/backward) feature available as an option in the toolbar.

3. To view and compare multiple images, click-and-hold the Shift key while
navigating using the Left, Right, Up or Down, Arrow keys (Mac) or Ctrl+
Left, Right, Up or Down, Arrow keys (Windows), or to view and
compare selections as a Set, select Cmd-click/Ctrl+click on the intended
images in the Browser.

4. To navigate by Set, choose Edit > Select Next Set (Alt-Right Arrow, Mac
only), or Edit > Previous Set (Alt-Left Arrow, Mac only).

5. To clear the Compare image, choose Edit > Clear Compare Variant (Cmd-
Return/Shift+Enter, Mac/Windows).

Selecting multiple images

Viewing multiple images from a collection or a variant group can be useful
when you want to assess several images side-by-side for various reasons
(e.g., color, focus accuracy, exposure density, etc.), or when you want to apply
the same settings, rating or adjustments to images simultaneously. A
maximum of 12 images are displayed in the viewer at any one time. (When
more than 12 are selected, only 11 will be displayed.) For more information on
variant groups, see the section here.

1. Choose from one of the following:
o From the main menu, select Edit > Select All (or press
Cmd+A/Ctrl+A (Mac/Windows)).
o Click on the first variant in the series that you want to select, then
press shift and click on the last image variant in the series.
o Click on the relevant variant in the series that you want to select
and press Cmd/Ctrl (Mac/Windows). Repeat to add images.
2. A selection of image variants can be deselected at anytime from the main
menu, select Edit > Deselect All (or press Shift+Cmd+A/Ctrl+Shift+A
(Mac/Windows)).

Selecting only the primary variant

When working with a variant group or any selection of images, you can easily
isolate the primary variant from the rest. For example, you can use this option
when you want to return to a particular image to edit in a selection. The
following instructions are assuming multiple images are selected already.

1. From the main menu, select Edit > Select Primary Variant Only, or shift-
click on the primary variant in the browser (note there is no shortcut
assigned by default, but it can be added, see Working with shortcuts for
more information).

2. The Primary Variant is displayed by itself in the Viewer.

Selecting images by variant position

You can select variants by their position in the variant group. You can use this
to isolate images from batches of cloned variant groups for a specific task.
When you have created multiple variant groups with identical adjustments
applied to each of the variants in the group, you can use this option when, for
example, you want to export all the variants at position three from within a
collection. For more information on variant groups, see the section on Copying
Images.

. Open all the variant groups that you want included in the selection.

. Select the relevant variant from an open group or stack.

. Right-click and choose Select By Same > Variant Position.

. All those variants occupying the same position in the collection will be
selected and displayed in the viewer. (Variants in closed groups will not be
selected or displayed.)

A WDN P

Selecting the primary variant from multiple images
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When you want to assess images in a selection or variant group, Capture One
allows you to navigate the selection by one image at a time. This image is
called the primary variant. Being able to select one image at a time is useful
when you want to work on it without adjusting any of the others selected while
observing and comparing the effect. The following instructions assume multiple
image variants are selected already.

1. To navigate the selection/group, choose from one of the following options:
o From the main menu, select Edit > Select First/Previous/Next/Last
(or press cmd/Ctrl+ relevant direction arrow (Mac/Windows).
o Using a mouse or pen, click directly on the required image.
2. When you want to edit the Primary Variant, verify that the Edit All Selected
Variants option is deselected in the menu or Toolbar. See Edit primary
variant below for more details.

Editing only the primary variant

You can edit the primary variant from a selection of multiple images while
observing the adjustments against the others in the viewer. Note the size of the
images displayed is dependant upon the screen size and the number of
selected images (up to 11 images can be shown in the viewer at any one
time). The following instructions assume multiple image variants are already
selected.

1. Navigate to the image in the selection/group.

2. From the main menu, deselect Edit > Edit All Selected Variants, or click on
the multiple thumbnail icon in the Toolbar if active (orange), returning the
icon to gray. Failure to deselect the Edit All Selected Variants option or icon
will, naturally, result in all of the selected images being adjusted
simultaneously.

3. The Primary Variant is ready to be edited.

Deselecting the primary variant

Capture One offers an easy option to remove the primary variant from other
selected variants of that image. This is useful when you want to exclude that
image from any further adjustments. For example, when the primary variant is
ready for export or is to be used as a reference image. The following
instructions assume multiple image variants are already selected.

1. From the main menu, select Edit > Deselect Primary Variant.

2. The Primary Variant is removed from the selection.

3. To return the Primary Variant back to that selection/group, from the main
menu, select Edit > Undo/Undo Change Selection (cmd+Z/Ctrl+Z
(Mac/Windows)).

Navigating image selections by sets

Capture One allows you to navigate selected image variants by sets (e.g., a
pair, or three or four images). For example, when you have two or more
images selected for comparison in the viewer, you can move to the next set by
the same number without having to manually select each image every time.
Besides being a time saver, this is a convenient way to assess and navigate a
large collection of images in the browser. It can also be used when applying
ratings, keywords, presets or styles to images.

1. Select a number of images in the browser (e.g., a pair, or four images).

2. Apply adjustments, ratings, or keywords as necessary.

3. From the main menu, select Edit > Select Next Set (or press option+right
arrow/alt+right arrow (Mac/Windows)).

4. To navigate back, select Edit > Select Previous Set (or press option+left
arrow/alt+left arrow (Mac/Windows)).
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Selecting images by file name

Occasionally it can be difficult to find an image, even when using keywords or
other metadata. However, when you know the file name then Capture One can
be used to search for a specific image. Capture One can also search for
multiple images using a list of file names. If a client is monitoring a session, or
a request is made to locate an image after making a submission from a
Catalog, this option greatly simplifies the search. List separators can be
chosen for the most common options.

1. When searching a catalog, from the Library, under Catalog Collections,
select All Images. (When searching a session, from Session Albums,
select All Images.)

2. From the main menu, select Edit > Select By Filename. A dialog box
will open.

3. Type in (or copy and paste) the relevant file names that you're searching
for in the text box.

4. When searching a list, select the appropriate method to distinguish
between file names from the Delimiter fly-out menu.

5. Select Ignore file extension when you are searching for variants in
multiple file formats (i.e., both RAW and JPEG).

Creating an Album from a selection

Any selection of image variants or variant group can be made into an album.
When making an album from a variant group, only one of the variants from that
group requires selection.

1. Select the image variants in the Browser.

2. Right click one of the selected images, and select Create Albums From >
Selection... A new collection dialog opens.

3. Name the collection or album.

4. Check-mark Select collection after creation, when you want Capture One
to automatically display the contents afterwards, either to confirm the
successful creation and addition of images, or to work in that album. (When
deselected, the album contents will not be automatically displayed,
however, it can be manually selected to display the contents at any time.)

5. Check-mark Add selected images after creation, when you want Capture
One to add the images. (When deselected, the album will be created but
images have to be added manually afterwards. This option is intended to
be used when setting up new albums from scratch, typically before images
are selected.)

6. Click on OK to create the new Album.

Navigating by User Collection

You can, of course, already navigate and select Catalog/Session Collections
and User Collections (i.e., groups, projects, albums and smart albums) simply
by clicking on them with a mouse or pen, or, by touch when you're using a
suitably equipped screen. However, you can also navigate collections using
the menu and by shortcuts, if you prefer. The following description assumes
that User Collections have been previously created.

1. From the Library, navigate downwards using the menu and select Edit >
Select Collection > Next Collection (or press Ctrl+Shift+S (Mac/Windows)).
Repeat to move down collections, including sub-folders (e.g., albums and
smart-albums) if expanded.

2. To navigate back up collections, from the menu, select Edit > Select
Collection > Previous Collection (or press Ctrl+Shift+W (Mac/Windows)).

3. To reveal or expand the Collection (when there’s a sub-folder hierarchy of
albums, for example), from the menu select Edit > Select Collection > Step
in/Expand (or press Ctrl+Shift+D (Mac/Windows)). The next sub-folder in
the hierarchy will be revealed. Repeat to expand successive sub-folders, if
not already expanded.

4. To select the next folder in the selected collection’s hierarchy, select Edit >
Select Collection > Next Collection (or press Ctrl+Shift+S (Mac/Windows)).
When selecting this option and the collection has not been expanded
already, the next collection in the Library will be selected instead (as in step



https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Optimizing-your-workflow/Workflow-Tips/Selecting-Images/SelectByFileName.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Optimizing-your-workflow/Workflow-Tips/Selecting-Images/CreateAlbumFromSelection.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Optimizing-your-workflow/Workflow-Tips/Selecting-Images/NavigateSelections.ashx

1).
5. To close or collapse a collection, from the menu, select Edit > Select
Collection > Step out/Collapse (or press Ctrl+Shift+A (Mac/Windows)).

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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' Global Application Preferences

PREFERENCES / CUSTOMIZATION
Capture One Preferences enables customization of the application to help aid workflow.

- Verifying and modifying the preferences
- General

- Appearance

- Image

- Capture

- Color

- Exposure i

- Crop
- Focus
- Warnings

- Update

Verifying and modifying the preferences

Capture One has a range of preferences that allow you to alter how a
particular feature responds. In some cases, certain features can only be
accessed from the preferences window, so it makes sense to spend some time
becoming familiar with each tabbed page and specifying the preferences to
suit your particular workflow. The settings affect all Catalogs and Sessions
within Capture One.

1. Go to Capture One > Preferences (Mac) or Edit > Preferences (Windows).
The global Preferences window opens.

2. The settings are arranged by page using labeled tabs. Click on a tab to
view and specify the settings to suit your particular need.

3. To enable the new settings, quit Capture One and restart. Restarting is not
necessary when adopting certain features, such as Calibrating an Eizo
Monitor, or changing the Color Wheels Layout.

4. Each page can be returned to their default settings independently of the
others. Click on the Defaults button on the relevant page, then quit Capture
One and restart.

General

Select General settings relating to the Viewer, Catalog and Session, Recent
Captures Collection, Importing, Hardware Acceleration (Use

OpenCL), Activities, Favorites, Catalog Backup, Media Pro, and Tangent
Integration.

Viewer

Enable or disable the mouse scroll wheel to zoom into images displayed in the
Viewer.

Catalog and Session

Open a new Catalog or Session in a new window in addition to the current
open window. Deselect this check box to replace the current window with the
new Catalog or Session.

Recent Captures Collection
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Choose the duration after when a Recent Catpures folder will be created in the
Library. This is useful to isolate groups of images when shooting tethered
throughout the day. Select the duration from the fly-out menu.

Importing

When detecting a memory card in a card reader, choose between whether the
importer dialog opens automatically, or ignores it.

Hardware Acceleration (Use OpenCL for)

Choose Auto from both the Display and Processing drop down menus to
improve performance. The Auto setting will automatically determine whether
your graphics card will produce a faster performance than the CPU (Central
Processing Unit) in your computer. Select Never if you are experiencing
stability problems. Note, OpenCL stands for Open Computing Language.

Activities
Enable or disable the activities icon, when Capture One is busy.
Favorites

Choose the appropriate action for adding Session Folders to Favorites from
the fly-out menu.

Catalog Backup

From the Remind on close fly-out menu, select the frequency for backing up
Capture One catalogs based on the volume of work. Backup Catalogs do not
contain any source (i.e., original) image files, whether referenced or stored
internally.

The Location field displays the path to the current backup location. Click on
the arrow icon to verify the setting. The default location for backing up catalogs
is in the User’s Application Support folder in the Library (Mac), however, where
possible, back up to an external disk is recommended.

Media Pro

When importing Media Pro catalogs, metadata and Catalog Set information
from Media Pro can be used by Capture One to update image variants and
Albums, respectively. Select the intended action for each, as desired.

Tangent Integration

Capture One’s interface and the majority of the tool set can be controlled

by grading panels from Tangent. Each Tangent panel model is supported by
Capture One Pro with a group of default control layouts. Enable support by
checking the box.

To reset only the displayed settings, click the Defaults button at the bottom of
the tab.

Appearance
Viewer

The background pattern and the color of the viewer can be adjusted to different
shades of gray, white and black. The Capture One default is a dark neutral
background. The size of margins and proof margins can also be adjusted here.

Local Adjustments

The Local Adjustment Mask Color can be altered. Click on the icon and select
the color from the dialog.

Image
Modify the functionality or handling of different types of files.
Cache

The image preview size (px) value can be adjusted to set the size of the proxy
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file. The higher the Preview Image Size, the higher quality of the Quickproof
output recipe and preview image that Capture One generates. Preview sizes of
3840 px and 5120 px have been added to improve the interactive performance
of the preview image when applying adjustments on UHD/4K and 5K screens.
The 3840 px setting is also recommended for DCI 4K (4096 x 2160 px)
displays. A large cache setting will, however, increase the amount of time it
takes to load previews and thumbnails in the application.

EIP Packing (Sessions only)

Check mark one of the options if an .EIP workflow is preferred. EIP packing
can be made automatically on import or capture (Phase One digital backs

only).
Editing

Many users shoot both RAW and JPEG simultaneously. To avoid working on
JPEGs and TIFFs accidentally, remove the editing option to ensure these files
are viewable but not editable. The effect of selection is immediate, Capture
One does not need to be relaunched. When editing is disabled, JPEG, TIFF
and PNG files can still be imported with their corresponding variants rendered
and displayed in the browser and viewer. Note, however, when the variants are
selected the editing tools are grayed out.

Make new files writable by everyone: When selected, new files (created
during import, capture or EIP conversion) will have write permissions for
everyone, not just the file owner.

Default Processing Engine: Select the default processing engine for Capture
One from the fly-out menu. The processing version selected will only be used
by new files (created during import, capture or EIP conversion), existing files
rendered with later versions will remain unaffected. You can check the
processing version used to render selected variants in the Base
Characteristics tool, located under the Color Tool Tab.

Metadata

When working in different, third-party applications, metadata will be stored in
different ways. Choose your preferred option. If left to the default settings, the
metadata entered in Capture One will be preferred to third-party metadata.

Capture P©
Phase One and Leaf Credo Configuration

From the Extension fly-out menu, choose between 11Q or TIF, when tethered
and saving files to the computer. The 1IQ extension is the default

setting, however the TIF extension is compatible with older applications. It is
important to emphasize that the TIF extension is a RAW file like 11Q, not the
TIF format known from Photoshop®, for example.

Leaf Aptus and Aptus Il Configuration

When using a Leaf digital back, select the support applicable for your camera
by model. If the list is not showing, select Leaf Credo under Providers/Enabled
Tethered Support (Mac/Windows), below.

Live Preview
Adjust the pause setting for Live Preview from 30 seconds to 20 minutes.
Providers/Enabled Tethered Support (Mac/Windows)

Select the appropriate support for your camera by brand. Capture One will
automatically detect a supported model once connected. To prevent possible
conflict between Capture One’s drivers, deselect the other brand options.

|
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Phase One industrial users adopting the Phase One SDK to capture should
de-select support for Phase One cameras.

Color
Transform

Select an option from the Rendering Intent drop down menu. (Rendering
Intent refers to the conversion of one color to another.)

Perceptual (default): Compresses the total gamut from one device’s color
space into the gamut of another device’s color space when one or more colors
in the original image is out of the range of the destination color space. This
preserves the visual relationship between colors by shrinking the entire color
space and shifting all colors — including those that were in gamut.

Relative Colorimetric: When a color in the current color space is out of gamut
in the target color space, it is mapped to the closest possible color within the
gamut of the target color space, while colors that are in gamut are not affected.
Only the colors that fall outside of the destination gamut are changed. This
Rendering Intent can cause two colors, which appear different in the source
color space, to be the same in the target color space. This is called “clipping”.
Relative colorimetric is the default method of color conversion built into
Photoshop.

Absolute Colorimetric: Colors match exactly with no adjustment made for
white point or black point that would alter the image’s brightness. Absolute
Colorimetric is valuable for rendering “signature colors”, those colors that are
highly identified with a commercial product such as the yellow used by the
Eastman Kodak Company™, or the red used by the Coca-Cola Company™.

Saturation: Reproduces the original image color saturation (vividness) when
converting into the target device's color space. In this approach, the relative
saturation of colors is maintained from gamut to gamut. This rendering intent is
primarily designed for business graphics, where the exact relationship between
colors (such as in a photographic image) is not as important as are bright
saturated colors.

Monitor

A number of Eizo ColorEdge CG monitors with a built-in calibration sensor can
be re-calibrated from within Capture One.

The following Eizo monitor models are supported:
24-inch

CG245W, CG246, CG247, CG247X, CG248 (UHD 4K)
27-inch

CG275W, CG276, CG277

31-inch

CG318 (DCI 4K)

Color Wheels Layout

Capture One’s color wheels used in the Color Balance and Color Editor tools
located in the Color Inspector can be displayed with the chroma hue reference
phase rotated 90-degrees to imitate a Vectorscope layout. Select the layout as
appropriate. Capture One does not require restarting.

Exposure
Exposure Warning

Set the values of the Exposure Warning function by clicking and dragging the
shadow and highlight sliders, as desired. When enabled, areas that fall outside
the set values will be shown by a color overlay. By default, the highlight
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warning value is 250 and the shadow warning is not enabled.

Double click on the highlight and shadow color icons to change the overlay
color. The default highlight color is red and the shadow is blue.

Levels Tool

The Channel Mode allows you to switch between the relevant shadow and
highlight pickers for the default combined RGB channel mode and separate
red, green and blue channels.

Preset output Target Levels for both modes can also be applied by clicking
and dragging the appropriate sliders.

The Auto Levels Clipping Thresholds sets a 0.10% threshold for Shadows
and Highlights by default. This allows a small number of pixels, for example
specular highlights, to clip without reducing the overall contrast and dynamic
range of an image. Type in the values to alter the settings. The range is
adjustable between 0-10%, although in practical terms it's unlikely that
anything approaching 1% and above would be necessary. Note, the Auto
Levels Clipping Thresholds deliver the specified percentage of clipped pixels
precisely.

Click the Defaults button to reset the settings.

Crop
Modify the behavior of Crop tool.
Mask

Choose when to Show Mask, and adjust the Opacity and Brightness levels
of the area outside the crop. There are also a range of Frame and, Label
options.

Grids and Guides

There are number of options to alter the grid and guides tools. You can also
change the color of a crop mask and guide line.

Focus Fr°
Focus Mask

The Focus Mask tool is used to evaluate whether an image was sharp at the
time of capture, and does not depend on the image settings. However, you
can alter the threshold or level at which the Focus Mask will be triggered. To
assess sharpness more critically, the threshold should be increased above
the default 250 setting (i.e., the slider dragged to the right). The amount will
vary by use case, however the threshold slider can be adjusted while
observing the effect in the Viewer. The color (default is a lime green) and the
opacity of the mask are also adjustable.

Warning! While this is a useful tool to evaluate the sharpness of a capture
initially, to assess critical sharpness you should check images in the Viewer or
Focus tool at 100% magnification.

Warnings

Choose if and when you want to be notified and when certain actions happen.
Check mark the boxes in the Files and Folders, Adjustments and Output
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sections to warn when, for example, you are about to permanently delete
images.

It is not recommended to disable the Warn when deleting images from disk
dialog. Images cannot be recovered.

Update
Updates

This page displays registered and unregistered Capture One applications. The
frequency of how often Capture One should check for updates is also
selectable here. When an update is available it should be downloaded and
installed on-top of the current installed application.

Product Registrations

Capture One can register all Phase One products as well as other supported
camera models, either automatically or by prompt. Registering products will
help support the development of future products and software features.

Did you find this article useful?
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' Customize the Toolbar®

PERSONAL TAB / TOOL TABS / TOOLBAR / WORKSPACES

Preferences and Customization

Global Application Preferences

Customize the Toolbar Add or remove tools to create a customized toolbar.
Customized Workspaces

) - Arrange the toolbar

Tangent Grading Panels

- To customize the toolbar

Keyboard Shortcuts

Change the Default Settings

o Arrange the toolbar

Organizing Images
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To customize the toolbar

. L Recently viewed L Capture One offers a wide range of customization options. You can add icons
to the top tool bar or reorder the tab-menu.

Global Application Preferences . . . . )
1. Go to View>Customize Toolbar... Alternatively, right click (or press Ctrl and

click) on the toolbar and select Customize Toolbar... The Customize

Toolbar window will open.

Adjustment Controls 2. The Customize Toolbar feature is a placeholder for icons. Drag the icons

Colors in Capture One from the placeholder to a position in the toolbar or remove icons from the
Toolbar by dragging them to the placeholder.

Preferences and Customization

Selecting Images
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User Interface

Optimizing Your Workflow

Workflow Basics Cust0m|zed WOI‘kSpaceS Pro

Preferences and Customization

Global Application Preferences
Customize the Toolbar WORKSPACES / SESSIONS / PERSONAL TAB / WORKFLOW TIPS

SRR RS Capture One provides several different fully-customizable workspace layouts for working with your images.

Tangent Grading Panels
Keyboard Shortcuts - Workspace layout overview
Change the Default Settings - Customize the interface
- Create a dual monitor user interface

Organizing Images
9 9 9 - Save a personal workspace

Tethered Capture - Add a tool tab i

- Remove a tool tab

i ™
Capture Pilot (™) - Add a custom tool tab

Editing Images - Modifying the window size of tools

Processing and Exporting

Workspace layout overview

Printing Images

Experiment with various workspaces by selecting Window>Workspace and select an option that best fits your workflow. In

Tools Appendix addition, you can change the layout of the current workspace by selecting the options in View menu (e.g. View>Place Tool
Right). You can add an unlimited number of tools to a Tool Tab. The tools will automatically collapse to make more space if
LAB Readouts an area of the interface becomes too crowded. It is recommended that you avoid overcrowding and keep tools open to help

aid a smooth and efficient workflow.

Capture One Glossary

About Phase One

Customize the interface
Contact us
Capture One offers numerous customization possibilities. You can reposition

the user interface to have the Browser or the tools on the right hand side.

1. Experiment with the default workspaces by choosing Window>Workspace
and select an option that best fits your workflow.
2. Go to Capture One>Preferences for further customization choices. See

. - Recently viewed v
!

Customize the Toolbar

Preferences.
Global Application Preferences
Preferences and Customization
Selecting Images
Adjustment Controls Create a dual monitor user interface

There are numerous ways to create a customized layout. Follow this
suggested set-up to create a dual monitor user interface. This example has a
Viewer on one monitor and the Browser on the other.

1. Select Window>Viewer to create an extra Viewer. (Move the Viewer to a
second monitor if necessary).

2. Select View>Hide Viewer. The Viewer within the main user interface will
disappear and the browser thumbnails will replace it.

3. Move your cursor to the side of the Viewer to access the default Tool Tabs.
(More Tool Tabs can be added. Add another Tool Tab in the Viewer by
right-clicking on the Tool Tab bar and select Add Tool Tab>Lens or Quick
etc).

4. Individual tools can also be moved to float freely. Simply click on the bar at
the top of any tool, then drag and drop it to a desired position. (In the
example shown, the Camera tool was moved on top of the Viewer on the
second monitor).
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Save a personal workspace

Although there are numerous ways to customize your workspace, the View
menu is a good place to start. Here you will find a wide variety of options to
help create a bespoke user interface. For example, some users prefer to have
the Browser on the left-side, the tools on the right-side (i.e., Select View >
Place Tools Right), or the Viewer on full screen (i.e., Select View > Enter Full
Screen).

1. Once you have created your desired workspace, choose Window > Work
Space > Save Workspace.

2. Name the workspace in the Save Workspace window text field.

3. Alternatively, select an name from the drop-down menu to overwrite an
existing workspace, and select Yes or No to cancel from the Save
Workspace window.

4. The workspace is now available from Window > Workspace.

Add a tool tab

Add a non default Tool Tab or one that has been removed. Non default Tool
Tabs include the Black and White and Quick Tool Tab.

1. Go to View>Add Tool Tab>Quick.
2. The Quick icon will appear alongside the other Tool Tabs.

Remove a tool tab

1. Go to View>Remove Tool Tab and select the tool tab that is not needed.
2. Alternatively, right click on the Tool Tabs bar. Go to Remove Tool Tab and
select the tool tab that is not needed.

Add a custom tool tab

1. Right click on the tool tab and select Add new Tool Tab>Custom Tool
Tab from the drop down menu. (Alternatively, go to View>Add Tool
Tab>Custom Tool Tab).

2. A dialog box will appear. Name the Tab, choose an icon and press Add
Tab. The icon will appear in the Tool Tab bar.

3. Right click on the icon and select Add Tool from the drop down menu
and select a desired tool. Repeat this procedure to add more tools.

4. To rearrange the Tool Tab bar, press Cmd/Alt (Mac/Windows) and drag
icons in the tab menu to the preferred position.

5. To remove any unwanted tool tabs from view, right click on the Tool Tab
bar and select Remove Tool Tab.

Modifying the window size of tools

The window size of a number of tool’s can be adjusted for convenience. Along
with two fixed-size options, an Auto size option varies the size of the window
depending on the size and number of the other tools’ windows in the same
inspector, and whether they’re opened or closed. In addition, certain tools can
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be resized when removed from the tool inspector to float in the viewer.

1. In the tool's title bar, click on the action menu (...) icon. The Action Menu
opens.
2. If the tool chosen has the option, select from the following choices:
o Small Size (fixed)
o Medium Size (fixed)
o Auto Size (automatically determined by the size of the other tools’
windows in the inspector)
3. The window size is automatically saved.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Introduction

User Interface

Optimizing Your Workflow

Workflow Basics H H H
Controlling Capture One Pro with a Tangent Grading Panel

Preferences and Customization
Global Application Preferences
Customize the Toolbar Capture One’s interface and the majority of the tool set can be controlled using a grading panel from Tangent.

Customized Workspaces

- Working with a Tangent grading panel
Tangent Grading Panels

- Video: An overview of the Tangent Element grading panel
Keyboard Shortcuts

- Enabling Tangent support
Change the Default Settings . i
- Customizing the layout with Tangent Mapper

Organizing Images - Color wheel layout
- Changing the color wheel layout

Tethered Capture i

Capture Pilot (™) Working with a Tangent grading panel
Editing Images Color grading control panels have traditionally been the preserve of colorists
using high-end video-editing and grading software, however the panels from

Processing and Exporting Tangent are the first to be adapted to a stills application - Capture One Pro.

Printing Images

Each Tangent panel model is supported by Capture One Pro with a default

control layout, called a map. In its simplest implementation, the three tracker-

balls in the Tangent Ripple, Element Tk, and Wave panels can be used to

LAB Readouts adjust the tint and saturation (with the outer ring controlling the lightness) of the

three color wheels in the Color Balance tool, but they’re not limited to that. | |

Tools Appendix

Capture One Glossary
Using the Tangent Mapper application (downloaded from the Tangent website)

About Phase One each of the models, particularly the more sophisticated panels with their
additional knobs and buttons can be customized or mapped to control your
Contact us favorite tools.

With the fully-featured and modular Tangent Element system, for example,
consisting of the individual Tk, Kb, Mf and Bt panels, you can control just about
. L Recently viewed - every tool in Capture One and perform even the most complex tasks.

To edit and create custom maps, the Tangent Mapper application is required.
The Tangent Mapper reveals over 460 properties that can be mapped in
practically any configuration. Tangent grading panels can be purchased from
Global Application Preferences Tangent resellers and some Phase One partners.

Preferences and Customization

Customized Workspaces

Customize the Toolbar

Selecting Images
Video: An overview of the Tangent Element grading panel

Get an overview of the workflow using a Tangent grading panel with Capture
One Pro in this in-depth video tutorial. (Click on the image to the right). A
Tangent grading panel provides photographers with a highly responsive and
precise surface to control Capture One and make adjustments.

Enabling Tangent support

Capture One has built-in support for Tangent panels, which includes a default
control layout or map for their devices whichever you have. Each map controls
the Capture One tools directly and is completely independent of Capture One
shortcuts. If customization of the layout is required, Tangent offer the optional
Tangent Mapper application, which is available to download from the Tangent
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website.

1. Connect your Tangent panel, using a powered USB hub if necessary.

2. Open Capture One, and go to Capture One > Preferences (Mac) or Edit >
Preferences (Windows). The global Preferences dialog opens.

3. Select the General tab and under Tangent Integration, verify that the
Enable Tangent device support is checked. If not, select it.

4. Quit and restart Capture One Pro to ensure the support is enabled.

5. Your Tangent panel should now be ready for use.

Customizing the layout with Tangent Mapper

Before you can customize the control layout of your Tangent panel, the
Tangent Mapper software is required. (Please see the Tangent Mapper - User
Manual for more information.) Tangent Mapper is a component of the Tangent
Hub application. This can be downloaded and installed from the Tangent Wave
website.

. Go to www.tangentwave.co.uk

. Select your Tangent panel model.

. Go to Application Support.

. From the What application do use? drop-down menu, select Phase One
Capture One Pro application from the list.

5. Download the appropriate OS installer from the list and install the Tangent

Hub application.

A WDN P

Color wheel layout

Capture One’s color wheels used in the Color Balance and Color Editor tools
located in the Color Inspector can be displayed with the chroma (color) hue
reference phase rotated 90-degrees to imitate a Vectorscope layout, as found
on high-end video-editing software.

A Vectorscope is used to adjust the color balance to give images a certain
look, called grading by colorists, in much the same way as it is in Capture
One. In addition to the color hue rotation, both the saturation and lightness
sliders are reversed in the Color Balance tool and the Color Editor (Skin Tone
mode only).

Familiarity with this layout, with red near to the top, should be of benefit to
anyone working with both mediums, especially so for example when trying to
color balance between stills and video from a range of scenes. A convergent
workflow is particularly relevant with the three color wheels in the Color
Balance tool, especially when working with the Tangent Wave grading-panels.

Note the change in layout does not affect the functionality of either tool. Also
note the layout cannot be altered in features where the system color picker is
adopted (which can display a color wheel on a Mac), such the option found in
the Appearance inspector in the Preferences.

Changing the color wheel layout

1. Go to the Capture One (Mac) menu > Preferences. The Preferences dialog
box opens.

2. Click on the Color tool tab.

3. Go to Color Wheels section and select the layout from the two options. Red
to the right is the default. Red close to the top imitates a Vectorscope. The
selection is made without the need to restart Capture One.

4. To return to the default selection, repeat from step 1.
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Introduction

User Interface

Optimizing Your Workflow

Workflow Basics Keyboard Shortcuts

Preferences and Customization

Keyboard Shortcuts
Change the Default Settings SHORTCUTS / PREFERENCES / CUSTOMIZATION

Organizing Images Get an overview of all the keyboard shortcuts and create your own with this easy to follow guide.

Tethered Capture - Using keyboard shortcuts
- Selecting keyboard shortcut sets

Capture Pilot (™
p ( ) - Create a custom shortcut set

Editing Images - Edit shortcuts
= . dE . - Assign shortcuts to cursor tools
rocessing an xporting - Copy shortcut set i

Printing Images - Delete shortcut commands and custom sets
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Using keyboard shortcuts

LAB Readouts
Capture One has numerous keyboard shortcuts assigned by default to help

Capture One Glossary speed up your workflow. Shortcuts are assigned not just to the main menu but
to many other tools and features, including options for the workspace (such as
About Phase One selection of the tool tabs, cursor tools and displaying or relocating the

browser), certain adjustments (including rotating images, rating and color

Contact us tagging) and many others.

1. For a full list of the default keyboard shortcuts, from the main menu, select
Help>Keyboard Shortcut Summary.

. L Recently viewed v 2. Capture One will open your default internet browser and display the
summary in a new window (Mac shortcuts displayed, above). Note a
Tangent Grading Panels network connection is NOT required.

Customized Workspaces

Customize the Toolbar

Global Application Preferences Selecting keyboard shortcut sets

Preferences and Customization When opening Capture One for the first time the default shortcut set is used.
However, Capture One offers the option to create and select custom sets of
shortcuts, as well as shortcuts from an earlier version (Capture One 3.7), if
desired.

1. To select the version, from the main menu, select Capture One>Edit
Keyboard Shortcuts... /Edit>Keyboard Shortcuts (Mac/Windows). The Edit
Keyboard Shortcuts dialog opens.

2. Select the Default (or optional Capture One 3.7) set from the fly-out menu.

Create a custom shortcut set

Before editing the keyboard shortcuts, a copy or duplicate of the complete
Default set (or optional Capture One 3.7 set) must first be created. Note, a
number of essential shortcuts cannot be changed.

1. From the main menu, select Capture One>Edit Keyboard
Shortcuts... /Edit>Keyboard Shortcuts (Mac/Windows). The Edit Keyboard
Shortcuts dialog opens.

2. Select the Default (or optional Capture One 3.7) set from the fly-out menu.

. Click on Create. A second dialog box opens.

4. Name the new shortcut set in the text field. (e.g., My custom shortcuts), and
press OK. The new set is added to the fly-out menu and is ready for editing.

5. Continue to make edits (see below), or click on Close to shut the dialog

w
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(the set will be saved automatically).

Edit shortcuts

As a safeguard, only a custom set can be edited. The Default set and the
optional Capture One 3.7 set cannot be modified or deleted, even accidentally.

1. From the main menu, select Capture One>Edit Keyboard Shortcuts...
/Edit>Keyboard Shortcuts (Mac/Windows). The Edit Keyboard Shortcuts
dialog opens.

2. Select a previously created custom shortcut set (see above for details on
how to create a custom set).

3. Under the Command column, click on the function that requires a new or
different shortcut. Selecting a function that is subsequently highlighted in
orange can't be edited, however those that change instantly from orange
to gray are editable.

4. Type in the chosen keyboard shortcut in the adjacent text field, under the
Key column. Repeat for each selection.The new shortcuts are effective
immediately (and are updated in the main menu against the tools, where
applicable).

5. Click on Close to shut the dialog. All of the edits are saved automatically.

6. You can view a summary of the selected set from the main menu, select
Help>Keyboard Shortcut Summary.

Assign shortcuts to cursor tools

Although certain groups of cursor tools are assigned keyboard shortcuts by
default, you can assign new keyboard shortcuts to any cursor tool. By
assigning the same shortcut to a group you can cycle through the selection
using the shift key. For example, when assigning the P key to all of the pickers,
you can cycle through the group using shift+P.

1. Create a custom shortcut set, as described above.

2. From the Cursor Tools command, select the cursor group you want to
change the shortcuts to. For example, Pickers.

3. Select each picker in turn, then click on the adjacent key column (the text
box will turn from gray to black when active) and type P, for example.

4. Repeat for each cursor tool in the group.

5. When finished click on Close to shut the dialog. All of the edits will be
saved automatically.

Copy shortcut set

When more than one custom set is required with only some minor changes, or
you want peace of mind after taking time creating a complex set, you can
simply duplicate it.

1. From the main menu, select Capture One > Edit Keyboard Shortcuts... /
Edit > Keyboard Shortcuts (Mac/Windows). The Edit Keyboard Shortcuts
dialog opens.

2. From the fly-out menu, located top left, select the set to copy.

. Click on Duplicate at the top the dialog. A new dialog opens.

4. Type in a name for the new set in the text field, and click on OK. The new
set is added to the fly-out menu and is selected ready for editing.

5. Continue to make edits and when finished click on Close to shut the dialog.
The set will be saved automatically.

w

Delete shortcut commands and custom sets

Only custom sets can be edited and deleted, the Default set and the optional
Capture One 3.7 set cannot even accidentally. Warning! Deleting a custom
set is irreversible. After creating an extensively modified set of shortcuts, it is
advisable to make a copy as a back-up (see above for more details).

1. Open the Edit Keyboard Shortcuts dialog and select the custom shortcut
set to be edited, as described above.
2. Under the Command column, click on the chosen shortcut, then click on
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the adjacent delete (cross-shaped) button.

3. To delete a complete set of shortcuts, select the chosen custom set from
the fly-out top left, then click on the Delete button at the top right of the
dialog box. The set is removed immediately.

4. Click on Close to shut the dialog.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Introduction

User Interface

Optimizing Your Workflow

Workflow Basics H
Change the Default Settings

Preferences and Customization

Keyboard Shortcuts

Change the Default Settings Capture One automatically selects a recommended default setting for all image files from recognized cameras. It is also

possible to apply a user defined default setting.

Organizing Images

Tethered Capture
- Change the default setting
Capture Pilot (™)

Editing Images Change the default setting

Processing and Exporting Individual adjustments can be made to most Color, Exposure, Details and i
o Metadata tool parameters and used as the default setting. Once selected, this

Printing Images user-defined default setting will be automatically applied to every subsequent

file from a specific camera make and model. This procedure is recommended
for advanced users only. There is a vast range of possible user-defined default

LAB Readouts settings.

1. For example, if your camera habitually under- or over-exposes captured
image files, adjust the Exposure slider to an appropriate value.

Tools Appendix

Capture One Glossary

About Phase One 2. Click on the action menu icon and select the Save as Defaults
for... (relevant camera model) option at the top of the tool tab.
Contact us 3. Add any other Color, Exposure, Details and Metadata adjustments using ||

the same procedure, if necessary.
4. This new Default setting will now be applied to every subsequent file from
this specific camera make and model.

. L Recently viewed v
S

Keyboard Shortcuts Did you find this article useful?

Tangent Grading Panels
Cusimiped Weleraess Yes No Not what | was looking for
Customize the Toolbar

Global Application Preferences
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Capture One : Organizing Images

Organizing Images

This section contains all the information you need to structure your images in a catalog or session. Add keywords and other
meta data to help with cataloging, Rate your best images or Search and filter for material by almost any property.

Working with Catalogs

Catalogs are best used as semi-permanent projects or for organizing large volumes of
images.

Working with Sessions P

Sessions are favored for daily on-set workflow with direct interface to the computer’s file
system. Find out how to create a Session and start importing images.

Library

The Library Tool enables you to access files located on your local computer or on external
drives and networks. The Library Tool is a filtered file explorer that displays Catalogs,
Sessions, Albums, Projects, Groups, Folders and supported files.

File Naming

Choose a customized filename recipe that best fits your needs

Creating Copies of an Image

Each time you copy an image you create another variant. Capture One keeps all of the
variants of an image together in groups, so that you can always view and work on them
together at anytime.

Sequences (Phase One XF system camera only)

This section covers the new Sequences feature for the Phase One XF system camera and
how you can use it to automatically name files and create sub folders, search and group
images together from a number of related photos.

Managing Keywords and Metadata
The Metadata inspector allows you to insert and manage keywords, as well as view and
manage basic metadata.

Deleting Images

Find out how to delete source images and variants in Sessions as well as referenced and
managed variants in Catalogs.
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Capture One : Organizing Images : Working with Catalogs

Working with Catalogs
WORKFLOW / WORKSPACES

Catalogs are best used as semi-permanent projects or for organizing large volumes of images.

Overview of Catalogs

Before importing any photos, you must first decide to use either a Catalog or a Session. This
section provides information on Catalogs and the benefits of using one.

Importing Images into a Catalog

Find out how to import images from your card reader, connected camera, flash disk or
portable external drive, as well as how to import and view images already stored on your
computer, external drive or network.

Importing Catalogs and Sessions

In addition to importing entire Capture One Catalogs and Sessions and their associated
images, you can also import Media Pro Catalogs, as well as Lightroom catalogs and Aperture
Libraries.

Organizing Images in a Catalog

After you have imported images into your Catalog the next step is to organize them. You can
use system-based Folders, or organize your images using virtual folders; Projects, Groups
and Albums.

Working with Multiple Catalogs
In Capture One you are not restricted to working in any one Catalog or Session at a time.

Working with Networked Catalogs

Whether you're an individual with one or two computers or you're part of an organization or
group, Capture One is network compatible and capable of handling access from multiple
computers.

Backing-up a Catalog

This section provides information about backing-up a Catalog. It also describes how to restore
a Catalog, should anything go wrong, and how to verify a Catalog to keep it in good shape.

Upgrading Catalogs

Catalogs produced by earlier versions of Capture One must be upgraded if they're to take
advantage of the latest database enhancements.

Did you find this article useful?

Yes No Not what | was looking for
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Overview of Catalogs

Before importing any photos, you must first decide to use either a Catalog or a Session. This section provides information on
Catalogs and the benefits of using one.

- An overview of a Catalog

- Video tutorial: Catalogs

- Catalog strategies

- Opening Capture One for the first time
- Creating a new Catalog

- Opening a Catalog

- Importing images into a Catalog

An overview of a Catalog

A Catalog is the primary method of working in Capture One, and it's where all
of the various steps in your workflow will be carried out. Not only does that
include image importing, capture (using a tethered camera) and image
organization (viewing, sorting and grouping), but a Catalog is where you will
apply all your image adjustments and then distribute your images.

The location of the original images (sometimes called source files) can be on
any disk (local, or external) and their location is referenced by the Catalog and
recorded by the Library. As an option, the original image files can be stored
physically inside the Catalog file. This is referred to as a managed workflow.
The benefit to you when working with managed files is that those images are
always accessible. Capture One never alters your originals in anyway but if
you store your images on a external disk, and you don’t have access to it when
the time comes to distribute them, then Capture One can’t duplicate them to
process or export them.

Whether you're using a managed or referenced workflow, or a combination of
the two in the same Catalog, image files and are located and accessed using
that Catalog’s Library tool. The Library tool in the Catalog tracks the imported
original images in their folders or wherever they're located, and it seamlessly
keeps track of the corresponding variants and adjustments, so you don’'t have
to. For more information on variants, please see here. After importing, you can
use the Library to to create projects, groups and albums, to further organize
your images.

Note that you are not limited by the number of Catalogs you can create, so you
use as many or as few as you like. See below for information on Catalog
strategies.

Video tutorial: Catalogs

Learn about Catalogs in this in-depth video tutorial. (Click on the image to the
right). Discover how to create, build and structure Catalogs.
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Catalog strategies

It is possible that a single main or master catalog will be sufficient for your
workflow needs. However, grouping files into a few separate catalogs creates
a higher level of organization. The main downside is that you can't search
across them. Here are some examples in which to organize your catalogs:

e Organize by project
You can dedicate a catalog to each of your projects or clients for easy
and quick reference. This is also a good method for supporting short-
term deadlines and goals.

e Organize by chronology
You can create an additional set of catalogs based on the date and
time. This is a good monthly habit that will help you build a searchable
archive as you go.

e Organize by subject
Any logical subjects that are not likely to overlap are a good way to
divide your media into multiple catalogs. For example, you can store
your images by high-level subjects that describe the types of your
photo assignments, such as travel, fashion, portraits and so on.

e Organize by process/task
At times, there are clearly definable states for files in a workflow.
Separating items by their state or task can help direct users to a media
item at a specific stage in the workflow. For example, photographers
might create one catalog each for client selections or edited images.

Opening Capture One for the first time

You must first choose between a Catalog or a Session to begin importing and
working in Capture One. Catalogs are more suited to creating or maintaining
an existing image library and are ideal for large, on-going projects. Sessions
on the other hand are more convenient for smaller, individual projects with a
typically simpler workflow. However, you are not tied to that choice. You can
create as many as you like (depending on disk space) and can switch between
them at anytime.

1. After opening and activating Capture One, you will be presented with a
simple dialog with two workflow choices:

o lam New to Capture One - select this if you are unfamiliar with
Capture One and want to open a Catalog.

o | know Capture One - select this if you're familiar with either
Catalogs or Sessions. You will be presented with a second dialog
with the option to create a new Catalog (or a new Session if you
prefer, see here for more details.

2. A new document (i.e., Catalog/Session) is created and named (this can be
renamed at a later date, if necessary). After creating a new document, you
can import files from your card reader, connected camera, or folder. See
the Importing section for more information.

Creating a new Catalog

After setting up and creating your first Catalog, the next time you open Capture
One that Catalog will be displayed straightaway. However, if in the meantime
you've created and recently opened a second Catalog or a Session, a Recents
window will be displayed first. You can bypass any previously created Catalogs
(or Sessions) and create a new Catalog, by clicking on the New Catalog...
button instead.

If you have clicked on one those Catalogs in the list or Capture One is already
open, you can create a new Catalog (or Session) without closing the existing
one. You are not restricted by number of Catalogs that can be created, see
Catalog Strategies above for more information.

1. If Capture One is open already, as either a Catalog or Session, select File >
New Catalog... Or use the keyboard shortcut Shift+Cmd+N/Ctrl+Shift+N
(Mac/Windows). A dialog box will open.

2. Fill in the Name field and select a Location for the Catalog. Note, although
a Catalog can be stored anywhere in theory, it is best located on a high-
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speed local drive.

Opening a Catalog

If you've not created another Catalog or Session, opening Capture One will
open your original Catalog, however if you have, a Recents window will be
displayed showing up to ten of the last-opened Catalogs or Sessions in a list.
You can open any of those directly, or you can search for a Catalog anywhere
on your system by clicking on the Browse button instead.

When Capture One is already open, you can do one of the following

e Select File > Open Recent and select the relevant Catalog from the list.
Note, the list may also shows recent Sessions, if any.

e Using the Finder/Explorer (Mac/Windows), navigate to the relevant
Catalog on your system, including external drives and then select and
Ctrl/right-click (Mac/Windows) to open.

Importing images into a Catalog

Depending on your workflow, there are various options available to import
images into a Catalog in Capture One:

1. Import from a memory card, connected camera, or folder on a computer or
external disk drive. Press the import icon (downwards-pointing arrow icon in
middle or the top left of the user interface) or go to File > Import Images...
Find out about the Import dialog box here.

2. Shoot from a supported tethered DSLR or digital back. Images will be
imported into the active Catalog by default, or you can choose another
location. Find out about capturing from a tethered camera here.

3. Import a Media Pro, Capture One or Lightroom Catalog, or a Aperture
Library. Note that there are certain limitations to what Capture One is able
to import from third-party applications. Find out more information here.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Introduction

User Interface

Optimizing Your Workflow

Organizing Images Importing Images into a Catalog

Working with Catalogs

Overview of Catalogs

Find out how to import images from your card reader, connected camera, flash disk or portable external drive, as well as how to

Importing Images into a Catalog import and view images already stored on your computer, external drive or network.

Importing Catalogs and Sessions

Organizing Images in a Catalog - An overview of importing images

Working with Multiple Catalogs - File formats you can import into a Catalog
Working with Networked Catalogs - Excluding duplicates

Backing-up a Catalog - Selecting images from external media

Upgrading Catalogs - Viewing images stored on your computer

Working with Sessions - Importing images inside a Catalog i
Library - Creating a folder structure on import

File Naming - Adding images to a Collection on import
Copying Images - Backing up images on import

Sequences - Naming images on import

Keywords and Metadata - Adding copyright and a description on import
Deleting Images - Add adjustments on import

- Sorting images prior to import
Tethered Capture _ Importer options
Capture Pilot (™) |

An overview of importing images

Editing Images

After choosing the option to create a Catalog, you will need to acquire - or import - images before you can to start to view
them and work with them. When Capture One imports images it automatically creates a small variant file (a preview with a
group of settings applied) for each image. At the same time it also creates a link or reference to where it's stored.

Processing and Exporting

Printing Images

Tools Appendix You can import images files from various sources, such as a card reader or connected camera, or perhaps you've stored
some images on a portable disk drive that you want moved. With new images like that you can get Capture One to copy
LAB Readouts those files when importing to a destination folder of your choice. From the Import To dialog of the Importer, select Choose

Folder... from the Destination fly-out menu. Typically, that's the Pictures/My Pictures (Mac/Windows) folder on your

Capture One Glossary computer if you have space, or a folder on an external hard disk drive.

About Phase One o ) ) ) )
When you have an existing folder of images on your computer or external disk drive that you haven't used with Capture

Contact us One, you still need to "import" these images to generate the variants and create a link to them. From the Import To dialog of
the Importer, select Current Location from the Destination fly-out menu. Capture One can "import" the contents of
individual folders or your whole image library including sub-folders. Images aren’t copied or moved and importing will
preserve the file structure, which is useful if you have a large library that you would like to maintain.

. - Recently viewed v
- Capture One can also import images from any folder and store those images physically inside the Catalog. As images are

always copied, this "managed" workflow is useful in that the original images are always available to the application for
processing or exporting. However, as the Catalog should typically reside on your local drive, this option can quickly put
pressure on system resources. From the Import To dialog of the Importer, select Inside Catalog from the Destination fly-
out menu.

Overview of Catalogs
Working with Catalogs
Organizing Images
Change the Default Settings
Keyboard Shortcuts

File formats you can import into a Catalog

Capture One supports a range of still-image formats and is compatible with QuickTime Player/Windows Media Player
(Mac/Windows) for playback of supported movie formats and codecs. The following file types can be imported:

RAW (from a range of supported digital cameras)
DNG (from a range of supported digital cameras)
JPEG

TIFF

PNG
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e PSD (read only)
e QuickTime/Windows Media Player (Mac/Windows) compatible movies and codecs (dependent on
0S)

For a list of supported cameras, visit the Phase One site.

Excluding duplicates

Capture One can determine if a source image or a movie file is a duplicate of
another already referenced or managed by the current Catalog. You can
specify the importer to ignore image duplicates when importing from folders
already on your computer or external drive, for example when importing your
existing image library into a Catalog, or when importing images from a memory
card to your local computer or an external drive. This feature is particularly
useful when importing from memory cards that haven’t been erased or
formatted between use. Previously imported images remaining on the card can
now be excluded from the import process, thereby preventing unnecessary
duplication.

After enabling the feature in the importer dialog window, images are
individually scanned in the importer’s browser prior to import. Images that
match certain key metadata in the Catalog’s database are removed from the
importer’s browser and excluded from the import. When importing a

previously adjusted image with the settings file (e.g., when referencing images
a second time from a folder on your computer) and the Include Existing
Adjustments option is enabled in the importer, the image is considered a
duplicate. Note also the import dialog can’t identify duplicate images when files
have been saved in a different format.

1. Open the import dialog window
2. In the Import From panel, select Exclude Duplicates. This option can be
left enabled for future use.

Selecting images from external media

Capture One’s importer dialog allows you to import all the images from a
memory card, connected camera, flash disk or portable external drive, or you
can import selected images instead. You can choose to store source images
on your local computer or, preferably, store them on a dedicated external drive
instead. In either case, Capture One will copy the images to the chosen
destination folder and reference them. If you want to move the source files at a
later date, you should move the folder with the images from the Library's
Folders panel. That way, the Library will automatically update the references to
the images in their new location.

1. Open the importer by choosing one of the following options:
o From the main menu choose File > Import Images...
o Click on the Import icon in the Toolbar.
o Drag a volume or folder of images into the Capture One image
browser.
o Click on the Import icon in the browser of a new Catalog.
o Connect your card reader to your computer.

2. The Import Images dialog (i.e., the importer) opens. When a card reader
has been connected or when a folder has been dragged into the Capture
One image browser, the contents of that folder are displayed as thumbnails
in the importer’s browser.

3. If the importer's browser isn’t displaying your images, go to the Import
From tool, click on the Source fly-out menu, select Choose Folder... and
navigate to the relevant folder you want to import. The images will then be
shown in the browser and every image selected automatically for import.
Also, make sure that the Include Subfolders check box is selected in the
Import From tool. This option is useful for locating all the images on a
memory card.

4. Enable Exclude Duplicates to prevent duplication of images already
imported by your current Catalog.

5. When you want to select specific images to import, adopt the usual shift-
click to select contiguous images, or Cmd+click (Mac), Ctrl+click (Windows)
to select individual images. When you want to reset the image selection,
click on the background between thumbnails.
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6. When using a multi-bay card reader with two or more cards inserted, each
card appears at the top of the Source fly-out menu. After downloading from
the first card, select the next from the fly-out menu.

7. In the Import To tool, make sure the Destination fly-out menu is set to
Choose Folder... Note the importer remembers the last selection and,
therefore, the current setting may not be suitable for your intended storage
location.

8. Navigate to either, an existing system folder, or create and name a new
folder as desired on the local computer or an external disk, and click Set as
Import Folder. Recently used folders appear as shortcuts.

9. In the optional Sub Folder field, add a folder or a series of sub-folders.
Select this only if you want to segregate a group of images from an existing
folder of images on import, or adopt a multiple folder structure. (See below
for more information.)

10. From the Sample Path field, verify the path is pointing to the chosen
folder for import.

11. Verify the Collection text box is set to Recent Imports Only. If already
set-up, you can use the other settings to sort images into existing User
Collections (i.e., existing albums, or albums based on templates). (For
more information, see below.)

12. In the Space Left field, verify the capacity left on the volume, or drive is
enough to store the new images.

13. Select options for backing-up, naming images, copyright and
adjustments as desired. (For more detailed information, see below.)

14. Press Import All or Import X Images for selected images, if no further
options are required. (Note you can always add adjustments later, of
course, and easily add copyright info and rename files.)

Viewing images stored on your computer

To view and edit source images already stored on your computer you must first
import them into Capture One’s database. When importing like this, Capture
One is not duplicating or copying the source files but referencing them in their
existing location. This procedure also applies when you're referencing source
images stored on an external drive. If you're importing a large library of
images, the rendering of individual previews for every image may take some
time.

1. Open the importer by choosing one of the following options:
o From the main menu choose File > Import Images...
o Click on the Import icon in the Toolbar.
o Drag a volume or folder of images into the Capture One image
browser.
o Click on the Import icon in the browser of a new catalog

2. The Import Images dialog (i.e., the importer) opens. When a folder has
been dragged into the Capture One image browser, the contents of that
folder are displayed as thumbnails in the importer’s browser.

3. When searching for images to import, from the Import From tool, click
on the Source fly-out menu and select Choose Folder... And navigate to
the relevant folder you want to reference. The images will then be shown as
thumbnails in the importer’s browser and every image selected
automatically for import.

4. Make sure that the Include Subfolders check box is selected in the Import
From tool. Note this option should be used when maintaining a previously
organized folder of images (i.e., an existing image library).

5. Enable Exclude Duplicates to prevent duplication of images already
imported by your current Catalog.

6. When you want to select specific images to import, adopt the usual shift-
click to select contiguous images, or Cmd-+click (Mac), Ctrl+click (Windows)
to select individual images. When you want to reset the image selection,
click on the background between thumbnails.

7. In the Import To tool, select or verify the Current Location option listed in
the Destination fly-out menu. This is intended for referencing image files in
situ. Note the importer remembers the last selection and, therefore, the
current setting may not be suitable for your intended storage location.

8. Verify the Collection text box is set to Recent Imports Only. If already
set-up, you can use the other settings to sort images into existing User
Collections (i.e., existing albums, or albums based on templates). (For
more information, see below.)
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9. Select options for backing-up, captioning and adjustments as desired. (For
more detailed information, see below.) Note copyright and
renaming options will be disabled when referencing images in their current
location.
10. Press Import All or Import XX Images for selected images, if no further
options are required. (Note you can add adjustments, copyright info and
rename files later.)

Importing images inside a Catalog

Although a Catalog will be typically chosen to reference folders of images,
either when importing from external media or when importing folders already in
place on your computer or external drive, Capture One can store the original
image files physically inside a Catalog. This managed file option can be used
when you want a temporary or portable Catalog to distribute or share with
colleagues. You can import images from a folder on any external media or
already on your computer. Original image files are duplicated, even when
already located on your computer.

1. From the Import From tool click on the Source fly-out and select the folder
you want to import (from any location).

2. Enable Exclude Duplicates to prevent duplication of images already
imported by your current Catalog.

3. In the Import To tool under Destination, verify the option Inside Catalog
is selected. Note the importer remembers the last selection and, therefore,
the current setting may not be suitable for your intended storage location.

4. Warning! Image files are copied and stored physically inside the Catalog
itself (not recommended when hard disk capacity is limited). Note the
storage location can be changed when creating and setting up the catalog.

5. Continue to verify or make selections for importing into albums, file naming,
backing-up, copyright and adjustments, as desired.

6. Click OK to start the import process.

Creating a folder structure on import

When downloading images from external media you can use the importer
to organize those images into subfolders. This feature can be used in a
number of different ways.

Firstly, it allows you to adopt an existing storage strategy if you have one, but
you can use it to simply segregate a group of images from an existing folder of
images or create just about any hierarchical folder structure. You can also
save these folder structures as user presets and switch between them when
necessary.

In addition, you can combine this with Capture One’s dynamic locations
feature. By leveraging Capture One’s database access to the image metadata,
the Location Sub Folder Tokens enable the importer to automatically create,
organize and name folders of images when downloading. The Location Sub
Folder Tokens are also available in the Export dialog, so you can semi-
automate the organizing of folders when it is time to share a selection of
images.

1. Open the importer and, from the Source fly-out menu, select the images
you want to import.

2. In the Import To tool, click on the Destination fly-out menu and select
Choose Folder... to set where to store the source files.

3. Navigate to either an existing system folder, or create and name a new
folder on the local computer or an external disk, as desired, and click Set
as Import Folder. Recently used folders appear as shortcuts. When
selected, the Sub Folder field is revealed. Note this option
is unavailable when selecting Inside Catalog or Current Location.

4. To create a single subfolder, add a descriptive name in the Sub Folder text
field, and move to step 9.

5. To create and organize images in multiple sub-folders based on metadata,
click on the (...) icon next to the Sub Folder text field to open the Location
Sub Folder Tokens dialog and select the appropriate tokens available in the
list.
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6. Text and tokens may be used together in the Sub Folder text field or the
dialog’s Format text box.

7. When creating hierarchical sub-folders, add a forward/backward slash
(Mac/Windows) without spaces in between each new folder name or token
used. Each forward/backward slash adds a subfolder to the preceding text
entry or token. (Folder structures created in the Location Sub Folder
Tokens dialog can be saved as a user preset. Click on Save User Preset....
Add a name and select Save.)

8. When using the Location Sub Folder Tokens dialog, remember to click OK
to accept the naming/folder-structure format.

9. In the Sample Path field, verify the path is pointing to the chosen folder for
import.

10. Continue with options for backing-up, file-naming copyright and
adjustments, as desired.

Adding images to a Collection on import

You can choose to have Capture One import images into a previously created
Album or Capture Collection (an Album set up as a Capture Collection) in your
Catalog. Albums are a useful option to have when you want to organize
images in a different way without disrupting your existing storage strategy. As
Albums are virtual folders, images aren’t copied or moved but merely
referenced in their destination folder. Therefore, this option is available when
importing from external media, when referencing images already stored on
your computer or external drive, or when importing images inside a Catalog as
managed files.

1. Before importing, head to the Library and select the appropriate Capture
Collection or Album. The chosen album will be highlighted in orange
initially, then silver-gray.

2. Open the importer and select the options in the Import From and Import To
tools as appropriate to your intended workflow.

3. From the Collection fly-out select from either:

o Capture Collection - select this to add imported images to the
current capture collection (i.e., an album previously setup as a
capture collection, denoted by a small camera icon.)

o Selected Album - choose this to add imported images to an
existing album. This option only works with albums (i.e., not projects
or smart albums).

4. The Recent Imports Only option should be selected when you no longer
want to use this feature.

Backing up images on import

A simultaneous copy of the imported images can be chosen from the Backup
To tool in the importer. For example, importing images from a memory card
can be downloaded (i.e. copied) to the Pictures/My Pictures (Mac/Windows)
folder on your laptop, and simultaneously backed up (i.e., copied again) to a
connected portable external drive.

Warning! While this is a useful option for a temporary backup, it should not
replace your principal backup strategy.

1. In the Backup To dialog, select the Backup Enabled option.

2. From the Location fly-out menu, choose Select folder... and navigate to
your chosen location, such as an external drive, ideally, and select either
an existing folder or create and name a new folder from the dialog.

3. Images will be duplicated to the selected backup folder on import.

Naming images on import

When importing from external media you can use the importer to rename the
images. If left to the default setting, with the Image Name token in the format
field, the file names will not be changed. Note when importing images already
stored on your computer or external drive and referencing them in their original
location (i.e., not moving them), the Naming dialog is disabled.

1. Add, or verify previous image naming and identification data in the Naming
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dialog. To maintain the original file names of the source images, only the
Image Name token should be used in the Format field.

2. In the Naming tool click the button next to the Format text box to reveal the
Naming dialog box.

3. Select the desired naming choice in the Presets fly-out menu. Alternatively,
create a new naming format by dragging tokens and/or adding custom text
to the Format text box. Any new format can be saved as a user preset.

4. Click the downward arrow on Tokens to access and select more options.

5. After choosing the desired token, drag and drop the token into the format
line. When the Job Name token is selected the Job Name field becomes
active. Use this option when customizing the naming of a small number of
images at a time.

6. Click OK to accept the changes.

7. In the Sample field, verify that name is in the desired format.

Adding copyright and a description on import

Use the Metadata tool to fill in copyright information and a description or
caption, if desired. The tool remembers data, so adding copyright information
doesn’t have to be re-entered for each import. You can leave the two fields
blank if you're unsure how the images will be used, as both can be added after
import.

Add adjustments on import

You can add image adjustments when importing from external media. It is
limited to the automatic adjustments found in the main toolbar, but you can
also apply styles and presets which can be extensive. You can also use this to
apply certain keywords, if they’'ve been saved previously as a user preset.
When referencing images that have been worked on previously in Capture
One, the Include Existing Adjustments option should be selected so that any
previously made adjustments and settings can be applied. It can be left
permanently selected, just in case.

1. In the Adjustments tool, check mark the Auto Adjust option to apply on
import the automatic adjustments selected from the Toolbar. (Note this
option may slow down the import process.)

2. Presets and/or styles can also be applied to images during import. Select
the relevant options from the Styles fly-out menu.

3. Select the Include Existing Adjustments check box if you are importing
RAW files that have already been worked on in Capture One. This option
imports and applies all adjustments and settings (i.e., ratings, keywords,
copyright info, and any other metadata) associated with each image file.

4. Selected adjustments will be applied on import.

Sorting images prior to import
Images can be sorted by a variety of criteria, and selected individually.

1. Click on the sort-menu field, top-left of the browser window and choose an
option from the fly-out menu.

2. Click on the arrow to change the sorting orientation.

3. Thumbnails can resized using the slider opposite the sort-menu field,
located top right.

4. When you want to choose individual images to import, shift-click to select
adjacent images. To select non-adjacent images, Cmd+click (Mac),
Ctrl+click (Windows) (clicking on single images will reveal data in the File
Info panel, after clicking on the disclosure button).

5. When you want to reset the image selection, click on the background
between the thumbnails.

Importer options

As Capture One allows you to continue working while images are imported in


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Catalogs/Metadata.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Catalogs/Adjustments.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Catalogs/SortImages.ashx

the background, the importer offers some useful additional options. This
includes notifications during the importing process, as well as erasing the
images from the card after copying and ejecting the card from

the Finder/Explorer.

e From the Import Collection fly-out, select Notify When Done if you
want to be notified of the completed import, or leave the default Open
Collection When Import Starts to start work on the files. If you want
to continue to work without distraction, select Never Open Import
Collection.

e Options to Eject Card and/or Erase Images After Copying are also
available.

Did you find this article useful?

Yes | No | Not what | was looking for
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Importing Catalogs and Sessions

In addition to importing entire Capture One Catalogs and Sessions and their associated images, you can also import Media Pro
Catalogs, as well as Lightroom catalogs and Aperture Libraries.

- An overview of importing and exporting Catalogs

- Upgrading imported Catalogs, Sessions and variants

- Importing a Capture One Catalog

- Importing a Capture One Session

- Importing catalogs from Media Pro, Lightroom or Aperture

An overview of importing and exporting Catalogs ""°

Capture One Pro offers users the option to import and export Capture One
Catalogs. Rather than switching between multiple Catalogs, importing

small working Catalogs and creating one main or master Catalog may simplify
workflow and improve search queries.

Also, this new functionality is useful when, for example, you want to send a
small Catalog with images off to the retoucher, and then later import the
Catalog with the adjustments back into the original master Catalog.

The flexibility of importing and exporting of Catalogs will also be popular with
location photographers. For example, Catalogs complete with the images and
adjustments created on a laptop may easily be transferred to a desktop
computer back in the studio, or at home.

Upgrading imported Catalogs, Sessions and variants P

Catalogs or Sessions created in earlier versions of Capture One that have
been merged and opened from within a Catalog using the latest version of
Capture One Pro must be upgraded to ensure compatibility with the database.
A warning dialog will be displayed with the option to Upgrade and Open, or
Cancel. While the upgrade is irreversible, settings and adjustments are
preserved. Individual variants may still be processed using the earlier version’s
tools and processing engine.

So that you can benefit from the new tools and image quality enhancements,
older variants will also require upgrading for compatibility with the latest
processing engine. Before committing, you can test the effect of the new
processing engine on images by cloning the variant first (select image, right-
click > Clone Variant). You can then upgrade the settings on the clone and
compare and the two side-by-side before committing further variants to the
upgrade.

Importing a Capture One Catalog ™

Imported Capture One Catalogs are duplicated and merged with the current
open main or master Catalog. Note, however, when there are source images
located within the imported catalog as managed files, these are not imported
and remain inside the original Catalog. Any duplicated variants in the imported
Catalog will be referenced to the original source files. The Catalog is imported
in the background, so that you may continue to work uninterrupted.

1. Open Capture One Pro and from the main menu choose File > Import
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Catalog > Capture One Catalog...

2. Navigate to the Catalog (<name>.cocatalog), select and click Import, or,
optionally, double-click on the catalog file to imported.

3. If the ‘master’ Catalog already contains one or more of the variants in the
Catalog to be imported, a dialog box will ask you to choose which variants
you would like to keep. Choose between Stop, All, Existing and Imported.
Check mark the box to apply the choice to all the variants.

Importing a Capture One Session P

In addition to importing or merging smaller Capture One Catalogs, you can
also import Sessions into a Catalog. As Sessions are typically stored on the
computer with the source images and adjustments, you can use this option to
free space on your hard disk. This is a useful solution when using a laptop on
location. The Catalog references the source image files in the Session folder
and imports all the necessary settings from the Session. Collections will be
imported as Projects with Session Folders, Albums and Projects preserved as
individual Albums. You can manage multiple Session folders from one master
Catalog and continue to make new image adjustments using the Catalog. Note
the original Session remains unaltered.

1. Copy the parent Session folder (complete with all the source images and
adjustments) to an external drive for storage or archiving.

2. Import the session database file into a catalog on your desktop. From the
main menu, choose File > Import Session...

3. Navigate to the enclosing Session Folder, open it and select the database
file (<name>.cosessiondb).

4. Select Import, or, optionally, double-click on the file to initiate the import of
the variants, adjustments and metadata. No source images contained
within the Session sub-folders are copied or moved from their new location.

5. Warning! Only delete the Session folder from your computer after verifying
the images are securely backed-up.

Importing catalogs from Media Pro, Lightroom or Aperture

In addition to the typical workflow of importing image files from various
sources, you can use a Capture One Catalog to import previously made
catalogs of images from third-party applications. A Capture One Catalog can
import Lightroom Catalogs and Aperture Libraries, albeit with some
restrictions. Images are not moved or duplicated but referenced in their original
location, including any images stored physically inside the Aperture Library.
You can also import Phase One Media Pro and Media Pro SE catalogs.

The importer is not used in this instance, however the underlying process is
practically identical. Capture One creates variants for each of the original
image files, which are referenced in their original location (i.e., the original
images are not moved, or duplicated). You can then continue with your typical
workflow using a Capture One Catalog instead.

1. Open a existing Capture One Catalog or create a new one.
2. From the main menu, go to File > Import Catalog, and then select the
relevant type from the list:
o Lightroom Catalog...
o Aperture Library...
o Media Pro Catalog...
3. A Finder/Explorer system window opens. Navigate to the relevant file type
(only the type of database chosen above in step 2 can be selected):
o Lightroom catalog - [name].Ircat
o Aperture Library - [name].aplibrary
o Media Pro - [name].mpcatalog
4. A small Activities dialog window opens showing a progress bar of the
import.
5. If any original source images are offline (e.g., when referenced to an
disconnected external drive), a warning dialog opens prompting you to Skip
All, Skip (specific files), Retry or Stop and dismiss the action.

Did you find this article useful?
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Organizing Images in a Catalog

After you have imported images into your Catalog the next step is to organize them. You can use system-based Folders, or
organize your images using virtual folders; Projects, Groups and Albums.

- Catalog and User Collections

- Folders tool

- Moving folders

- Updating a folder

- Virtual organization

- Organizing a Catalog: Creating a Group
- Create a catalog template

- Searching for images

- Add star ratings and color tags

Catalog and User Collections

The content of the Catalog Collections window cannot be changed and shows
fixed collections of all the images in the current Catalog, recent imports, recent
captures and the trash. The last ten Imports and last ten Capture sessions are
always available to view here as a fixed album.

Folders tool

The Folders tool lets users see where referenced source image files are
located. The subheading Catalog shows if there are any source image
files placed inside the Catalog.

Essential information:

e Right-clicking on the folder will show a number of options including one
to reveal the complete file system hierarchy.

e Click on the plus icon (circled) to add folders for the catalog database
to recognize. This can be useful if you want to move images from one
folder to a new folder. Remember to always complete actions like this
within Capture One Pro so that the Catalog database can keep track of
changes.

e Click on the minus icon (circled) to remove a folder from this section.

Moving folders

Moving folders of referenced images in the Finder or Explorer (Mac/Windows)
will result in broken links and the images will be displayed as Offline.
Fortunately, folders and their contents (i.e., source image files) can be moved
from within the Catalog’s Library tool. Not only can this feature be used to
organize folders locally, but it can even be employed to move folders and their
images to an external drive. This allows the Catalog to keep track of
referenced images wherever they’'re moved to and maintains the link between
them.
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Note that all of the source image files (i.e., RAW, JPEG and TIFF etc) within
the folder will be moved, whether they've all been referenced or not. You can
use the Synchronize feature to import and reference any additional images,
see here for more information.

1. From the Library Tool Tab, go to Library tool's Folders dialog.

2. Navigate to the folder that requires moving and then click and drag to the
new location.

3. The receiving folder or directory will be highlighted and a warning dialog
open to will remind you that the folder and contents will be moved, and that
the operation can't be undone. Note while the operation can’'t be undone
using the Undo command (e.g. From the menu, select Edit > Undo), the
folder can in fact be moved back. Simply repeat the process from step 2.

Updating a folder

Although source image files can be referenced anywhere on a disk with a
Catalog, they are typically stored in a folder (which is then displayed in the
Library). When changes have been made to a referenced folder outside of the
Catalog, for example, when adding images using another application,

the Catalog can be updated using the Synchronize Folder option. As the
Import dialog is used in-part, new images can be renamed, backed up and
adjustments applied automatically. Deleted or missing images may also be
removed from the Catalog during this process.

1. From the Library Tool Tab, select the Folder that requires updating.

2. Go to the main menu and select Synchronize Folder...

3. Check mark the relevant boxes in the Synchronize prompt and press
the Sync button. A new Import window opens.

4. Select the images as required to add to the Folder, and check-mark the
options for renaming, backing up and adding styles, as appropriate.

Virtual organization

A Catalog can store single image files, Projects, Alboums, Smart Albums and
Groups.

Groups: A group is a freeform organizing item. It can contain other groups,
projects, albums etc. - it is a simple way to group items. A Smart Alboum
located within a group will search for files located outside the group. (A project
in contrast will limit the search scope of, for example, smart albums within it
and cannot contain other projects).

Albums: Put an image into several albums without creating copies or using
more hard disk space. This saves on hard disk space and makes for easier
organization. Editing an image in one album will, of course, be reflected in all
other albums, which contain the same image.

Projects: Group your albums into projects, search and filter for images within
a project. A project will limit the search scope of, for example, Smart Albums

within it. (i.e. A Smart Album will only search for files within a project unlike a

group). A project cannot contain other projects.

Organize your images into albums, your albums into projects and your projects
into groups. It is easy to drag and drop images between collections within
different projects.

Organizing a Catalog: Creating a Group

. Go to the Library tool and press the + (plus) icon at the top of the User tab.

. Select one of the four options.

. In this example, a Group has been chosen and named People.

. Itis possible to add a number of Projects or Albums within the Group, if
desired. In this case, an Album has been selected to help organize the
different models within the Studio Portraits catalog.

5. Drag and drop selected image files from the catalog into the newly created

Album.

A WDN P


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Catalogs/Synchronize.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Catalogs/VirtualOrganization.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Catalogs/OrganizeCatalog.ashx

Create a catalog template P

Making a Catalog Template allows you to create a new catalog with a
predetermined set of User Collections, instead of starting from scratch. This
may be a valuable time saving exercise if you adopt a complex hierarchy of
User Collections. Nested Albums, Smart Albums complete with rules (search
criteria and active filters), Projects and Groups are all duplicated from within
the open Catalog. Note, no images are copied into the Catalog when creating
a Template.

1. Open a catalog and navigate to the Library tool with a set of User
Collections that you intend to copy. Select File > Save As Template... A
dialog box will open to save the file.

2. Choose a suitable name for the Template. Select Save.

3. From the Library, click on the + (plus) with reveal icon (top right) and
select New Catalog... Or select File > New Catalog... (shortcut
Shift+Cmd+N). A dialog box will appear.

4. Select an appropriate name for the new Catalog, select a location for the
Catalog to be saved to (or choose to retain the existing location) and select
the appropriate Template from the drop-down menu.

5. Check mark the box underneath to open the new catalog alongside the
already open Catalog, or uncheck to close the existing Catalog and open
the new one.

Searching for images

The Library tool tab also has a Filters tool that is useful for global searches or
groupings, allowing a quick comparison across thousands of files. A Catalog
offers full searchable functionality of image files from the Filters tool.

There are a number of ways to use the filters. There are visual indicators that
let users see how many images have, for example, a 5-star rating and/or a
color tag. The number next to the relevant color or star in the Filters tool
represents how many images fulfil that criterion. Clicking and selecting on that
number (represented by an orange dot) will filter all the images with those
particular criteria so that they appear in the browser.

Add star ratings and color tags

1. Ensure the Library tool tab is open. Select one or more thumbnails in the
browser.

2. Drag and drop the thumbnail(s) on to the desired star rating or color tag in
the Filters tools.

Tip: Press 0 (zero) on your keyboard to remove a star rating.

Discover other ways to add color tags and star ratings.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Working with Multiple Catalogs

Working with Catalogs
Overview of Catalogs In Capture One you are not restricted to working in any one Catalog or Session at a time.

Importing Images into a Catalog

Importing Catalogs and Sessions - Switching between Catalogs

Organizing Images in a Catalog - Exporting a Catalog

Working with Multiple Catalogs - Deleting a Catalog

Working with Networked Catalogs - Offline browsing

Backing-up a Catalog - Video tutorial: Offline browsing

Upgrading Catalogs - Sharing and working in the same Catalog
Working with Sessions i

Library Switching between Catalogs P

File Naming
If Capture One is open and you have previously created a Catalog, you can

open and run another and switch between them, without having to close
one. You can also open and work in a Session in the same way, when needed.

Copying Images
Sequences

Keywords and Metadata
1. Go to the Library tool tab and select a Catalog from the drop down menu.
2. A Catalog will open in a new window.

Deleting Images
Tethered Capture
Capture Pilot (™) |

Editing Images

Exporting a Catalog ""°

Processing and Exporting

Any Catalog Collection, Folder or User Collection (Album, Smart Album, Group

Printing Images or Project) in an existing Catalog may be exported as a new separate Catalog,
that can be shared and worked on by colleagues.

Tools Appendix

1. From the Library tool, under Catalog Collections, User Collections or
LAB Readouts Folders, select the folder to be exported as a new Catalog. If certain
images from one or more folders are required to be exported, create a

Sl S Cleeseny dedicated album to export.

About Phase One 2. Right-click (Windows) or control-click (Mac) the relevant folder or album
and select Export as Catalog... Alternatively, select the folder or
Contact us album and from the main menu, select File > Export as Catalog...

3. From the dialog box, specify a name for the Catalog to be exported, and
select a destination.
4. Check mark the Include Originals box to add referenced image files, if

. L Recently viewed - required. Selecting this option will make a copy of the original image files (if
- they’re available to Capture One) and place them inside the Catalog. Any
Organizing Images in a Catalog managed images selected (i.e. originals stored within the Catalog) will be

copied regardless. Note, including the original images as managed files

Importing Catalogs and Sessions . . . .
when exporting will increase the size of the Catalog proportionately.

Importing Images into a Catalog
Overview of Catalogs

Working with Catalogs Deleting a Catalog
You cannot delete a Catalog from within Capture One. This can only be
achieved from the Finder/Explorer (Mac/Windows). Warning! Deleting a
Catalog with source images inside will also result in the loss of those files. You
can check to see if a Catalog has any source images inside from the Library.
There will be a number displaying the total next to the Catalog folder under the
Folders sub-heading.

1. Navigate to the Catalog (<name>.cocatalog) file in the Finder/Explorer
(Mac/Windows), click on it and select Move to Trash/Recycle Bin
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(Mac/Windows).

2. The Catalog along with the previews and adjustments will be moved to the
system trash. Warning! Any source images files inside the Catalog (if there
are any) will also be moved to the trash.

3. Emptying the trash/recycling bin will permanently delete the Catalog (and
potentially any source image files residing in the Catalog). Warning! This
action cannot be undone.

Offline browsing

Catalogs referencing source images that are located on an external hard drive
or a server can still be browsed when they are offline. It is even possible to
apply some image adjustments. Working offline can prove useful when, for
example, you are working with a laptop and away from your image collection in
the studio. A number of adjustments and metadata edits can be made.

1. Go to the Folders section of the Library tool. By default the folder
hierarchy shows the root folder, and the folder the images are stored in.

2. To see the complete hierarchy, right-click on the folder and choose Show
Folders Hierarchy. If the external location is unavailable, it will be flagged
with a question mark. The image in the Viewer will also be tagged with a
guestion mark and shown as offline. (See circled).

3. Apply adjustments using the available tools. Tools that are grayed out
cannot be used when the source images are offline. The full-range
of Capture One’s toolset will become available once the Catalog is re-
connected with the source images.

Video tutorial: Offline browsing

Learn about Offline Browsing in this video tutorial. (Click on the image to the
right).

If your images are no longer online with the current catalog, they can still be
browsed and some image adjustments made. This is good if you keep your
cataloged files on external drives or servers but would still like to browse
‘offline’.

Sharing and working in the same Catalog "

It is possible for several people to share and work on the same Catalog. It is
also possible to lock a Catalog (restricting it to a 'View Only' mode) to ensure
no changes can be made to it.

To lock a Catalog...

1. Go to File > Lock Catalog...

2. A dialog box will appear. Press the Lock button and the window will reopen.

3. Alocked Catalog can be opened by multiple users simultaneously, but no
changes can be made to it. Notice the icon in the bottom right corner of the
thumbnail. (See circled). All editing tools will also become disabled.

4. Go to File>Unlock Catalog... to remove the restrictions.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Working with Catalogs

O i f Catal Lo . - .
MRS e CEEE Whether you're an individual with one or two computers or you're part of an organization or group, Capture One is network

Importing Images into a Catalog compatible and capable of handling access from multiple computers.
Importing Catalogs and Sessions

Organizing Images in a Catalog - Using Capture One on networks

- A note on licensing

Working with Multiple Catalogs

Working with Networked Catalogs - Creating and saving a Catalog on a network drive

Backing-up a Catalog - Importing and storing images on a network

Upgrading Catalogs - Viewing and working on images stored on a network

Working with Sessions

- Sharing Catalogs over a network with multiple users i
Library - Unlocking a Read Only Catalog

File Naming

Copying Images Using Capture One on networks

Sequences i . .
Like most workflows in Capture One there are several different methods to

Keywords and Metadata consider when working with multiple computers and networks.

Deleting Images

In most cases, performance bottlenecks in workflows involving networks can
be avoided when the Session or Catalog database reside on the local
computer, using the network only to store the source images files. However,
the centralized cache of a Capture One Catalog means that it is better suited
performance-wise than a Session when stored on a network drive or NAS.

Tethered Capture
Capture Pilot (™)

Editing Images

When creating a local Catalog with source images that are located on a
network drive, the responsiveness of Capture One, particularly when making
image adjustments, is dependent on the speed of the network.

Processing and Exporting

Printing Images

Tools Appendix

LAB Readouts A note on licensing

With the proliferation of computers within the home and at work, the number of
activations allowable under the terms of a single-user license was increased
from two to three from Capture One 9 and onwards.

Capture One Glossary

About Phase One

The single-user license allows one individual to install and use Capture One on
up to three computers. A single-user can, for example, install and use Capture
One on a tablet, a laptop and a workstation. If Capture One is required to be
installed and activated on more than three computers at a time, you may either
have to deactivate one first to run the application on another, or purchase an
appropriate license.

Contact us

. - Recently viewed v
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Working with Multiple Catalogs If more than one user wants to use Capture One simultaneously, a multi-user

Organizing Images in a Catalog
Importing Catalogs and Sessions
Importing Images into a Catalog

Overview of Catalogs

license is required. For example, if two users require access to Capture One
on a network, a “2-seat” license is required. Please make sure you have

the appropriate license for the required number of active user installations or
“seats”, otherwise Capture One will not work as expected.

You can find the number of activations you have left for your current license by
going to the License window, select Capture One/Help > License...
(macOS/Windows). Alternatively, you can view the same information and
update your license by logging on to your Phase One profile at phaseone.com,
My Pages > License Management.

Creating and saving a Catalog on a network drive
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Catalogs can be saved and stored on a network drive or NAS along with the
source images, however, you will see improved performance with the Catalog
database file on your local computer. High-speed, wired access to the
network is required, and you must have a version of Capture One installed on
your local computer that's compatible with the Catalog on the network drive. If
you do not, you will be asked to upgrade your version of Capture One.

1. Connect to your network drive.
2. Open Capture One and choose one from the following options:
o From the Recents Window, select New Catalog...
o From the main menu, select File > New Catalog...
o From the Library, click on the + icon and from the menu, select New
Catalog...

3. A New Catalog dialog opens.

4. In the Name text field, give a descriptive name to the new Catalog (e.g.,
Network Library).

5. Adjacent to the Location text field, click on the action (...) icon. A System
window opens to select the location to save the Catalog to.

6. Navigate to the network drive or NAS and either select that as the root (top-
level) folder, select New Folder to create and name a new one, or select an
existing folder and select Choose.

7. From the Template drop-down menu, select a previously created template
of albums and collections, or leave set to Blank if not.

8. Select OK. A New Catalog is created and opens.

9. You can now start to “import” (i.e., reference/index and cache) the source
images on the network drive. See below for more details.

Importing and storing images on a network

Capture One Catalogs may be used to import source images such as
RAW/TIFFs/JPEGs from external media such as a memory card, flash-disk or
portable drive, directly to a network drive or NAS. The workflow is the same as
when using an external drive to store images.

When accessing a network drive or NAS, fast and reliable, wired connection is
presumed, for example using gigabit ethernet, and not Wi-Fi.

1. Open an existing Catalog, or create a new one, as appropriate to your
workflow.

2. Open the importer (File > Import Images... or click on the import icon in the
toolbar), the import window opens.

3. Go to Import From and select, for example, the memory card or an
existing folder on your portable drive from the Source drop-down menu.
The images to be "imported” (i.e., copied, as well as indexed and cached)
will be displayed in the importer’s browser.

4. From the Import To option select an appropriate folder on the network
drive or NAS.

5. As an option, create a subfolder by adding a folder name or token in the
Sub Folder field.

6. As an option, enable backup to, change file naming (when left to the default
Image Name token, images will not be renamed), and add metadata and
adjustments as required.

7. Select the images required in the browser and click Import (X) Images or
select Import All.

Viewing and working on images stored on a network

You can easily access images already stored on a network drive or NAS using
Capture One. Before viewing and working on images using a Catalog, the
images must first be "imported” (i.e., indexed and cached) using the importer
tool. Improved performance will be seen when the Catalog database file is
stored locally, however, it can be located on a network drive or NAS. If
importing a large library of images into a Catalog initially, the process will be
noticeably quicker if the database file is located locally, after which time it may
be moved to the network drive for continued use. Note that, Capture One will
not be able to work with a Catalog that's stored "offline".
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1. Open an existing Catalog or create a new one, saving it on your local

terr'—né‘]ww' Ariven Ll i chosen workflow).
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2.

toolbar), the import window opens.

3. From Import From select the existing image folder on your network drive
or NAS from the Source drop-down menu. The images to be "imported"
(i.e., indexed and cached within the database) will be displayed the
importer’s browser. Add a checkmark to the Include Subfolders box, and
Exclude Duplicates, if appropriate.

4. From the Import To option, select Current Location in the Destination
drop-down menu. In the Collection drop-down menu, select Recent
Imports Only. Select the option Capture Collection or Selected Album
only if you have previously created and selected a capture collection (an
album used like a capture folder) or an album in the Library specifically for
the ‘imported’ images.

5. As an option, enable Backup to, and add Metadata and Adjustments as
required. Note Naming is disabled when indexing images in the current
location.

6. Select the images required in the browser and click Import (x) Images or
select Import All.

Sharing Catalogs over a network with multiple users

When making adjustments on a networked Catalog, other users on the
network attempting to make their own adjustments will be unable to open the
Catalog - a warning dialog will open advising the third-party that it is in use.
The Catalog can only be opened when no other users have it opened, or when
it is locked. When the Catalog is locked, other users will only be able to view
and search for images, to ensure no-one can make further adjustments or
changes.

1. Connect to your network drive or NAS.

2. Navigate to your chosen Catalog (name.cocatalog) and ctrl/right-click on it
and select open, double-click or drag the file to the Capture One icon in the
dock (macOS only).

3. You will be will be presented with one of following options:

o If the Catalog opens as normal, no other network user has the
Catalog open and you can proceed to use the Catalog as normal.

o If a dialog opens with the message Unable to Open Catalog,
another network user is making adjustments. You will not be able to
open the Catalog. Click OK to dismiss the dialog window.

o If the tools are grayed out, and the Catalog displays (Locked: Read
Only), then the Catalog is unavailable for changes and another
network user may already be viewing it. See below.

Unlocking a Read Only Catalog

When you have opened a Catalog and the tools are grayed out and the
Catalog name displays (Locked: Read Only), then the Catalog is unavailable
for changes. This is most likely to occur when a Catalog is stored on a network
drive or NAS and another network user is viewing it.

1. Go to File > Unlock Catalog... to attempt to access the Catalog. Capture
One will close and restart the Catalog. There are two possible outcomes:
o If the tools remain grayed out, then another network user is viewing
the Catalog. You can only view and search for images.
o If it unlocks and the tools are not grayed-out, you will be able to
make changes as normal.

Did you find this article useful?
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User Interface

Optimizing Your Workflow

Organizing Images

Backing-up a Catalog
Working with Catalogs

O i f Catal . . . . . . . .
MRS e CEEE This section provides information about backing-up a Catalog. It also describes how to restore a Catalog, should anything go

Importing Images into a Catalog wrong, and how to verify a Catalog to keep it in good shape.

Importing Catalogs and Sessions

Organizing Images in a Catalog - Backing up a Catalog

Working with Multiple Catalogs - Restoring a Catalog from a backup
Working with Networked Catalogs - Verifying and optimizing a Catalog

Backing-up a Catalog

Upgrading Catalogs Backing up a Catalog

Working with Sessions . . . .
Backup Catalogs do NOT contain any original images (i.e. RAW, TIFF or

JPEG files etc), whether referenced or managed (i.e., stored physically inside
the Catalog). Note, however, database and adjustment settings are

Copying Images included that may have been built-up up over years, therefore, Catalogs should
Sequences be backed-up regularly. Capture One has its own system that allows a backup
to be stored on your local computer, or, where possible, backup to an external
disk. This backup location can be the same disk as the source of the original
images. How often you backup will depend on your volume of work. For

Library

File Naming

Keywords and Metadata

Deleting Images

Tethered Capture example, once a week may be sufficient if you use Capture One regularly,
however, if you use it only periodically then select Always. Backing up
Capture Pilot (™) a particular Catalog on a regular basis will result in more (dated) copies to |

attempt to restore it from.

Editing Images

1. Go to the main menu, Capture One [version]/Edit (macOS/Windows) >
Processing and Exporting Preferences... The Preferences dialog window opens.

2. Select the General tab and go to the Catalog Backup panel.

3. From the Remind on close fly out menu, select the frequency for backing-

Printing Images

Tools Appendix up based on the volume of work.
4. From Location, a path is shown to the current backup location. Click on the
LAB Readouts arrow icon to verify the setting. For a Mac, the default location is Macintosh
HD > Users > [Username] > Library > Application Support > Capture One >
Capture One Glossary Backups.

5. To back up to an external disk (recommended), attach an external disk and
click on the action button (... icon) adjacent to the Location field. A new
Finder/Explorer (macOS/Windows) dialog window opens.

6. Navigate to the external disk and either create a new folder and give it a
logical name (e.g, Catalog Backups), or navigate to one created earlier and
select Open. Thereafter, Catalogs will be backed-up to the same location.
Note the external disk should be backed-up independently, as per your
chosen backup regime.

7. Verify the destination location, as per step 4.

8. To initiate a backup at any time, from main menu, select File > Backup
Catalog... otherwise when closing a Catalog, a Catalog Backup dialog

Organizing Images in a Catalog window opens reminding you to back it up. You can leave the backup to the

Importing Catalogs and Sessions location already defined, or temporarily override the location from the dialog
window (e.g., use this option when backing up to frequently changed
external drives).

9. Additional options to Test Integrity and Optimize Catalog should be left
enabled, unless you require a quick and temporary backup.

10. Select Backup. The Catalog will be backed-up and placed inside a timed
and dated sub-folder. This folder is itself located within a folder with the
same name as the Catalog, which is saved within the previously nominated
folder (i.e., verified at step 4 or overridden at step 5). A second dialog
opens to confirm successful backup with a path to confirm the location.

11. Select OK to close the Catalog.

12. Capture One remains open, and the Recents dialog opens so that you can

About Phase One

Contact us

. - Recently viewed v
T

Working with Networked Catalogs
Working with Multiple Catalogs

Importing Images into a Catalog
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continue to work with either new or existing documents.

Restoring a Catalog from a backup

If you experience corruption of a Catalog, you can attempt to restore it from the
corrupted Catalog itself, or from a backup copy if you have one. Regardless of
which route is adopted, when attempting to open a damaged Catalog, a dialog
window opens prompting you to either Restore from backup or Verify and
Repair... In many cases the Verify and Repair option will be successful. If not,
you will have to replace the original Catalog and restore it from a backup. If
you have backed up that particular Catalog on a regular basis (see above for
more details), there will be several dated copies to attempt to restore it from.

1. When you attempt to open a damaged Catalog, a dialog window opens
prompting you to either Restore from backup, Verify and Repair... or
cancel the operation.

2. Click on Verify and Repair... If the operation is a success, the Catalog will
open. Perform a backup and then continue to use as normal. If the
operation fails, the dialog window will re-open.

3. Click on Restore from backup. A Restore Catalog dialog window opens. If
backups of that particular Catalog have been made, a list will be displayed
by date (newest first) in the designated folder. For a Mac, the default
location is Macintosh HD > Users > [Username] > Library > Application
Support > Capture One > Backups. (You can verify the location of a
specific folder. Select it from the list, the Ctrl/Right click and select Show in
Finder/Explorer (macOS/Windows).

4. To change to another folder (e.g., another on a external disk), click on the
action button (... icon) adjacent to the file path at the top of the dialog. A
new Finder/Explorer dialog window opens.

5. Navigate to the folder and click Open. The Restore Catalog dialog is
replaced with the prompt to replace and restore the existing database, or to
return to the previous dialog.

6. Select Restore. The dialog is replaced with a progress bar during which
time the database is replaced from the backup.

7. If the restoration is successful, the dialog will advise you and prompt you to
select the Open Catalog button. The restored Catalog opens.

8. If an error occurred, the dialog will prompt you to try again. Follow any
suggestions made, for example alter any incorrect permissions or fix
insufficient disk space, and select Try Again.

9. If the restore option fails a second time, it may not be possible to restore
from that file. The restore process cannot be reversed. Select Cancel and
return to step 3, and choose the next file in the list, if there is one and
repeat the steps.

Verifying and optimizing a Catalog

When closing a Catalog, Capture One automatically tests the integrity,
structure and content of the database. The process searches for any errors
that might eventually corrupt the database, and attempts to fix them before that
occurs. Therefore, it's recommend that you do not disable that option. If you
have, or you want peace of mind, you can check and optimize any

Catalog manually, at anytime.

1. From an open Catalog (or Session), select File > Verify Catalog or
Session... A Finder/Explorer window opens.

2. Navigate to the relevant Catalog ([name] .cocatalogdb) and click Open. If
you attempt to verify the already open Catalog, a warning dialog will open
prompting you to close the Catalog before verifying.

3. A Verify Catalog dialog opens displaying a progress bar initially, then a
path to the database, and a list of the checks. The verified Catalog is not
automatically re-opened. Note if you've not upgraded the Catalog to use
with the latest version of Capture One, the dialog displays a Database
verification FAILED message. To continue with the verification, click on
Upgrade first, then Verify. See the section on Upgrading a Catalog for
more information.

4. Select Open to launch the verified Catalog, or select Verify to repeat the
process on the previously verified Catalog, or Close to dismiss the dialog
(in order to continue working in the already open Catalog, or Session).
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O i f Catal . . .
MRS e CEEE Catalogs produced by earlier versions of Capture One must be upgraded if they're to take advantage of the latest database

Importing Images into a Catalog enhancements.
Importing Catalogs and Sessions

Organizing Images in a Catalog - Overview

Working with Multiple Catalogs - Upgrading an earlier Catalog
Working with Networked Catalogs

Backing-up a Catalog Overview

Upgrading Catalogs

If you're upgrading from an earlier full release of Capture One, such as version 10 to version 11, you will need to upgrade
Working with Sessions any previously created Catalogs if you want to work with them using the new version. Upgrading only updates the database, i
Library allowing you take advantage of any improvements made. Image variants remain unaltered as the previous settings and
File Naming adjustments are managed by the version process engine and a Capture One Catalog can maintain several at once.
Copying Images
Sequences
Keywords and Metadata Upgrading an earlier Catalog
Deleting Images Catalogs produced by earlier versions Of Capture One must be upgraded to

take advantage of any database enhancements in the latest full release (e.g.,
from version 10 to 11). Upgrading of Catalogs is not required between dot

Capture Pilot (™) releases (e.g., 11.0 to 11.1). ||

Tethered Capture

1. Choose from one of the following to open an earlier version of a document:

Editing Images
o From the main menu, choose File > Open..., and navigate to the

Processing and Exporting relevant document (i.e., with the .coccatlog extension) and double
- click on the file.
Printing Images o From the main menu, choose File > Open Recent... and select the

relevant document from the list. Note this menu shows only recently
opened documents, and may have been cleared.

Tools Appendix

LAB Readouts o From the Finder (macOS), or using Explorer (Windows), navigate to
the relevant document (i.e., with the .cocatlog extension) and
Capture One Glossary double click on the file.
2. Opening the document will display a warning dialog to Upgrade, or
About Phase One Cancel. Note, only the database is upgraded, the variants are NOT altered

and the previous settings and adjustments are preserved from the earlier
version of Capture One.
3. Click on Upgrade.
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Organizing Images in a Catalog
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Working with Catalogs SESSIONS / WORKFLOW / WORKSPACES

Working with Sessions . ) o . ) .
Sessions are favored for daily on-set workflow with direct interface to the computer’s file system. Find out how to create a

An Overview of Sessions . . L
Session and start importing images.

Importing Images into a Session
Organizing Images in Sessions An Overview of Sessions

Working with Networks Before starting work on your images, find out how Sessions can be used in your workflow,
Upgrading Sessions and how they differ from using a Catalog.
(HIneTy Importing Images into a Session

File Naming Find out how to import images from your card reader, connected camera, flash disk or

Copying Images portable external drive.

Sequences

BT Organizing Images in Sessions

Deleting Images Discover how to organize images when using Sessions, create templates, and transfer
Sessions between disks.

Tethered Capture
Working with Networks

Capture Pilot (™) Whether you're an individual with one or two computers or you're part of an organization or
o roup, Capture One is network compatible and capable of handling access from multiple
Editing Images gomgutersp P P 9 P

Processing and Exporting Upgrading Sessions

Printing Images Sessions produced by earlier versions of Capture One must be upgraded if they're to take
advantage of the latest database enhancements.
Tools Appendix

LAB Readouts Did you find this article useful?
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User Interface

Optimizing Your Workflow

Organizing Images An Overview of Sessions

Working with Catalogs

Working with Sessions

Before starting work on your images, find out how Sessions can be used in your workflow, and how they differ from using a
An Overview of Sessions

Catalog.

Importing Images into a Session

Organizing Images in Sessions - Introduction to Sessions

Working with Networks - Opening a Session

Upgrading Sessions - Video tutorial: Sessions
Library - Creating a new Session
File Naming - Adopting a file system based workflow
Copying Images i
SETIED Introduction to Sessions

Keywords and Metadata . i . . . . X
Use the Sessions function to organize all your work and any client project. Sessions enables you to store all files as a

Deleting Images complete project that includes RAW files, setting files, library files, output files and paths to drives used in a project. For

Tethered Capture quick access and fast loading of folders you can create favorite folders for the locations used in a particular project.

Capture Pilot (™) Sessions are especially useful when you are shooting tethered. Simply create a tethered Session, plug in the camera and
capture images directly to Capture One. This saves time compared to importing images after a shoot. Shooting tethered in

Editing Images Capture One can also help you get superior control. A shoot can be scrutinized as it happens, to help you fine-tune image
parameters.

Processing and Exporting |

Printing Images

Opening a Session

Tools Appendix ) A i :
pp After opening Capture One for the first time you will have created either a

LAB Readouts Catalog or Session in the process. If you created a Catalog when setting-up,
and now want to switch and adopt the more project-oriented workflow of a

Capture One Glossary Session, you will need to create a new Session (see below for more details). If
you previously created a Session and want to continue working on the

About Phase One project, you can choose one of four ways to open it:

Contact us 1. Choose File > Open. Navigate to the Session file and open

Sessionname.cosessiondb.
2. Choose File > Open Recent. Choose a Session from the drop down menu.
(This menu displays up to ten previously opened Sessions/Catalogs).

\'_-/ Recently viewed v 3. Drag and drop the Sessionname.cosessiondb file on to the Capture One
icon located in your Dock (Mac only).

Working with Sessions 4. Double click on the Sessionname.cosessiondb file and it will automatically

Upgrading Catalogs open in Capture One.

Backing-up a Catalog

Working with Networked Catalogs ) A )
o ) Video tutorial: Sessions

Working with Multiple Catalogs

Learn about sessions in this in depth video tutorial. (Click on the image to the
right). Discover how to create, build and structure sessions.

Creating a new Session

1. Select File > New Session. (Alternatively, go to the Library Tool Tab and
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press the + icon located next to the Switch Session/Catalog menu).
. Name the Session.
. Choose a Template if set-up (or leave as Blank).
. Rename folders if desired.
. Decide on the placement of the Session folders.
. Press OK.

o g A WN

Find out more on creating a Session Template.

Adopting a file system based workflow

Sessions are convenient for professional photographers due to their default
modular folder structure (consisting of Capture, Selects, Output and Trash sub-
folders, and a separate Session database file). This makes them particularly
well suited when working with a tethered camera in a studio, but they're also
ideal for more typical day-to-day projects, where importing images from a
memory card is expected. However, if you don’t want to create a Session for
each occasion and would prefer not to adopt a more managed Catalog-based
workflow, you can use a single Session for a typical file system workflow
instead.

Sessions work differently to Catalogs in that they automatically generate

and store image cache and settings locally. These files are stored in a
CaptureOne sub-folder within the source images' folder. You don't even have
to import images using a Session, you can continue to use your existing
workflow. Simply navigate to your image folders using the Session Library
instead, and the images will be displayed just as they would when using a
Catalog or a typical Session. Any adjustments made are written to the local
settings files and are used the next time you visit the image folder.

When the time comes to move the image folders, the accompanying Session
database file of a typical Session isn't even necessary. Providing the
CaptureOne sub-folder remains within the source images' folder, it can be
moved to any location and viewed on any local computer running Capture
One. Note that, using a Session this way will result in a loss of some search
capability and will limit the effectiveness of favorites and albums.

1. Create a new single Session using a descriptive name (e.g., Image
Library).

2. From the Library panel, go to the Sessions Folders collection and
navigate to your existing folders of images.

3. Click-on a folder of images to display them. Thumbnails will be displayed in
the browser.

4. Click-on an image in the browser to display the image in the viewer.

5. Continue using Capture One to make adjustments as normal.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Introduction

User Interface

Optimizing Your Workflow

Organizing Images Importing Images into a Session

Working with Catalogs
Working with Sessions

Find out how to import images from your card reader, connected camera, flash disk or portable external drive.
An Overview of Sessions

Importing Images into a Session - Excluding duplicates
Organizing Images in Sessions - Importing images from external media
Working with Networks - Creating an additional folder structure on import
Upgrading Sessions - Backing up images on import
Library - Naming images on import
File Naming - Adding copyright and a description on import
Copying Images - Adding adjustments on import i
Sequences - Importing quickly

Keywords and Metadata

Deleting|Images Excluding duplicates

Tethered Capture Capture One can determine if a source image or a movie file is a duplicate of
another already in the Session. This feature is particularly useful when
importing from memory cards that haven't been erased or formatted between
use. Previously imported images remaining on the card can now be excluded
from the import process, thereby preventing unnecessary duplication. After

Capture Pilot (™)

Editing Images

Processing and Exporting enabling the feature in the importer dialog window, images are individually
scanned in the importer’s browser prior to import. Images that match key
Printing Images metadata in the Session database are removed from the importer's browser

. and excluded from the import.
Tools Appendix

If you bypass the import dialog and use the drag-and-drop method to import
files directly into a Session sub-folder, then Capture One can't recognize
potential duplicates. Capture One also can't identify duplicate images when file
extensions have been modified. Note that, if the option to pack RAW files as

LAB Readouts

Capture One Glossary

About Phase One EIP on import is altered frequently (from the application preferences), there is
the possibility that images may be duplicated if reimported at a later date.
Contact us When importing an adjusted image with the settings file (e.g., when copying

images from a folder that have already been worked on in Capture One) into a
Session and the Include Existing Adjustments option is enabled in the
importer, the image is considered a duplicate.

. - Recently viewed v
N y 1. Open the import dialog window.

2. In the Import From panel, select Exclude Duplicates. This option can be

An Overview of Sessions
left enabled for future use.

Working with Sessions

Upgrading Catalogs

Backing-up a Catalog Importing images from external media

Working with Networked Catalogs
Capture One’s importer dialog allows you to import all the images from a

memory card, connected camera, flash disk or portable external drive, or you
can import selected images instead. Although you can choose to store source
images on a dedicated external drive, when working in a Session, it is best to
store them on your local disk first, then move them off when you've finished
with all of the adjustments and edits.

1. Open the importer by choosing one of the following options:
o From the main menu choose File > Import Images...
o Click on the Import icon in the Toolbar.
o Drag a volume or folder of images into the Capture One image
browser.
o Connect your card reader to your computer.


https://help.phaseone.com/en/CO11/Organizing-Photos/Working-With-Sessions/Import-Photos-Session.aspx?p=1
javascript:AddToFavorites("{C1A80064-0553-461C-842E-5DE9D32FC300}","favoritesItems","Add this page to my custom favorites list");
https://www.phaseone.com/SupportMain/Manuals/Manuals_Software.aspx
http://www.youtube.com/user/PhaseOneDK#grid/user/2B41924565AD0F25
https://www.phaseone.com/en/Online-Store.aspx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Working-In-Sessions/ExcludeDupes.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Working-In-Sessions/ImportImagesSessions.ashx

2. The Import Images dialog (i.e., the importer) opens. When a card reader
has been connected or when a folder has been dragged into the Capture
One image browser, the contents of that folder are displayed as thumbnails
in the importer’s browser.

3. If the importer’s browser isn’t displaying your images, go to the Import
From tool, click on the Source fly-out menu, select Choose Folder... and
navigate to the relevant folder you want to import. Make sure that the
Include Subfolders check box is selected in the Import From tool. This
option is useful for locating all the images on a memory card.

4. Enable Exclude Duplicates to prevent duplication of images already
imported into your current Session.

5. When you want to select specific images to import, adopt the usual shift-
click to select contiguous images, or Cmd-+click (Mac), Ctrl+click (Windows)
to select individual images. When you want to reset the image selection,
click on the background between thumbnails.

6. From the Destination fly-out, select the Capture Folder. This option is the
standard folder to import files to when using Sessions. It maintains the
standard Sessions structure of Capture, Selects, Output and Trash
subfolders.

7. In the optional Sub Folder field, add a subfolder or a series of hierarchical
subfolders. Select this only if you want to organize the imported images into
subfolders within the parent Capture Folder. (See below for more
information.)

8. From the Sample Path field, verify the path is pointing to the chosen
folder for import.

9. In the Space Left field, verify the capacity left on the volume or drive is
enough to store the new images.

10. Select options for backing-up, naming images, copyright and
adjustments as desired. (For more detailed information, see below.)

11. Press Import All or Import X Images for selected images, if no further
options are required. (Note you can always add adjustments later, of
course, and easily add copyright info and rename files.)

Creating an additional folder structure on import

When you created a new Session you will have already generated a Session
folder with a series of subfolders - Capture, Selects, Output and Trash.
However, the importer offers the option to create additional subfolders, as
simple or as complex as your needs dictate.

In addition, you can combine this with Capture One’s dynamic locations
feature. By leveraging Capture One’s database access to the image metadata,
the importer’s Location Sub Folder Tokens enable it to automatically create,
organize and name folders of images when downloading.

By adopting just one token, for example the Orientation token, you can use the
feature to organize images into portrait and landscape subfolders of the parent
Capture folder. However, you can use the two features together to create and
organize images into just about any folder structure. You can also save these
folders as user presets and switch between them, as and when you need.

The Location Sub Folder Tokens are also available in the Export dialog, so you
can semi-automate the naming and organizing of folders when it is time to
share a selection of images.

To aid session navigation, when importing into a session and the Sub Folder
field contains only text or the Import Date token, Capture One will automatically
create a Session Favorite in the Library. If any other tokens are used that may
result in files being stored in separate subfolders, an Album will be created.

1. Open the importer and, from the Source fly-out menu, select the images to
import.

2. In the Import To tool, click on the Destination fly-out menu and select from
one of the following options:

o Capture Folder - this option is the standard folder to import files to
when using Sessions. Select this when you want to further
segregate images in this folder.

o Session Folder - this is the highest folder in the session hierarchy.
Choose this option when you want to customize the standard
session structure (i.e., using the Sub Folder option below will add
another parent folder initially, however hierarchical subfolders can
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also be created).

o Selected Folder - a previously created folder, selected in the
Library tool. Choose this option, for example, when importing
images into a previously customized session.

o Choose Folder... - use this option to navigate to a new folder, such
as an existing folder hierarchy in an image library, or a folder on an
external drive, and click Set as Import Folder. Note, recently used
folders appear as shortcuts.

3. To verify the folder location, click on the adjacent arrow. A warning icon
may be displayed instead if a valid folder has not already been selected in
the Library.

4. To create a single subfolder within the folder selected above, add a
descriptive name in the Sub Folder text field, then move to step 8.

5. To create and organize images in multiple subfolders based on metadata,
click on the (...) icon next to the Sub Folder text field to open the Location
Sub Folder Tokens dialog and select the appropriate tokens available in the
list.

6. Text and tokens may be used together in the Sub Folder text field or the
dialog’s Format text box and saved as a user preset. (Click on Save User
Preset.... Add a name and select Save.)

7. When creating hierarchical subfolders, add a forward/backward slash
(Mac/Windows) without spaces in between each new folder name or token
used. Each forward/backward slash adds a subfolder to the preceding text
entry or token.

8. When using the Location Sub Folder Tokens dialog, click OK in to accept
the naming/folder structure format.

9. In the Sample Path field, verify the path is pointing to the chosen folder for
import.

10. Continue with options for backing-up, file-naming, copyright and
adjustments, as desired.

Backing up images on import

A simultaneous copy of the imported images can be made from the Backup To
tool in the importer. For example, importing images from a memory card can
be downloaded (i.e. copied) to the Pictures/My Pictures (Mac/Windows) folder
on your laptop, and simultaneously backed up (i.e., copied again) to a
connected portable external drive.

Warning! While this is a useful option for a temporary backup, it should not
replace your principal backup strategy.

1. In the Backup To dialog, select the Backup Enabled option.

2. From the Location fly-out menu, choose Select folder... and navigate to
your chosen location, such as an external drive, ideally, and select either
an existing folder or create and name a new folder from the dialog.

3. Images will be duplicated to the selected backup folder on import.

Naming images on import

When importing you can use the importer to rename the images. If left to the
default setting, with the Image Name token in the format field, the original file
names will be maintained.

1. Add, or verify previous image naming and identification data in the Naming
dialog. To maintain the original file names of the source images, only the
Image Name token should be used in the Format field.

2. In the Naming tool click the button next to the Format text box to reveal the
Naming dialog box.

3. Select the desired naming choice in the Presets fly-out menu. Alternatively,
create a new naming format by dragging tokens and/or adding custom text
to the Format text box. Any new format can be saved as a user preset.

4. Click the downward arrow on Tokens to access and select more options.

5. After choosing the desired token, drag and drop the token into the format
line. When the Job Name token is selected the Job Name field becomes
active. Use this option when customizing the naming of a small number of
images at a time.

6. Click OK to accept the changes.

7. In the Sample field, verify that name is in the desired format.
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Adding copyright and a description on import

Use the Metadata tool to fill in copyright information and a description or
caption, if desired. The tool remembers data, so adding copyright information
doesn’t have to be re-entered for each import. You can leave both fields blank
if you're unsure how the images will be used as both can be added after
import.

Adding adjustments on import

You can add image adjustments when importing. Although it is limited to the
automatic adjustments found in the main toolbar, you can also apply Styles
and Presets which can be extensively customized for your particular workflow.
For example, you can use this feature to apply keywords or IPTC metadata,
such as copyright and rights usage terms, if they've been saved previously as
a User Style or Preset.

When importing images that have been worked on previously in Capture One,
the Include Existing Adjustments option should be selected so that any
previously made adjustments and settings can be applied. It can be left
permanently selected, just in case.

1. In the Adjustments tool, check mark the Auto Adjust option to apply on
import the automatic adjustments selected from the Toolbar. (Note this
option may slow down the import process.)

2. Presets and/or styles can also be applied to images during import. Select
the relevant options from the Styles fly-out menu.

3. Select the Include Existing Adjustments check box if you are importing
files that have already been worked on in Capture One. This option imports
and applies all adjustments and settings (i.e., ratings, keywords, copyright
info., and any other metadata) associated with each image file.

4. Selected adjustments will be applied on import.

Importing quickly

A Session automatically generates image cache and settings and, unlike
Catalogs, does not require the importer to do so. Therefore, when you want to
import images quickly without fuss, you can import images directly from a
folder by simply dragging and dropping the files into the Session’s Capture
sub-folder in the Finder or Explorer window. When doing so from a memory
card or an external drive, images will be copied. When the folder is local,
images will be moved.

1. Navigate to a folder of images on your system or on a memory card. Open
the folder.

2. Select the images and, in another Finder or Explorer window, drag the files
to the Session’s Capture sub-folder.

3. When moving images from a memory card or an external drive, images will
be copied. When the images are in a local folder, the images will be moved,
not copied.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Introduction

User Interface

Optimizing Your Workflow

Organizing Images Organizing Images in Sessions

Working with Catalogs
Working with Sessions . B . . . .

Discover how to organize images when using Sessions, create templates, and transfer Sessions between disks.
An Overview of Sessions

Importing Images into a Session - Working in multiple Sessions simultaneously

Organizing Images in Sessions - Create a Session Template
Working with Networks - Moving a Session

Upgrading Sessions

Eiorany Working in multiple Sessions simultaneously
File Naming

. Capture One can handle numerous open Sessions at the same time.
Copying Images
Sequences 1. When one session is open, choose File > Open Session.
Keywords and Metadata 2. Browse and open the next session file Sessionname.cosessiondb.

Deleting Images 3. Itis now possible to drag and drop image files from one Session to another.

Tethered Capture

Capture Pilot (™)

Editing Images

Create a Session Template

Processing and Exporting |
Making a Template allows you to create a new Session with a predetermined

Printing Images set of Session Albums and Session Favorites instead of starting from the
_ presets. This may be a valuable time saving exercise if you adopt a complex
Tools Appendix hierarchy of nested Albums. Smart Albums complete with rules (search criteria

LAB Readouts and active filters) are duplicated from within the open Session.

Note, no images are copied into the Session when creating a Template. Also
note, the process of creating a Session Template is similar to that of creating a
About Phase One Catalog Template, but the resultant template files are not interchangeable.

Capture One Glossary

1. Open a Session and navigate to the Library with a set of Session Albums
and Session Favorites that you intend to copy. Select File > Save As
Template... A dialog box will open to save the file.

2. Choose a suitable name for the Template. Select Save.

3. From the Library, click on the + (plus) with reveal icon next to the switch
Session/Catalog field and select New Session... Or select File > New
Session... (Cmd/Ctrl+N). A dialog box will appear.

4. Select an appropriate name for the new Session, select a location for the
Session to be saved to (or choose to retain the existing location), nominate

Working with Sessions the appropriate Session Subfolders as usual, and select the appropriate

Upgrading Catalogs Template from the drop-down menu.

5. Check the box underneath to open the new Session alongside the already
open Session, or uncheck to close the existing Session and open the new
one.

Contact us

. - Recently viewed ¥
Ly

Importing Images into a Session

An Overview of Sessions

Backing-up a Catalog

Moving a Session

Sessions can be moved from one folder to another on the local disk like any
typical system folder. Sessions can also be transferred to an external drive for
storage or archiving, freeing up local disk space. However, as Session folders
store settings and adjustments in addition to the source files, it is not
recommended to work on a Session when it's stored on an external drive.
Should the drive be accidentally disconnected, the settings could become
corrupted. Therefore, when you need to work on an archived Session, it's
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recommended that you first import the Session into a Catalog and continue
working from the Catalog instead. Like a typical Catalog, the source images in
the original Session will be referenced. Please see the section Importing a
Session into a Catalog for more information.

Note when moving a Session, the session subfolders' paths should be set
relative to the session folders, to assure automatic updating of the links.
Although the paths are set to relative by default, if the links are set to absolute
you will lose connection to the folders when changing location.

1. Open the Session, navigate to the Library, then Ctrl-click/right-click
(Mac/Windows) and select Show Info from the menu.

2. Select each Session folder in turn and verify the path’s link is set to
Relative to session in the fly-out located in the info panel.

3. Close the Session to be moved or transferred.

4. Navigate to the appropriate Session folder in the Finder/Explorer
(Mac/Windows) or displayed under the System Folders collection in the
Capture One Library (assuming another Session is open).

5. Select the appropriate Session folder (it will enclose the typical Capture
Selects, Output and Trash folders plus any other previously created sub-
folders), and drag and drop it in the new location.

6. When opening the Session for the first time (i.e., in the new location),
navigate to the session folder using the Finder/Explorer and click on the
cosession.db folder located within. This will open the Session and ensure
the correct links are rebuilt between the Session folders and Capture One.

7. Before deleting any Session folders located on the local disk, for example
to free up space after transferring (i.e., copying) them to an external drive,
verify first that all the folders and files are located on the external drive and
make back-ups using your typical routine.

8. You can verify the folder locations and contents from the Library. From the
System Folders collection, navigate to the relevant session folder and then
ctrl-click/right-click (Mac/Windows) and select Show Info from the menu.
The path to the images are displayed in the Where info field.

9. You can also select an image from the Session subfolder and then ctrl-
click/right-click (Mac/Windows) and select Show in Finder/Explorer
(Mac/Windows). If you have the Path Bar enabled in the Finder/Explorer
(File > View Show Path Bar) then the path can be confirmed. Alternatively,
use third-party software to verify and validate the transfer.

Did you find this article useful?

| Yes || | No| | Not what | was looking for ||
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Working with Networks

Whether you're an individual with one or two computers or you're part of an organization or group, Capture One is network

compatible and capable of handling access from multiple computers.

- Capture directly to a network drive or NAS

- Accessing images stored on a network using the Session Library

Capture directly to a network drive or NAS

When working tethered and providing that the network is both fast and reliable,
a Session can be used to capture source images to a network drive or NAS. In
this instance, it is recommended that the Session database file is stored locally
(i.e., on a local computer).

1. Tether a supported camera and open or create a new Session on your local
computer, as appropriate.

2. Connect to the network.

3. From the Library, go tot the System Folders panel and locate the network
drive or NAS from the folder hierarchy.

4. Select and highlight a folder to capture the images to, then ctrl/right-click
and select Set as Capture Folder from the menu. This folder will be used
to store the captured image files.

5. Continue working with the Session as usual.

Accessing images stored on a network using the Session
Library

Sessions generate and store cache and settings within a sub-folder of the
source images' folder, so when the Session database file is located on a local
computer, and you're browsing using the Session Library, there’s no need to
import images to view them. You can also move images between folders from
the System Folders panel. This makes Sessions well-suited to users accessing
images on a network drive or NAS on an occasional basis, and is the
recommended workflow for Sessions.

While Sessions can be used on networks, there are some trade-offs to
consider. Although adjustments are easy to make and view between users,
simultaneous access from multiple computers to the same files is still
restricted. You must also ensure the existing Session Folders and Favorites,
as well as any new ones, are located on the network drive, otherwise images
will be copied to the local computer. While this isn't a concern when the
Session database file is located on the network drive, access to it is

then limited to one user at a time.

1. Create either a substitute Session specifically for this workflow or open an
existing Session on your local computer.

2. Connect to your network drive.

3. From the Library tool go to the System Folders collection and click-on the
arrow icon beside your network drive to reveal the image folders.

4. Click-on a folder to select it. Images in the folder will be displayed in the
Browser, or click on the arrow beside the folder to reveal sub-folders and
click on the sub-folder to reveal the images.

5. Select an image to make adjustments as usual.
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Capture One : Organizing Images : Working with Sessions : Upgrading Sessions

Upgrading Sessions

Sessions produced by earlier versions of Capture One must be upgraded if they're to take advantage of the latest database
enhancements.

- Overview
- Upgrading an earlier Session
- Verifying and repairing a Session

Overview

If you're upgrading from an earlier full release of Capture One such as version 10 to version 11, and you want work

with a Session created with an earlier version, you will have to upgrade the Session. Upgrading updates the database,
allowing you to benefit from the improvements made. Image variants remain unaltered, as the previous settings and
adjustments are managed by the version process engine. A Capture One Session can maintain and switch between several
process engines.

Upgrading an earlier Session

Although Sessions don't have quite the same dependance on database
functionality as Catalogs, they also require upgrading when used with the
latest full release of Capture One (e.g., from version 10 to 11). Upgrading of
Sessions is not required between dot releases (e.g., 11.0 to 11.1).

1. Choose from one of the following to open an earlier version of a document:

o From the main menu, choose File > Open..., and navigate to the
relevant document (i.e., with the .cosession extension) and double
click on the file.

o From the main menu, choose File > Open Recent... and select the
relevant session or document from the list. Note this menu shows
only recently opened documents, and may have been cleared.

o From the Finder (macOS), or using Explorer (Windows), navigate to
the relevant document (i.e., with the .cosession extension) and
double click on the file.

2. Opening the document will display a warning dialog to Upgrade, or
Cancel. Note, only the database is upgraded, the variants are NOT altered
and the previous settings and adjustments are preserved from the earlier
version of Capture One.

3. Click on Upgrade.

Verifying and repairing a Session

Although a Session doesn’t have the same extensive database capabilities of
a Catalog, it still makes sense to run diagnostic checks occasionally on
Sessions that may be used frequently. The operation looks for errors and
repairs damage that might otherwise lead to eventual corruption of the
database.

1. Open a Session (or Catalog), and select File > Verify Catalog or Session. A
Finder/Explorer window opens.

2. Navigate to the Session database file you want
to check ([name].cosessiondb) and click Open. If you attempt to verify the
same, open document, a warning dialog will open prompting you to close it
before verifying.

3. A Verify Session dialog opens displaying a progress bar initially, then a
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path to the database, and a list of the checks. The verified document is not
automatically re-opened.

4. Select Open to re-launch the current Session, select Verify to repeat the
process on the current Session, or Close to dismiss the dialog (in order to
open another document or to cancel and quit the program).

Did you find this article useful?
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Capture One : Organizing Images  Library

Library

The Library Tool enables you to access files located on your local computer or on external drives and networks. The Library
Tool is a filtered file explorer that displays Catalogs, Sessions, Albums, Projects, Groups, Folders and supported files.

The Library tool tab in Capture One is where all file navigation and organization takes place. Navigate via the hierarchical tree-
view to a folder that contains the image files you wish to edit. Thumbnails of the images within your selected folder will be
created and displayed in the Image Browser. You can also watch videos supported by your particular OS. Find out more here.

Capture One applies non-destructive editing because any image adjustments will not affect the actual RAW file — only the
Capture One settings file will change. Create a Catalog or Session to help organize your workflow.

Albums and Folders

Use albums and Selects Folder as a key organizing element in a Capture One Session or

Catalog.

Smart Albums

A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

Search and Filters

There are numerous ways to search an image collection to help you find, sort and organize
images.

Rate and Color Tag Images

Use stars ratings and color tags to help organize images.
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Capture One : Organizing Images : Library Albums and Folders

Albums and Folders

FOLDERS / SMART ALBUM / RATING / FILTERS / METADATA

Use albums and Selects Folder as a key organizing element in a Capture One Session or Catalog.

Albums

Album folders are virtual image collections. There are three primary ways to
create a new Album:

1. Go to File>New Album.

2. Right click (and select New Album) in Library Tool.

3. Go to the User tab in the Library Tool. Press the + icon and select New
Album.

Add images to an album

A straightforward way to add images to a folder is to drag and drop (selected)
thumbnails from the Browser. Images can also be dragged from a Capture
One folder to a file system folder and vice versa, if the operating system
supports this action. You cannot drag images or groups of images into a Smart
Album; only into a simple or favorite folder.

Selects folder

The Selects Folder (previously known as the Move-To folder) is automatically
created when a new session is started. It is designed to enable users to quickly
and easily move image files.

1. Once an image is selected, press the "Move to Selects" icon on the toolbar
and the location of the file will change to the Selects Folder.

2. To quickly move an image to the Selects Folder, right click on a thumbnail
in the browser and select Move to Selects Folder. Alternatively, use
keyboard shortcut Cmd+J/Ctrl+J (Mac/Windows).

Selects collection

It is possible to assign any folder to make it a Selects Collection when you
want to quickly transfer images from one folder to another. The Selects
Collection function can come in particularly useful when you want to edit and
move your best images into a different folder whilst browsing through multiple
image collections.

When you don’t want to physically move the images, then create an Album or
an Album within a Project or Group and nominate the Album as a Selects
Collection instead.

1. Create and name a new Catalog.
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2. Right click and select Set as Selects Collection to assign a folder, or

album.
3. Now browse image collections and click the Selects Folder icon (located in
the top left tool bar) whenever you find an image that you want to add to the

new folder, or album.

Learn more
Catalog functionality includes a Folders tool and numerous ways to organize your image collections. Find more about

Catalogs and the following subject matter:

e Folders tool in a Catalog
e Create an Album and Group in a Catalog
e Virtual Organization within a Catalog

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Organizing Images : Library Smart Albums

Smart Albums

SMART ALBUM / FOLDERS / FILTERS / METADATA / BATCH RENAME / LIBRARY
A Smart Album is a filtered album containing a subset image collection. Discover the benefits.

- Introduction

- Create a smart album

- Edit a smart album

- Create a smart album from filtered collection with multiple criteria

- Can | use a smart album in a catalog?

Introduction

A Smart Album only contains the references and adjustments that will be
applied to all views of the image. You can search and/or filter within a Smart
Album. This will help to narrow down a collection of images to get a smaller
subset to work on and accelerate workflow; e.g. Filter all images rated with
three or more stars in the Smart Album that need retouching and finalizing.

Smart Albums will contain images located in a Catalog or Session folders (i.e.
Session Folders, Session Albums and Session Favorites folders).

Create a smart album

1. Select File>New Smart Album.

2. Name the Smart Album and add the filter criteria. If no filter criteria are
selected, then the Smart Album will include all the images in the catalog or
session folders (albums and favorite folders).

3. To populate the Smart Album with images, see Edit Smart Album.

Note: Several presets are available for ratings and color tags.

Edit a smart album

1. Right click on a selected Smart Album in the Library Tool and select Edit
Smart Album... The Filter Collection dialog box will open and display the
criteria that were created earlier.

2. Change one or more criteria. Add more criteria by clicking on the + icon.

3. Press OK. The Smart Album is now updated and will only contain images
that match the filter settings.

Create a smart album from filtered collection with multiple
criteria

1. Click the area (with three dots) on the right side of the search field. (This
area is sometimes highlighted in orange). A Search Collection dialog box
will appear.

2. Add custom fields by clicking on the + icon. Choose criteria from the drop
down menus.

3. Any customized filter can be saved as a Smart Album by clicking Create
Smart Album option at bottom of the dialog box
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4. This Smart Album will now be located in the Library Tool with a default
name. Give the Smart Album a name.

Can | use a smart album in a catalog?

Yes. Album folders are virtual collections that offer an easy way to organize
images from different folders, without having to create duplicate images in the
same folder. Smart Albums are populated automatically by images that match
the album’s criteria. Capture One comes with a selection of Smart Albums that
are already set up in the library. You can also create your own Smart Albums.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Organizing Images : Library Search and Filters

Search and Filters

FILTERS / SMART ALBUM / METADATA
There are numerous ways to search an image collection to help you find, sort and organize images.

Users can apply a simple text filter or use the Filters Tool to quickly locate image files that have a colour tag or star rating.
Filtered images (in a Catalog, actual folder, Session, album, and Smart Album etc.) are displayed in the Browser.

- Searching for images using filters

- Adding more filters

- Refining searches by combining criteria
- Searching by text

- Searching by orientation

- Saving search results

Searching for images using filters

The Library Tool Tab has a Filters tool that is useful for global image searches
or grouping of images. There are a number of ways to use the different filters:

Filter by Star rating and/or Color tag
Ensure that you have applied color tags and star ratings to an image collection.

1. Go to the Filters tool in the Library Tool Tab.

2. Notice that there are numeric indicators that let users see how many
images have, for example, a 5-star rating and/or a color tag. (The number
next to the relevant color or star in the Filters tool tab represents how many
images fulfill that criterion).

3. Click on the number (that is adjacent to the star rating/color tag) to filter all
the images with those particular criteria so that they appear in the browser.
(The active filter will have an orange dot next to the number).

4. In this example all images that have a 5-Star rating have been filtered. Click
on the orange dot to deactivate the search.

Follow this procedure to filter images by other criteria such as Keyword, Place
and Format. (Find out how to add more search criteria below).

Adding more filters

Add more metadata filter groups or filters to the Filters tool tab to help you
widen your image search.

. Go to the Filters tool in the Library Tool Tab.

. Click the action menu icon (three dots) at the top of the Filters tool.

. Select Show/Hide Filters... The Metadata Filter dialog will appear.

. Check-mark the individual filters or filter groups that you want to add to the
Filters tool.

A WDN P

Refining searches by combining criteria

The Filters tool is simple yet very powerful and although it is not quite as
flexible as using the Advanced Search tool with which it integrates, it can still
be used to search for images using a wide range of criteria. You can search by
color tag and rating, date, keyword, file format, and both IPTC and EXIF
information or any combination thereof, including multiple entries.
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When combining search criteria from different filter groups to locate an image,
selecting the Results Match All Criteria will filter those images that satisfy only
that specific combination. For example, when searching by a date and single
keyword, only those images that specifically include both will be displayed.
Disabling that option and searching for both will result in images being
displayed that include either the date or the keyword, resulting in potentially
many more images being found which may still be useful.

Note that when using two or more filters from the same group, the images
found will always include either one or the other, not the combination of one
and another.

The option is enabled by default, however to verify or change the behavior of
the Filters tool, adopt the following procedure:

1. In the Library inspector, go to the Filters tool and click on the action menu
(...) icon in the tool's title bar. A menu is displayed.

2. Click on the Results Match All Criteria to enable or disable the option. A
check-mark in front of the option shows that it's enabled.

3. Continue with the search using the Filters tool.

Searching by text

In addition to the criteria used for searching listed above you can also search
by any text that you've used to associate with an image, including IPTC
information, keyword, file name, and even the folder name. For the named
folder to be included in the search when using a Catalog, the folder must
contain images that have been referenced by that Catalog.

1. From the Library tool, select a Collection or group of images that you want
to search or filter. When searching an entire Catalog, select All Images
under Catalog Collections.

2. Insert text into the search field at the top of the Browser or in the Filters
tool. (These search fields are circled in the example image).

3. The results will change in the browser as you type. Adding multiple words
will produce a search with resulting images that contain one or all of the
inserted search terms. E.g. Inserting “blue red phase” will produce resulting
images that contain either blue or red, or phase in any metadata field or in
the filename.

Searching by orientation

You can search for images by their orientation, providing of course adjustment
was made previously, (i.e., either in-camera at the time of capture or
afterwards in Capture One).

Besides the expected portrait and landscape orientations, search criteria also
includes square (1x1) images. Note that the filter takes into account any
cropping applied in Capture One. Therefore, if a landscape-type crop is made
of a portrait-oriented image it will be classed as a landscape-oriented image for
the purpose of the search.

The Orientation filter option is available from the Filters tool, and from the
Advanced Search dialog.

1. From the Library tool, select a Collection or group of images that you want
to search. When searching an entire Catalog, select All Images under
Catalog Collections.

2. Go to the Filters tool, and click on the action menu button (...) in the title
bar. The action menu opens.
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3. Select Show/Hide Filters from the list. The Show/Hide Metadata Filters
dialog opens.

4. Select Orientation from the list by adding a checkmark to the box in-front.
(Optional. Close the dialog, by clicking on the X-icon in the dialog’s tittle
bar.)

5. The Orientation folder is added to the Filters tool along with up to three
radio buttons (Landscape, Portrait, and Square), depending on the type
found within the selected Collection.

6. Click-on the button apropos the search criteria. All images that match the
criteria will be displayed in the browser.

Saving search results

When you filter an image collection using the Advanced Search dialog, the
result can be saved as either a Smart Album or Album. An image collection
can be searched by a wide range of criteria, such as color tag and rating, date,
display name, keyword, file format, and both IPTC and EXIF information or any
combination of those filters. When you create a Smart Album based on the
search criteria, any new images added afterwards to the Collection that match
that criteria will be automatically added to the Smart Album.

1. From the Library tool, select a Collection or group of images that you want
to search. When searching an entire Catalog, select All Images under
Catalog Collections.

2. Go to the Filters tool or Browser tool bar, click the action menu button (...)
on the right side of the Search field. (This icon is highlighted in orange
when active). The Advanced Search dialog box will open.

3. Add or remove custom fields by clicking on the +/- icon. Choose criteria
from the drop-down menus.

4. Any customized filter or filter group can be saved as a Smart Album or
Album by clicking on the Create Smart Album or Create Album with
Current Images options at the bottom of the dialog.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||



https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Library/Search-Filters/SavingResults.ashx

Download pdf  Tutorials on youtube.com Buy Capture One Choose your language *

User Guide
Capture One 11

Capture One : Organizing Images : Library Rate and Color Tag Images

Introduction

User Interface

Optimizing Your Workflow

Organizing Images Rate and Color Tag Images

Working with Catalogs RATING / SMART ALBUM / FILTERS / METADATA

Working with Sessions . o
Use stars ratings and color tags to help organize images.

Library
Albums and Folders Ratings and tags can be altered throughout the editing process. There are several ways to apply ratings and tags to help filter
Smart Albums your image collection and make searching for files quick and easy. You can combine a star rating with a color tag or use one
Search and Filters exclusively.
Rate and Color Tag Images
File Naming Add star ratings and color tags in the viewer
Copying Images 1. Color tags and star ratings can be selected in the bottom right corner of the
Sequences Viewer. i
Keywords and Metadata 2. Click on the box icon to select a desired color tag.
Deleting Images 3. Press on a dot to star rate an image from 1 to 5.

4. To remove a star rating, press 0 (zero).
Tethered Capture

Capture Pilot (™)

Editing Images

Processing and Exporting Add star ratings and color tags from the browser

Printing Images 1. Select a thumbnail in the Browser. (The thumbnails should be displayed in
either the grid or filmstrip view).

Tools Appendix 2. Go to the ratings bar at the bottom of the thumbnail and click on the box

icon to select a desired color tag or a dot to star rate an image from 1 to 5.
3. Alternatively, select the list view. Go to the Rating and Color columns to
select a desired tag or star number.
4. To remove a star rating, press 0 (zero).

LAB Readouts

Capture One Glossary

About Phase One

Contact us
Add star ratings and color tags in the filters tool

1. Select one or more thumbnails in the Browser.
. L Recently viewed ¥ 2. Drag and drop the thumbnail(s) on to the desired star rating or color tag in
- the Filters tool.
Search and Eilters 3. To remove a star rating, press 0 (zero).
Smart Albums
Albums and Folders
Library

Upgrading Sessions

Sort images using star ratings or color tags

1. Go to Sort field at the top of the Browser and select Rating or Color Tag
from the drop down menu.

2. Alternatively, go to the Filters tool (in the Library tool) and click on the
desired number in color tag and rating tabs.

3. All images that match the selected rating or tag criteria will be displayed in
the Browser.

Add star ratings from your keyboard
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1. Select a thumbnail in the Browser.
2. Press numbers 1 to 5 on your keyboard to select a desired star rating.
3. To remove a star rating, press 0 (zero).

Learn more

e Star Ratings and Color Tags are embedded into the metadata of an image. Go to the Metadata Tool Tab to view
and alter a rating or tag.

e Itis also possible to add Star Ratings and Color Tags via the Capture Pilot app on the iPad.

e Right click on a thumbnail or on the image in the Viewer and select a desired rating or tag from the menu.

e Thumbnails (in Grid and Filmstrip View) have three display and edit options. Go to View > Browser Labels and select
one of the three options:

Off - Star ratings and color tags disappear from view and are not editable from the thumbnail.

Edit mode — Star ratings and color tags can be viewed and editable from the thumbnail.
Status mode — Star ratings and color tags can be viewed but not edited from the thumbnail.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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File Naming

FILE NAMING / IMPORTING IMAGES / OUTPUT NAMING / BATCH RENAME
Choose a customized filename recipe that best fits your needs

The expanded Token Based naming function enables easy access to create individual naming criteria that can be tailored to
your own personal preference. New tokens include access to a range of International Press Telecommunications Council (IPTC)
metadata, including rights usage terms and copyright status, as well as some for submitting photos specifically to Getty Images.
In addition, EXIF data has been expanded to include Camera and GPS data and tokens for the Catalog/Session (Document)
name as well as folder names. All the new Tokens are available to the Naming Tool on export, but they're also available on
import, adding greater flexibility and efficiency.

You can access the Token Based renaming functionality in the following ways:

Import Images
Capture Tool tab (Tethered shooting)
Process Recipe and Batch Rename function

L]
L]
L]
e Export Originals or Export Variants

The Token Based Naming tool is particularly useful when shooting tethered or when importing images from a memory card or
an external disk. It is also possible to create an output recipe and specify a Token Based naming convention. See Process
Recipe.

- Change output naming settings

- Output naming PC

- Name output files when processing images

- Name files when importing images

- Rename multiple files (Batch Rename)

- Rename multiple files using Find and Replace
- Control the counter in Batch Rename

- Name files when capturing

- Create custom naming presets

- Learn more

Change output naming settings

1. Go to Output Naming tool in the Output Tool Tab.

2. To remove unwanted Tokens, click on them in the Format text field and
press backspace/delete (Mac/Windows). Alternatively, open the Naming
Format dialog, by clicking on the Format action icon (...) and delete them
from there.

3. Drag and drop new Tokens into the desired order in the Format field of
either of the two naming dialogs. Note, some Tokens provide a drop down
menu with more options.

4. Press OK to accept the changes.

Output naming PC

On Windows (PC), the naming tokens are no longer converted into text when
dropped on the text box and are displayed much like they are on a Mac.
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Name output files when processing images

1. Go to the Output Naming tool (in the Output Tool Tab) and click the button
next to the Format text box. A Naming Format dialog box will appear.

2. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

3. Click the downward arrow on Tokens to access and select more options.

4. Click OK to accept any changes.

5. Verify that the sample below the Format text box is the desired format.

Note: To add a Job Name, add text in the field and add the Job Name token to
the Format field. Adding a Sub Name token adds a suffix to the file name from
the Process Recipe tool.

Name files when importing images

1. Select File>Import Images... from the menu or click the Import icon.

2. In the Naming tool click the button next to the Format text box to get the
Naming dialog box.

3. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

4. Click the downward arrow on Tokens to access and select more options.

5. After choosing the desired token, drag and drop the token into the format
line.

6. Click OK to accept the changes.

7. Verify that the sample below the Format text box is the desired format.

Rename multiple files (Batch Rename)

1. Select Multiple (thumbnail) images in the Browser.

2. Choose File>Batch Rename Images...or ctrl-click (Mac) / right-click (PC)
and select Batch Rename... to open the Batch Renaming tool.

3. Text and Tokens is selected by default under the renaming Method
option, however, certain image files can be singled out from large batches
and renamed using the Find and Replace option (see below for details).

4. Click the [...] button next to the Format text box to get the Naming
Format dialog box.

5. Select the desired naming choice in the Presets drop down menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

. Click the downward arrow on Tokens to access and select more options.

. Click OK to accept the changes.

. Verify that the sample below the Format text box is the desired format.

. Click Rename to start renaming all the selected images.

© 0N O

Rename multiple files using Find and Replace

Multiple image files can be singled out from large batches and renamed using
the Find and Replace option.

1. Select a group of images in the Browser that you want to search within.
2. Choose File>Batch Rename Images...or right click and select Batch
Rename...to open the Batch Renaming tool.
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3. From the Method text box, select Find and Replace from the drop-down
menu.

4. From the Find text box, type the file name to be searched for and then
rename the file(s) in the Replace text box.

5. Be sure to verify the proposed renaming format in the Sample field.

6. Click the Rename button to accept the changes and start the renaming.

Control the counter in Batch Rename

. Select the images that you want to rename.

. Choose File>Batch Rename Images...

. Click on the action [...] menu.

. Select Set Batch Rename Counter to set the starting number.

. Select Set Batch Rename Counter Increment to control the increment of
the Counter.

6. Press the Rename button.

a b W NP

Name files when capturing

1. In the Next Capture Naming tool click the button next to the Format text
box to get the token name dialog box.

2. Select the desired naming choice in the Presets dropdown menu.
Alternatively, create a new naming format by dragging tokens and/or
adding custom text to the Format text box.

3. Click the downward arrow on Tokens to access and select more options.

. Click OK to accept the changes.

5. Verify that the sample below the Format text box is the desired format.

IN

Create custom naming presets

1. Create a custom format by dragging tokens and/or adding custom text to
the Format text box in the Naming dialog box.

2. Select Save Use Preset... in the Presets drop down menu or at the bottom
of the Naming Format dialog box.

3. Name the Custom Preset and click OK.

Learn more

Mac users: You can add the file extension in the Batch Renaming. This will change the file from a e.g. .TIF(RAW) from a
Phase One digital back to a .11Q.

To add the file extension, activate the Include File Extension in the Batch Rename preset drop-down menu. Go to the
Advanced tab in Process Recipe to add a Sub Name.

Note: Naming options are not exactly the same in e.g. Capture tab and Output tab.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Introduction

User Interface

Optimizing Your Workflow

Creating Copies of an Image

VARIANTS / COPY AND APPLY / THUMBNAILS

Organizing Images

Working with Catalogs

Working with Sessions . ) . ) . )
Each time you copy an image you create another variant. Capture One keeps all of the variants of an image together in groups,

Lib . .
forary so that you can always view and work on them together at anytime.

File Naming

Copying Images - Creating copies of variants
Sequences - Creating a copy of the original image
Keywords and Metadata - Creating a copy of the selected image
Deleting Images - An overview of variant groups

- Opening and closing variant groups

Tethered Capture ! : . )
- Creating multiple copies of variant groups

Capture Pilot (™)
Editing Images

Processing and Exporting

Printing Images
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Rate and Color Tag Images
Search and Filters

Smart Albums

Albums and Folders

Creating copies of variants

Although Capture One creates a variant of the source image to display on-
screen and save adjustments to, there are times when you want to create
copies of that variant. For example, you may want a single copy of the original
image variant to apply adjustments to so that you can compare them, or you
may want to create multiple copies with incremental color adjustments or with
different output sizes. Whatever the reason, when you copy an image in the
browser, Capture One creates another variant of that image.

Capture One has two options for creating copies of variants. When using

the New Variant command, a copy of the original image variant will be created
using Capture One’s default settings, regardless of any applied

adjustments. By contrast, the Clone Variant option will create an exact copy of
the selected image variant, with or without any applied adjustments. Typically,
you would choose this option to apply incremental adjustments.

It is important to note, you have not duplicated the source image (i.e., RAW,
JPEG, TIFF, PNG, DNG or PSD file). Both new and cloned variants are based
on the same source image, just with their own settings or adjustments applied.
This means they are a fraction of the file size of the source image and
therefore numerous copies can be made without taking a lot of disk space.

To signify this idea of one file with multiple copies in the Ul, all related
thumbnails are numbered and represented in the browser with one filename
bar.

Creating a copy of the original image

This option creates a new variant of the source image with the default settings
applied. You can use this option when you want to create a copy before
applying any adjustments. It is also useful when you've made a series of
adjustments without keeping a copy of the original variant; it lets you keep the
adjusted variant and allows you to start over on a copy of the original.

1. Select the image that you want to create a copy of with the default settings
applied. (This can be an image with adjustments already applied.)

2. From the menu, select Image > New Variant (or press F2/F7
(Mac/Windows)). Alternatively, right click, and select New Variant.

3. Assingle copy of the image without any adjustments is made (i.e. a new
variant with the default settings is created).

4. The new variant is added automatically to a variant group, and numbered
with a position (displayed in the browser).
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Creating a copy of the selected image

Making a duplicate or clone of a variant simply copies

the selected image variant to make another. It is useful when you've made a
number of adjustments and you want to keep that variant and try

some incremental changes. If an original image variant is cloned, then the
result is the same as using the create New Variant command. There is
practically no limit to the number of copies that can be made.

1. Select the image variant you want to copy (typically this will be an image
with adjustments applied).

2. From the menu, select Image > Clone Variant (or press F3/F8
(Mac/Windows)). Alternatively, right click, select Clone Variant.

3. Asingle copy of the selected image is made.

4. The copy is added automatically to a variant group, and numbered with a
position (displayed in the browser).

An overview of variant groups

When you have created multiple variants from one image, either by making a
copy of the original without adjustments applied (i.e., a New Variant) or a copy
with adjustments (i.e., Clone Variant), Capture One always keeps the related
image variants together in a variant group.

When selecting one of those image variants, for example, to form part of an
album, all of those in that group are also selected. In addition, when working
on an image from a variant group, that image will be updated in every album
and favorite that the variant group appears in. And, when a variant is added to
that variant group, that newly created variant will also instantly appear in each
album or favorite.

Every time a variant is added to the group, the file name is shared and a
number showing its position appears in the top right of the thumbnail in the
Browser. The file name is also appended with the number in the Viewer. To
save space, the variant group can be collapsed and the variant that's displayed
representing the variant group at position one is called the pick.

All references to a position are made in relation to the pick, but it is NOT to be
confused with the primary variant. You can reorder, promote or demote images
in a variant group as necessary by dragging, or by selecting Promote/Demote
Variant from the menu. That order will also be reflected in every album or
favorite. There is an exception to that rule, however. When one of the variants
to be reordered is already selected in another album, then that particular
variant group will not be updated with the new position.

Opening and closing variant groups

Variant groups can be collapsed, or closed, to save space in the browser.
When a variant group is closed, only the pick is visible. When a variant group
is open, all of the image variants related to that group are displayed in the
browser and you can select any of the individual image variants to display in
the viewer.

1. To openl/close the variant group, click on the group button located at the top
left of the pick’s thumbnail (numbered as position 1), or select the pick and
from the main menu select, Image>Expand/Collapse.

2. To open/close all the variant groups in a collection, from the main menu
select Image>Expand All/Collapse All.

Creating multiple copies of variant groups

With the clone variant option, it is easy to create multiple copies of one image
with different adjustments applied, to make what's called a variant group.
Capture One allows the associated adjustments and settings of that group to
be applied to other individual images to create cloned groups.

For example, if you have created a variant group consisting of the original
image variant along with a total of six clones, four depicting incremental
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changes and including a couple of B&W (mono) options, the adjustments of all
six cloned variants can be copied in turn to create another variant group from
the next capture.

1. Select and copy the adjustments starting with the first adjusted variant in
the group, right-click and from the menu select Edit>Copy Adjustments, or
click on the Copy Adjustments button (upwards slanting icon in the toolbar).

2. Start a new selection and select the images in the browser that you want to
apply the adjustments to (when returning from step 6, select the same
images. Note there is no need to select the same position in the group).

3. Make sure the Edit>Edit All Selected Variants option is enabled (also visible
as a button/icon in the toolbar).

4. From the menu, select Image>New Variant, or press F2/F7
(Mac/Windows). This will create a new variant for each the images you
have selected.

5. Right-click, select Apply Adjustments, or click on the Apply Adjustments
button (downwards slanting arrow icon in the toolbar) to apply the
adjustments to the selections.

6. Return to step 1 and repeat until all variants in the variant group have been
copied.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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B Sequences (Phase One XF system camera only)

/1 METADATA

This section covers the new Sequences feature for the Phase One XF system camera and how you can use it to automatically
name files and create sub folders, search and group images together from a number of related photos.

- An overview of sequences

- Tokens and dynamic locations

- Metadata

- Creating sequence sub-folders on import

- Naming a sequence on import

- Naming a sequence when tethered

- Batch renaming using sequences

- Searching for sequences

- Selecting sequences

- Creating an album from a sequence

- Creating sequence sub-folders on export

- Naming images on export using sequences
- Exporting sequences to Helicon Focus ®

- Process RAW files and export to Helicon Focus
- Export JPEG/TIFF files to Helicon Focus

An overview of sequences

A Sequence is a series of related photos captured using certain features
available on the Phase One XF series camera. The Hyperfocal Distance tool
and the new Time Lapse, High Dynamic Range (HDR) and Focus Stacking
functions introduced with Feature Update #2 all create Sequences
automatically.

After you've captured a series of images or Sequence using one or more of the
new tools, you'll almost certainly want to view the photos together and
customize your workflow around them. Sequences allow you to do that and
more.

When you import images from a CompactFlash card or directly with a tethered
Phase One XF series camera, Capture One can identify those Sequences by

the metadata recorded by the camera at the time of capture. The camera tags
the RAW files with the following properties:

e Sequence ID: Unique identifier (i.e., IQ back serial number and initial
frame number of each sequence).

e Sequence Type: Tool in use (e.g Hyperfocal, HDR, Focus, Time
lapse).

e Sequence Count: frame count shown as position (e.g., position 3 (of 7
).

e Sequence Total: frame count shown as total (e.g sequences
comprising of 7 images).

Capture One can use this data in a number of ways:

Tokens and dynamic locations

When importing from a CompactFlash card, or when using the XF camera
tethered, Capture One can automatically name photos and folders using the
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Sequence properties. You can use one just one property or any combination of
the four in the naming of Sequences. The same tokens can be used for batch
re-naming, or for naming on export. As part of Capture One’s Dynamic
Locations feature, they can be used to automatically create named sub-folders
for each Sequence, either on import, export or both.

After import, photos will appear in the Browser in order of capture. To
differentiate a Sequence from other non-sequence captured photos, a multi-
frame icon is displayed in the lower left corner of each image in the Filmstrip
and Grid views. In the List view, the Browser shows the Sequence ID in order
of capture.

Metadata

When an image is selected, the sequence count, total type and ID can be
determined from the Vendor Specific drop-down section of the Metadata tab
under Sequence ID and Sequence Info. When using the HyperFocal AF
mode on a tethered Phase One XF camera system, the HyperFocal MCU
value is recorded during capture and is displayed in the Description field
under the IPTC - Content section. After checking the multiple images for
focus accuracy in the Viewer, you can manually transfer the MCU value from
the optimal image to the camera. See the XF owner’'s manual for more
information on the Hyperfocal distance tool.

Creating sequence sub-folders on import

When importing images from a CompactFlash card from the Phase One XF
system camera and one or more Sequence has been captured, Capture One
can automatically create and name sub-folders based on the metadata
properties of the Sequence.

For example, when you have captured 10 HDR Sequences and then import
them using the Dynamic Location Token for Sequence ID, Capture One can
automatically create and name a sub folder for each HDR bracket, or
Sequence.

1. Click on the Import button to open the dialog, and select only the images
that are known to form a Sequence or a series of Sequences.

2. In the Import To tool, select where to store the imported images from the
Store Files fly-out menu.

3. Adjacent to the Sub Folder field, click on the Location Sub Folder Tokens
button (...). The Location Sub Folder Tokens dialog opens.

4. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when just the Sequence ID
token is used, a sub-folder is named and created for each individual
sequence. When the Sequence Type token is placed in front of the
Sequence ID with a forward or back slash (Mac/Windows) between them,
the individual Sequence sub-folders are enclosed by a folder denoting the
Sequence Type (in this case, if only HDR type sequences were captured,
the enclosing folder would be HDR with ID subfolders).

5. Click OK, and continue with your usual import workflow.

Note: When images are included on the CompactFlash card that aren’t part of
Sequence, re-open the importer and import images using a more relevant
folder naming format.

Naming a sequence on import

When importing images from a CompactFlash card from the Phase One XF
system camera and one or more Sequence has been captured, Capture One
can automatically name the images based on the metadata properties of the
Sequence.
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1. Click on the Import button to open the dialog, and select only the images
that are known to form a Sequence or a series of Sequences.

2. Follow your usual workflow with the Importer.

3. In the Naming tool, click on the Naming Format button (...) to the right of
the text field. The Naming Format dialog opens.

4. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order with underscore to separate them, the file name format will look
like this: Focus Stacking_ABC0123_0011732_3_5.11Q. This series identifies
this image as the 3rd in a 5 frame Focus Stack, and details the serial
number and unique ID of the Sequence.

5. Verify the name is in the desired format in the Sample text field.

6. Click OK, and continue with your usual workflow.

Note: When images are included on the CompactFlash card that aren’t part of
a Sequence, re-open the importer and import images using a more relevant
naming format.

Naming a sequence when tethered

When a Sequence is being captured with a tethered Phase One XF system
camera, Capture One can automatically name the images during import based
on the metadata properties of the Sequence.

1. Follow your usual workflow when working tethered.

2. In the Next Capture Naming tool, click on the Naming Format button (...)
to the right of the text field. The Naming Format dialog opens.

3. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order with underscore to separate them, the file name format will look
like this: Focus Stacking_ABCO0123_0011732_3_5.11Q. This identifies this
image as the 3rd in a 5 frame Focus Stack, and details the serial number
and unique ID of the Sequence.

4. Verify the name is in the desired format in the Sample text field.

5. Click OK, and continue with your usual workflow.

Batch renaming using sequences

1. Select the Sequence in the Browser.

2. Choose File>Batch Rename Images...or ctrl-click (Mac) / right-click (PC)
and select Batch Rename... to open the Batch Renaming tool.

3. From the Method fly-out menu, confirm the Text and Tokens option is
selected (default).

4. Click the (...) button next to the Format text field to open the Naming
Format dialog box.

5. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order and using underscore to separate them, the file name will look
like this: Focus Stacking_ABC0123_0011732_3_5.11Q. This identifies this
image as the 3rd in a 5 frame Focus Stack, and details the serial number
and unique ID of the Sequence.

6. Click OK to accept the naming format

. Verify the name is in the desired format in the Sample text field.

8. Click Rename to start renaming all the selected images.

~

Searching for sequences

You can search any collection for image Sequences using the Filters tool to
find the Sequence metadata assigned at the time of capture by the Phase One
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XF camera system. You can search by Sequence Type, ID, Count and Total.

1. In the Library Tool Tab, select a collection you want to search.

2. From the Filters tool, click on the action menu (...) and select Show/Hide
Filters... A Metadata Filters dialog opens.

3. Select the Sequence type you want to search by (all four types can be
added). The relevant search dialogs are added to the Filters tool.

4. In each dialog, Sequence data is shown alongside the number of images
that match the search criteria.

5. Select the type of images you're searching for (e.g., Sequence Type
> Hyperfocal) and click on the adjacent numbered radio button. The button
is highlighted in orange (when the search is active) and the total number of
images are immediately displayed in the Browser.

6. To clear the search, click on the active (orange) radio button, returning it to
black. All of the images in the collection are displayed in the Browser once
more.

Selecting sequences

Any Sequence can be selected from the Browser and isolated from other non-
related images to get an overview and help with the initial organization. Photos
are displayed in succession, unless images have been manually rearranged
(i.e., the sort order has been changed).

1. Click-on an image in the Browser that’s a part of the Sequence you want to
select. A small multi-image file icon, located bottom left in a thumbnail in
the Browser, indicates the image is part of a Sequence.

2. Right click, or Ctrl-click to reveal the contextual menu.

. Select By Same, then choose Sequence ID.

4. All the images in the Sequence are displayed in the Viewer (and selected in
the Browser). (Note that Multi View option must be enabled in the Viewer
bar.) During selection, the sort order cannot be altered.

5. To navigate through the Sequence without selecting other non-related
images, you can use the optional Select buttons on the main Toolbar, or
forward / backward arrow keys on the keyboard.

w

Creating an album from a sequence

After a Sequence has been selected you can save the Sequence as an Album.
When there are multiple Sequences, you can select an entire import, or
collection and create multiple Albums automatically, saving time and effort
organizing the sequences into their respective groups.

1. Select an image from a chosen Sequence in the browser, or, to make
multiple albums, select all the images in a collection.

2. Right click, or Ctrl-click to reveal the contextual menu.

. Select Create Albums From, and choose Sequence ID.

4. Albums are created by Sequence ID in the Library tool (under User
Collections in a Catalog, and as Sessions Albums in a Session).

5. Click on the new Album to reveal the Sequence in the Browser.

w

Creating sequence sub-folders on export

When exporting images Capture One can automatically create and name sub-
folders based on the metadata properties of the Sequence. For example, you
have captured 10 separate Focus Stacking Sequences, made some
preliminary edits and now want to export the images for merging and
rendering. Capture One can process the images and automatically create and
name a sub-folder for each Focus Stacking Sequence.

Automatically naming and creating sub-folders on export using Capture One’s
Dynamic Locations feature can be achieved on an improvised basis using the
Process Recipe tool (using Sequence tokens in the Sub Folder text field).
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However this is a specialized tool intended to make presets and this particular
option is useful when creating sub-folders by file format (using Recipe Name
tokens). Best practice when creating Sequence sub-folders is to use the
Output Location tool instead.

1. Select the images for export and choose the appropriate recipe or multiple
recipes. Note, the Root Folder option in each chosen recipe must defer to
the Output Location tool.

2. In the Output Location tool, click on the Sub Folder button (...) to the right
of the text field. The Location Sub Folder Tokens dialog opens.

3. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when just the Sequence ID
token is used, a sub-folder is named and created for each individual
Sequence. When the Sequence Type token is placed in front of the
Sequence ID with a forward or back slash (Mac/Windows) between them,
the individual sequence sub-folders are enclosed by a folder denoting the
Sequence type (in this case, if only Focus Stacking type sequences were
captured, the enclosing folder would be labeled Focus Stacking and include
ID sub-folders).

4. In the Sample text field verify the name is in the desired format.

5. Click OK, and continue with your usual export workflow.

Naming images on export using sequences

Naming images on export can be achieved on an improvised basis using the
Process Recipe tool (using Sequence tokens in the Sub Name text field and
providing a complementary Sub Name token is used in the Output Naming
tool). However it is a specialized tool intended to make presets. Best practice
is to use the Output Naming tool instead.

1. Select the images for export and choose the appropriate recipe or multiple
recipes.

2. In the Output Naming tool, click on the Naming Format button (...) to the
right of the text field. The Naming Format dialog opens.

3. Select from the combination of four Sequence Naming tokens (Sequence
Type, ID, Count and Total). For example, when all four tokens are used in
that order and using underscore to separate them, the file name will look
like this: Focus Stacking_ABC0123_0011732_3_5.11Q. This identifies this
image as the 3rd in a 5 frame Focus Stack, and details the serial number
and unique Sequence ID.

4. Verify the name is in the desired format in the Sample text field. Note, for
convenience when repeatedly using the same tokens, you can save the
combination as a User Preset (as shown).

5. Click OK, and continue with your usual export workflow.

Exporting sequences to Helicon Focus ®

When capturing image sequences destined for focus stacking you can use
Capture One to select the appropriate sequence and then export the images to
the dedicated focus stacking application, Helicon Focus ®, by Helicon Soft Ltd.
This is a third-party utility and a separate license is required. Capture One can
either process Phase One RAW files (11Q 16-bit, 1IQ L and IIQ S only) as either
JPEG or TIFF and then export those files, or export previously processed
JPEG or TIFF files to Helicon Focus. After the files are composited and saved
in Helicon Focus, the rendered file is returned to Capture One. Please note
Helicon Focus does not support Phase One RAW files, therefore these files
must first be processed before adopting the Open With workflow, or as a
result of using the Edit With... option.

Process RAW files and export to Helicon Focus

1. Select the image variants (with 11Q file extension) required for stacking. You
can do this either individually, or, by selecting one image variant from the
appropriate sequence and then by choosing the Select By Same option
(right click > Select By Same > Sequence ID. All of the images with the
same Sequence ID are selected).

2. Right click a second time and choose Edit With... An Edit Recipe dialog
opens.
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3. Select the appropriate image format from the Format fly-out menu (e.g.,
JPEG or TIFF (8/16-bit)).
. Select from the other options where relevant or leave as default.
. Click on Open With and select Helicon Focus from the list.
. Click on Edit Variants to process and export the files to Helicon Focus.
. Render the files in Helicon Focus (as directed in the developer’'s manual)
and name and save the file as appropriate.
8. The rendered file will be returned to the originating image folder (e.g., the
Selects Session Folder) in Capture One by default and displayed in the
browser.

~N o o b

Export JPEGI/TIFF files to Helicon Focus

1. Select the previously processed images (with either .jpg or tif file
extension) required for stacking. You can do this either individually, or, by
selecting one image from the appropriate sequence of processed images
and choosing the Select By Same option (right click > Select By Same >
Sequence ID. All of the images with the same Sequence ID are selected).

2. Right click a second time and choose Open With, and select Helicon
Focus from the list.

3. Render the files in Helicon Focus (as directed in the developer’s instruction
manual) and name and save the file as appropriate.

4. The rendered file will be returned to the originating image folder (e.g., the
Selects Session Folder) in Capture One by default and displayed in the
browser.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Adding Keywords to Images

Capture One Pro provides a simple way to apply keywords to images to help both users and clients categorize, search and find
photos.

- Introduction

- Create and apply keywords to images

- Removing keywords from images

- Enter hierarchical keywords

- Rearranging keywords

- Keyword library

- Creating a new keyword library

- Adding keywords to a keyword library

- Editing keywords in the keyword library

- Add keywords to images in the keyword library
- Remove keywords from images in the keyword Library
- Managing keyword libraries

- Additive metadata lists

- Controlling keyword libraries on export

Introduction

Adding keywords is particularly useful in large catalogs but this option is no
less important for multiple small catalogs and sessions as well. Keywords may
also be important if you're supplying photo agencies with images, where
identification of the subject may be a requirement of submission.

Capture One supports hierarchal keywording and lists that are necessary for
efficient organization. Hierarchical keywording makes it easier to find keywords
and store them when hierarchies are collapsed. It is also a genuine time saver.
Assigning the lowest level child keyword to an image adds all the keywords in
the hierarchy.

Keyword data is stored by Capture One in XMP sidecar files by default for
RAW and embedded in JPEG and TIFF files when assigned. Keywords
applied to RAW files are only embedded when processed files (i.e., variants)
are exported. Keyword data will not be embedded when exporting
unprocessed RAW files (i.e., originals). Keywords are managed with two tools
in the Metadata tool tab:

e Keywords tool
e Keyword Library tool

The Keywords tool interfaces with the selected image(s). Keywords can be
added and removed from images using this tool.

The standard Capture One tool tips for local reset, local copy apply, pre-sets
and help are available for this tool. See the section on Optimizing Your
Workflow for more information.

The Keyword Library tool is used for managing the list (or lists) of keywords in
the document. A document can be either a catalog or session. As the
Keywords tool adds keywords to images, the document Keyword Library is
populated. This forms a keyword list for any and all terms in the current
document and is unique for the session or catalog.
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Create and apply keywords to images

1. Go to the Keywords tool found by default under the Metadata Tool Tab.

2. Next select the image or images from the browser that you want to add the
keyword tags to. Note, keywords cannot be generated in the Keyword tool
unless images are selected first.

3. Type the chosen keyword in the field labeled Enter Keywords... in the
Keywords tool.

4. Press enter/return key to add the keyword(s).

5. To add another keyword tag or set of keywords, repeat from step 3.

Pro tip: Adding multiple keywords to an image or images using
Keywords tool

e Multiple keywords can be added by separating entries with a comma (,)
and then pressing enter/return: e.g Denmark,Vikings,Beer...

Pro tip: Adding keywords to multiple images
To add keywords to multiple images either:

e Select all the images required for the keywords (making sure Edit
Selected Variants from the main toolbar is selected). Then type the
keyword/s using the Keywords tool and press the enter/return key to
add them.

Or

e Add keywords to one image then, while still highlighted, select the other
images in batch and use the local copy and apply tool to paste the
keywords to the others in the selection.

Pro tip: Working with keywords across multiple images

e If a selection of images contains keywords and a particular keyword
only applies to some of the selection, then a minus sign (-) will appear
on the left side of the keyword. Clicking on a keyword with a minus sign
(=) will add the keyword to all selected images.

e Capture One has an auto-fill function for all Metadata fields including
Keywords. As you start to type, Capture One will suggest keywords
from those already added in your list. Click on one to select it, or scroll
and click to select from a list, or use the up/down keys, then press
enter. Note that the autofill function is not case sensitive.

Removing keywords from images

When a keyword is only applied to some images in a Variant group or a
selection of images, a minus sign (-) will appear on the left side of the keyword
in the Keywords tool. Pressing (X) will remove the keyword from only those
images with that keyword within the selection.

1. Go the Metadata Tool Tab, and select the Keywords tool.

2. Select the image(s) to remove the keywords from.

3. In the Keyword tool mouse over the keyword and press the (X) icon that
appears on the right side.

4. Repeat to remove additional keywords.

Pro tip: To quickly remove all keywords from an image or variants that have
been added from within Capture One only, select the images and use the local
reset function, located on the Keyword tool's title bar.

When keywords originate from within XMP sidecar files, they can only be
removed from an image or variant by pressing (X) on each keyword
individually. This state is temporary with XMP. The keywords can be reapplied
using the Keyword tool’s local reset function.

Enter hierarchical keywords

1. Go the Metadata Tool Tab.
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2. Select the images that you want to add the keywords to.

3. Select the Keywords tool and enter hierarchical keywords in the Enter
Keywords... field, dividing the keywords using pipe (|) or greater than (>)
as separators. For example; Denmark|Viking|Thor... or
Denmark>Viking>Thor...

4. Hierarchies can also be added in ascending order using the less than (<)
symbol as the separator; Denmark<Viking<Thor... Note neither the space
key or hyphen act as a separator.

5. Press enter (Windows)/return (Mac) to assign the hierarchical keywords.

To amend an existing hierarchical set of keywords, click on the keyword
displayed in the Keywords tool and drag it to the new relevant position in the
hierarchy.

Note: Keyword tags entered into the Keyword tool may be saved as a User
Preset. This is a quick and easy way to add extensive keyword lists to a series
of images, even when importing images into a document (Session or Catalog).
Presets can be selected from the Styles drop-down menu in the Adjustments
tool on the import images dialog box. There are no limits to the number of
presets that can be saved, and the presets can be stacked allowing multiple
lists to be applied.

Pro tip: It is worth spending some time planning and organizing hierarchies. If
you have an extensive list of keywords, it may be quicker and more efficient
creating hierarchies in the Library tool and then dragging the existing keywords
into them.

Removing hierarchical keywords

Hierarchical keywords can be removed from an image by pressing the (X) icon
in the keyword in the same way as single keywords. If a parent keyword is
removed in a hierarchical keyword, then the sub-keyword or child is also
removed, as it is deemed linked to the parent.

More about hierarchical keywords

Hierarchical keywords are displayed in the Keywords tool Ul as a flat list but
retain their hierarchical relationship in the Keyword Library. To see the
relationship, mouse over the keyword in the Keywords tool to get tool tip
showing the full path.

If the same keyword exists in more than one Keyword Library then the keyword
label is appended with its child relationship to help distinguish in the Ul which
list it belongs to. See managing lists for more information on making additional
Keyword Library.

Rearranging keywords

Capture One has a unique feature that allows the user to rearrange the
keywords in the Keywords tool. Note this feature is only available to single
image selections. If a batch is selected (along with the Edit Selected Variants
option), then the keywords are presented alphabetically and cannot be
manually sorted. As a reminder of this, an icon is displayed to the right of the
Enter Keywords field.

1. To rearrange the keywords, click and drag the keywords to their new
desired position. This will form the order of keywords when exported or
synced to XMP.

Advanced technical note with regard to rearranging hierarchical
keywords

Hierarchical keywords can be rearranged in the Keywords tool. Note for the
purposes of syncing to XMP or exporting, the Keywords tool will extract and
populate the keyword IPTC field as a “flat list” in the order chosen.

If hierarchical keywords are used this in workflow their order will be preserved
and represented in an additional XMP “bag”: the lightroom:hierarchicalSubject
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bag. There will, therefore, be some discrepancies in the order of keywords in
this workflow between the two fields if viewing the variant in Lightroom, Bridge
or an application that supports this XMP bag.

Keyword library

Every document (session or catalog) in Capture One has a Keyword Library.
You can make additional shared Keyword Libraries which will load alongside
every document Keyword Library. For more information, see the Creating a
Keyword Library section below.

The default keyword library

Every document in Capture One has either a Session Keywords or Catalog
Keywords library, depending on your chosen document type. As you add
keywords to images in a catalog or session, the default keyword library for the
document will automatically populate.

The Keyword Library displays two types of keyword:

e Active (highlighted as solid gray) which indicates the word is applied to
the image.

e Passive (displayed black with a gray outline) indicating the word is in
the library but not applied to the selected image. Passive keywords will
remain in the library even if removed from all the images.

To remove a keyword from the document library (and any images that it is
applied to), right click on the keyword and choose Delete Selected
Keywords...

Creating a new keyword library

It is sometimes necessary to have a number of libraries, either for a specific
purpose, or for controlling vocabulary. Libraries made in addition to the
document library are referred to as “Shared”, as once created, any subsequent
document opened or created will load these libraries alongside the default
document library.

Shared libraries are stored in the application support folder with the extension
.cokeywordsDB (see managing Keyword Library).

To create a new shared Keyword Library, click on the contextual menu (...)
icon in the Keyword Library tool and choose from the following:

New (empty library).

From Keywords text file (a previously exported Keyword Library).
From a Media Pro Vocabulary File.

From Capture One Catalog/Session (extracts the Document Keyword
Library from the chosen Catalog/Session file).

Adding keywords to a keyword library

If you wish to add a keyword to any available Keyword Library, shared or
otherwise, without adding it to an image, click on the (+) icon next to the
desired list to add a keyword. The keyword will appear in the list as passive
(displayed black with a gray outline).

Editing keywords in the keyword library

To edit a keyword in the Keyword Library, right-click on the keyword and
choose Rename...

To add a child keyword (hierarchical) to an existing term, right-click on the
keyword and choose Create Keyword Child.
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To delete a keyword from the library including any images that they are applied
to, right-click on the keyword and choose Delete Selected Keywords...

To delete multiple keywords from a Keyword Library (including any images that
they are applied to), hold the shift key when making a sequential selection or
hold the cmd (Mac) / ctrl (PC) key for an arbitrary selection, then right click and
choose Delete Selected Keywords...

Notes about editing Document and Keyword Libraries

e Editing a keyword in the document Keyword Library will update the
images in the document with those keywords.

e Editing keywords in Shared Keyword Libraries will NOT update their
respective images.

e Session users: Editing or deleting keywords in the Session Keyword
Library will only update those keywords applied to images in directories
which are part of the session. These are Favorites or the Session
folders (Capture, Output, Selects, Trash).

Add keywords to images in the keyword library

All Keywords listed in the Keyword Library can be added to images. Select the
image or images, then click on a keyword from the Keyword Library to apply it.
Keywords added here will be displayed in the Keywords tool.

When applying a keyword child to images, any parents already associated with
that child will also be applied.

Remove keywords from images in the keyword Library

To remove a keyword from an image, or multiple images, using the Keyword
Library, highlight the image, or images, then click on the (X) icon in the
relevant keywords in the list.

The relevant keywords will be removed from the Keywords tool while the
Keywords Library tool will be updated and display the changes made.
Keywords removed from images will still be displayed in the library’s list but the
keyword will have changed from active (solid gray) to passive (black with a
gray outline).

Any active keywords (i.e., those still applied to the selected images) will be
shown in both the Keywords palette and the Keywords Library tool.

Managing keyword libraries

Managing the Keyword Library — or indeed multiple Keyword Libraries — is the
key to mastering quick keywording.

If a list is required for use in another workstation, or if you wish to export a
document Keyword Library as a foundation for a custom Keyword Library you
can export the list from the contextual menu option (...) in the specific Keyword
Library to a text file (.txt).

This txt format can then be imported on another workstation, shared, or
reimported for customization. Upon import of txt file this is converted to a
.cokeywordsdb file and stored in the applications support folder.

To import a Keyword Library from another source, click on the (...) icon on the
keyword library tool bar and then Create Keyword Library... and then an
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option from the fly-out menu. Capture One supports import from a variety of
sources.

Supported sources:

e Keyword TXT file (file generated by exporting an existing Keyword
Library)

e Media Pro vocabulary file

e Catalog/session (document Keyword Library from selected
Catalog/Session)

Note: When importing text files with keywords (keyword lists (e.g., from
Lightroom) and Media Pro vocabulary files) the following characters are not
allowed in the text file:

|y, <>

By default Shared Keyword Libraries are stored in the application support
folder:

Mac: ~/library/application support/capture one/keywords
Win: user\appdata\local\capture one\keywordlibraries

Any Keyword Library saved in these directories will automatically load into
created or opened documents.

Additive metadata lists

To complement the keyword implementation, the logic of combining keyword
presets has changed in Capture One to allow blending of presets in a more
predictable sequence.

Tools affected are keywords and IPTC fields, where word lists are supported:

*Subject Code
*Supplemental Categories
*Scene

*Getty Personality
*Keywords

In versions prior to Capture One 9, for example, combining the presets:

A
B
Cc

And:

mmo >

Would result in B and C being removed in the keyword list.

Capture One now combines the list in a more logical way, so that the resulting
list would be:

A

mTmooOw

Controlling keyword libraries on export

When exporting images, Capture One will include any assigned keywords from
shared keyword libraries by default. However, you can select specific keyword
libraries to limit keywords assigned to images during export. This is useful
when you have a controlled vocabulary for a particular use, for example, when
submitting images to a news agency or stock library.
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. From the Output Tool Tab, select the appropriate recipe from the Process
Recipes list, or create a new recipe specifically for the purpose. When the
recipe is highlighted in orange, amendments will be saved automatically.
(Note that if multiple recipes are to be used for export, the following
selection will have to be made for each recipe.)

. In the Process Recipe tool located below the recipes list, select the
Metadata tab.

. Click on the Text field under Include Keywords, select From selected
keyword libraries, and choose the relevant library from the list. Only
shared libraries can be chosen.

. When exporting images with the controlled keywords, remember to enable
the recipe in the list by selecting the checkbox.

Did you find this article useful?

| Yes || | No| | Not what | was looking for I
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Managing Metadata

The Metadata tool enables you to view camera (EXIF) data and add certain IPTC data to your images, prior to output.

- Introduction

- Create a metadata preset

- Strip specific metadata from output files

- Manually or automatically add Getty Images metadata fields
- Activate or deselect auto sync sidecar XMP

- Learn more

- Reloading and auto load

- Text completions

Introduction

Metadata can be very useful when organizing photos or used to simply brand
images with some indications of the image type or photo creator. You can set
up your own metadata stamps (e.g. copyright, client profiles) and apply these
to multiple images. It is also possible to create your own Metadata Presets (a
collection of values).

Add metadata by inserting keywords in the Metadata tab. Alternatively, add
metadata to images by applying a Style or a Preset. Metadata Presets can be
applied as a Style containing a number of presets, or as one preset containing
metadata from one metadata category.

Create a metadata preset

There is no limit to the number of saved metadata presets. It is possible to
apply any number of presets to any number of images, referred to as Stacked
Presets. See Styles & Presets.

1. Go to the Metadata tab and insert keywords and info into one or more of
the metadata categories.

2. Click on the small preset icon and select Save User Preset. The Save
Preset window will open. Note, the Save Preset dialog box enables users
to uncheck specific metadata details that you want stripped from an image
(see below for details on stripping metadata).

3. Uncheck any unwanted metadata values and press the Save button. The
Save Dialog will open.

4. Name and save the Preset.

5. You have now created a Metadata Preset.

Strip specific metadata from output files

1. Go to the Output Tool Tab and click the Metadata tab in the Process
Recipe tool.

2. Uncheck the metadata categories you do not want to include in the output
file.

3. Your current Process recipe is now updated, containing the checked
categories only.
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Manually or automatically add Getty Images metadata fields

1. From the Metadata Tool Tab, go to the Getty Images section.

2. Alternatively, click on the Manage Presets icon and select the Import
Preset... option.

3. Now it is possible to select any relevant (.txt etc) file to automatically add
metadata info.

Activate or deselect auto sync sidecar XMP

1. Go to Capture One (in the top menu bar) and select Preferences. Click on
the Image icon in the Preferences dialog box. Now choose one of the three
options from the Auto Sync Sidecar XMP drop down menu (in the Metadata
section).

Note: To quickly reload or Sync Metadata, select the Metadata tool and click
on the action menu (three dots) icon and choose one of the two (reload or
sync) options.

Learn more

Metadata is stored in the Capture One settings file and can be embedded in
the output file (e.g. JPG) if desired. You can change the Basic metadata such
as the filename, rating, caption and copyright. You can also set Caption and
Copyright information when importing photos. This saves time when you need
to process a batch of photos or produce a Web Contact Sheet. In some cases,
you might want to strip metadata from an output file and this can easily be
achieved by creating a Process recipe.

If you have metadata related to a raw file in a standard metadata format like
XMP (Extensible Metadata Platform) then Capture One will automatically
reload the metadata and merge the .XMP sidecar with the metadata already
created in Capture One.

Capture One can read and store metadata in the following four formats:
Embedded EXIF, Embedded IPTC-IIM, Embedded XMP and .XMP Sidecar file
— these four types of metadata will be automatically updated and read.

Reloading and auto load

View any changes made to metadata in an external application (e.g. Media
Pro) by pressing Reload in the Metadata tool’s action menu.

You can set Capture One to auto load metadata by checking the Auto load
checkbox in Preferences>Image>Metadata. You also can also sync the
metadata between the Variant and the XMP sidecar. If no preferred sync
option is checked the software will use the sidecar values. Otherwise the
embedded Capture One values will be applied.

Text completions

Capture One has a text completion function for all Metadata (text) fields.
Capture One remembers text that a user has previously entered for each field
in the Metadata Inspector. The text will be saved to User Defaults.

Previously entered text will appear in a popup list when a user is editing field
text. Press the return key to select the text.

Go to the action menu (three dots) icon and select Reset Metadata
Completions to clear any previously entered text. (Warning: This action cannot
be undone).
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Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Organizing Images : Deleting Images

Deleting Images

Find out how to delete source images and variants in Sessions as well as referenced and managed variants in Catalogs.

- An overview of deleting images and variants

- Deleting images and their variants from Collections

- Deleting only variants from Collections

- Deleting variants from an Album

- Deleting variants from a Project (Mac only)

- Deleting images and variants from the Session Trash
- Deleting images and variants from the Catalog Trash
- Deleting images and variants immediately

- Deleting offline images and variants

- Restoring images and variants to their Collections

- Verifying warnings when deleting

An overview of deleting images and variants

Although Capture One creates variants of the source images to work with non-
destructively, when it comes to either moving or deleting, variants cannot be
separated from the source image. Therefore, where an image has one variant,
moving or deleting that variant will also move or delete the source image.
Similarly, when an image has several variants and you move or delete them
all, then you will also move or delete the source image.

However, there are certain times when you can delete a variant without
deleting the source image. For example, when an image has several variants,
and you leave at least one variant of that image in the Collection undeleted,
then the source image is not deleted. Similarly, variants can be deleted

from Albums without deleting the source image and its variant or variants
located elsewhere.

As a result, Capture One has four commands (Delete, Move to
Catalog/Session Trash and Delete from Disk and Empty Catalog/Session
Trash...) that allow you to manage the removal or deletion of images,
regardless of how many variants you have or where they’re stored.

Each command provides a similar workflow throughout Capture One, not only
between between Sessions and Catalogs, and with referenced and managed
source image files, but also when deleting images from Albums where it can
be difficult to know where else the image is located.

One or more of the commands will be available at the same time allowing you
to move or delete images, however, it is the Delete command that’s most likely
to be adopted in the day-to-day deleting of images.

Bear in mind the context of the Delete command can change to that of the
Move to Catalog/Session Trash and Delete from Disk commands, depending
on how many variants there are of an image, how many are selected, and
where they’re located.

Thus, it's recommended that you use either the main or contextual menu to
select the Delete command until you're familiar with it, as they give a clear
indication of the intended action. Even then, with the exception of the Delete
(from Disk) option, it is typically the easiest to undo if you make a mistake.
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Deleting images and their variants from Collections

The workflow is identical when deleting images from either Catalog or
Sessions Collections (i.e. Folders in the Library other than Albums).

When you delete one image with one variant or an image and all of its variants,
Capture One moves the image and its variant or variants to the
Catalog/Session Trash. Warning! The source image and its variant or variants
located elsewhere (e.g., in Albums, Favorites and other Collections) are also
moved to the Catalog/Session Trash, pending permanent deletion.

Note the delete command can be undone (Edit > Undo Move To Trash) or
images can be moved back by dragging to the relevant Collection or Folder in
the Library.

To prevent the unnecessary moving of source images in a Session when the
images are located on a different disk to the Session Trash, the Delete from
Disk command should be used instead of the Delete (Move to Session
Trash)/Move to Session Trash commands. Moving source image files from
one disk to another may take a long time to complete, especially if they're
located on a network. Warning! Source images are deleted immediately. This
cannot be undone. See Deleting Images Immediately for more information.

1. Select the Collection.

2. From the browser, select the image and its variant or variants to delete,
then choose File > Delete (Move To Catalog/Session Trash) (or press
Cmd+backspace, press X in the toolbar or cursor tool or drag images to the
Catalog/Session Trash). Note there is no warning dialog displayed.

3. Selected images are moved to the Catalog/Session Trash.

4. Warning! Emptying the image variants from the Catalog/Session
Trash may result in the permanent deletion of your source images. This
cannot be undone.

Deleting only variants from Collections

The workflow is identical when deleting variants from either Catalog or
Sessions Collections (i.e. Folders in the Library other than Albums).

When you want to delete specific variants of an image, leaving at least one
variant of the image in the Collection, Capture One will delete those selected
from that Collection and in every other location. The source image and its
variant or variants located elsewhere (e.g., in Albums, Favorites and
Collections) are not deleted.

Note the delete command can be undone (Edit > Undo Delete Variants).

1. Select the Collection.

2. From the browser, select the variants of an image to delete (leaving at least
one variant of the image in Collection), then choose File > Delete
(Variants), or press Cmd+backspace, press X in the toolbar or cursor tool.
Note there is no warning dialog displayed.

3. Selected variants are deleted immediately.

Deleting variants from an Album

When you delete an image with one variant (or an image and all of its variants)
from an User Album, Capture One deletes the selected variants only from that
Album. The source image and its variant or variants located elsewhere (e.g., in
other Albums, Favorites and Collections) are not deleted.

When you want to delete specific variants of an image, leaving at least one
variant of the image in the Album, Capture One will delete those selected from
that Album and in every other location where that variant is located. The
source image and its variant or variants located elsewhere (e.g., in other
Albums, Favorites and Collections) are not deleted.

The behavior is identical between a Session Album and an Album in a Catalog
(located in the Library’s User Collection). Collectively, these albums are known
as User Albums. Note, that in all cases when that variant is selected by a
Smart Album, then it will also be removed from there.
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1. Select the User Album.

2. From the browser, select the image to delete, then choose File > Delete
(from Album "Name"), or press Cmd/Ctrl+backspace (Mac/Windows), or
press X in the toolbar or cursor tool). Note, in this instance, there is no
warning dialog displayed.

3. The selected image is removed from the Album (and filtered Smart Album,
if applicable). The source image and its variant or variants located
elsewhere are not moved or deleted.

Deleting variants from a Project (Mac only)

When working in a Catalog on a Mac, images organized inside Albums are
visible from Projects. Therefore, when you delete an image with one variant (or
an image and all of its variants) from a Project, Capture One deletes only the
selected variant or variants from any of the Albums where they’re located
within the Project. The source image and its variant or variants located
elsewhere (e.g., in other Albums outside the Project, Favorites and
Collections) are not deleted.

When you want to delete specific variants of an image, leaving at least one
variant of the image in the Project, Capture One will only delete those selected
from any Albums within the Project and in every other location where that
variant is located. The source image and its variant or variants located
elsewhere (e.g., in other Albums, Favorites and Collections) are not deleted.

1. Select the Project from User Collections folder.

2. From the browser, select the image, then choose File > Delete (from
Project “[Project Name])”, or press Cmd+backspace, or press X in the
toolbar or cursor tool. Note, in this instance there is no warning dialog
displayed.

3. The selected variant is deleted from the Project and the Album or Albums
within (and filtered Smart Album, if applicable). The source image and its
variant or variants located elsewhere are not deleted.

Deleting images and variants from the Session Trash

When images and their variants are located inside the Session Trash,
emptying the Trash will permanently delete your source images. As a safety
feature, Capture One will by default open a dialog box to confirm deletion - it is
recommended not to disable this warning dialog.

Warning! Deleting images from the Session Trash cannot be undone, images
are not placed in the system trash and therefore cannot be retrieved later.

Images inside the Trash are read-only and cannot be edited (thumbnails are
indicated by a small crossed-over pencil icon, and all the sliders and tools are
disabled). Note this is intended to prevent the editing of images or their
variants that are located in the Trash without the user being aware. Without
this feature, editing images or variants in the Trash may result in wasted time if
they're inadvertently deleted later.

1. Choose File > Empty Session Trash. Focus (i.e., pre-selection) on the
Trash Collection is not required. (Note you can delete images and their
variants individually from the Trash. Select the Trash Collection and then
choose File > Delete (Variant)/Delete (From Disk) or press
Cmd/Ctrl+backspace (Mac/Windows), or press X in the toolbar or cursor
tool.

2. When deleting from the Session Trash a warning dialog opens asking you
to confirm the action:

o To permanently delete the source images - click on Delete from
Disk. Warning! Source image files are deleted immediately and
can't be undone.

o If you realize you've made a mistake before deleting, press Cancel,
select the image from the Browser and drag the image and its
variants back to the relevant Session- or System-Folder in the
Library.
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Deleting images and variants from the Catalog Trash

As there maybe a mixture of images and variants in the Catalog Trash, when
emptying it Capture One will identify the type available there and open the
appropriate dialog, or series of dialogs, asking you to confirm your choice. It is
recommended not to disable this warning option.

Warning! Deleting images from the Catalog Trash cannot be undone, images
are not placed in the system trash and therefore cannot be retrieved later.

When emptying the Catalog Trash of variants that reference source images,
you will be asked if you want to remove the variants from the Catalog or
whether you want to delete the source images. Removing the variants from the
Catalog (Remove from Catalog) will leave the source images in place
wherever they're located for future use. Deleting (Delete from Disk)
immediately deletes the both the variants and source images and can’t be
undone.

If there are variants referencing source images that are currently offline (i.e.,
source images residing on an unconnected external disk, or with a broken link
on a local or external disk and indicated by a question mark (?)), only the
variants will be removed from the Catalog. The source images will not be
deleted.

When there are managed images in the Catalog Trash, Capture One treats
the variants as the source images, therefore a dialog will open asking you to
confirm their deletion. Note these images cannot be offline as they are stored
inside the Catalog itself.

Images inside the Catalog Trash are read-only and cannot be edited
(thumbnails are indicated by a small crossed-over pencil icon, and all the
sliders and tools are disabled). Note this is intended to prevent the editing of
images or their variants without the user being aware. Without this feature,
editing images or variants in the Catalog Trash may result in wasted time if
they're inadvertently deleted later.

1. Choose File > Empty Catalog Trash. Focus (i.e., pre-selection) on the
Trash Collection is not required. (Note you can delete individual images or
variants from the Trash. Select the Trash Collection and then choose File >
Delete (Variant)/Delete (From Disk) or press Cmd/Ctrl+backspace
(Mac/Windows), or press X in the toolbar or cursor tool.)

2. Capture One identifies the type of images in the the Trash and a dialog
appears asking you to confirm the action for each type, choose from the
following (where relevant):

o To remove only the variant or variants from the Catalog (leaving the
source image untouched in its current location) - click on the
Remove from Catalog button.

o When you want to permanently delete the source images - click on
Delete from Disk. Warning! Source image files are deleted
immediately and can’t be undone.

o If you realize you've made a mistake before deleting, press Cancel,
select the image from the Browser and drag the image and its
variants back to any Catalog- or User-Collection.

Deleting images and variants immediately

Capture One allows you to delete source images and all their variants
immediately from all Collections even Albums, bypassing both the
Catalog/Session Trash and permanently deleting the images from the disk.
This option is provided for users to delete unwanted source images as quickly
as possible in their workflow.

Warning! This command cannot be undone. An image and its variants is
considered a source image by Capture One, therefore, whether you are
deleting an image with one variant, or all the variants of an image, you will also
be deleting its source image.

To prevent the unnecessary moving of source images in a Session when the
images are located on a different disk to the Session Trash, the Delete from
Disk command should also be used instead of the Delete (Move to Session
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Trash)/Move to Session Trash commands. Moving source image files from one
disk to another may take a long time to complete, especially if they're located
on a network.

Note the physical moving of referenced source images does not occur with the
Delete (Move to Catalog Trash)/Move to Catalog Trash commands. However,
you can still adopt the Delete from Disk command when working in a Catalog,
should you need to. Also note if the source image file is not available (i.e.,
offline), for example it's located on an unconnected external disk, then it will
not be deleted.

1. Select the image and its variant or variants in the Browser.

2. Choose File > Delete from Disk. A dialog appears asking to confirm the
action.

3. Click on the Delete from Disk button.

4. Warning! This will result in the permanent deletion of your source images
and their variants. This cannot be undone.

Deleting offline images and variants

When a source image is not available to Capture One (e.g., typically when
referenced in a Catalog and the source image is moved using the Finder or
Explorer, or an external disk containing the source image is not connected),
the variant in the browser displays a small question mark (?) icon in the lower
right-hand corner of the thumbnail. In addition, the variant in the Viewer shows
the same icon along with the warning Offline.

When deleting an image and its variant or variants referencing an offline
source image, Capture One moves only the variant or variants to the Catalog
Trash, pending emptying and permanent deletion. As the source image is not
immediately accessible, it can’t be removed from the Trash and deleted until
the drive is reconnected.

Note when deleting specific variants of an image referencing an offline source
image, only the selected variants are deleted from the Catalog, the source
image and any other variants of that image are not deleted. In that context, the
Delete (Move to Catalog Trash) command changes to Delete (Variant/s).

1. Select the image and its variant or variants in the browser, and then choose
from one of the following options:

o From the main menu, select File > Delete (Move to Catalog Trash).

o Ctrl/right-click (Mac/Windows) and select Delete (Move to Catalog
Trash) from the contextual menu.

o Click on the Delete (X) icon in the main toolbar.

o Click and drag an image to the Catalog Trash.

2. The variant or variants of the image are moved to the Catalog Trash.

3. If you select Empty Catalog Trash... A dialog opens asking you to
Remove from Catalog (i.e., only the variant or variants are deleted),
or Cancel.

4. If you reconnect the drive or the source image is located and select Empty
Catalog Trash... a warning dialog will open to ask you to confirm whether
you want to Delete from Disk (i.e., delete the variant or variants and the
source image), or Remove from Catalog (i.e., delete the variant or
variants and leave the source image in its original location).

Restoring images and variants to their Collections

If you have moved an image and its variant or variants to the Catalog/Session
Trash accidentally or otherwise, it's easy to restore both the image and its
variants by dragging them out. When there’s more than one variant of an
image, you do not have to select them all. In Capture One, when moving

one variant of an image all of the variants of that image are moved.

When working in a Catalog or a Session, you're not restricted in where they
can be moved to (you can move them to any relevant Catalog/Session
Collection, including an Album in a Catalog), though it is likely you will want to
return them to their original location. In a typical Session, that is usually
straightforward enough but, if you are unsure where the image or images were
deleted from in a Catalog, which can be large and complex, it is best to drag
them to the All Images Collection.
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1. From the Library, select the image in the Catalog/Session Trash.

2. Drag and drop the image in a relevant Catalog/Session Collection.

3. The image and its variant or variants will be removed from the
Catalog/Session Trash.

Verifying warnings when deleting

If you want to check that the warning dialogs for moving and deleting images
from the Catalog/Session Trash or disk are enabled, they can be verified from
the application preferences, go to Capture One > Preferences (Mac) or Edit >
Preferences (Windows).

Note, it is generally not recommended to disable these dialogs, especially
the Warn when deleting images from disk option. Images are deleted
permanently, and cannot be recovered from the system trash.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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' Tethered Capture

Tethered Capture TETHERED SHOOTING / SESSIONS //

Tethered Capture Overview Shoot directly to the computer for an instant preview on screen, automatically apply image adjustments and control the camera.

Capture Naming and Counters This section describes how to get the most from Capture One when working with a tethered camera.
Changing the Capture Location

Tethered Capture Overview "°

Capture Adjustments . . . .
Shoot directly into Capture One using Sessions or Catalogs; the world’s most advanced

Camera Settings tethered capture solution.
Working with an Overlay

Live View Mode Capture Naming and Counters

. Capture One imports images directly when working with a tethered camera, and you can
Capture Pilot (™) choose from and apply a wide range of naming and counter options in the process. i
Editing Images Changing the Capture Location
Processing and Exporting Whether you're working with a Session or a Catalog, Capture One always stores captured
images on the computer rather than the camera's memory card. You can leave the storage
Printing Images destination to Capture One or you can override it, however as a Session and Catalog vary in

how they manage images there are some different options available.
Tools Appendix
Apply Capture Adjustments

LAB Readouts Capture One can automatically apply a range of adjustments, including ICC profiles, metadata

and image settings, as well as built-in or user-defined presets and styles to captured images
to help you work faster.

Capture One Glossary

About Phase One . .

Applying Camera Settings

Contact us When working tethered using a supported camera model, you can alter a wide range of
camera settings, as well as adjust focus, initiate live view and trigger the shutter, all directly
from within Capture One.

. L Recently viewed — Working with an Overlay P
Use the Overlay tool when working tethered to help capture images for a specific layout or
Deleting Images design. The Overlay tool can also be used when working with Live View.

Managing Metadata . . . .
n Working in Live View Mode ™"

Adding Keywords . . i X .
Accelerate your workflow with Live View for supported medium format and certain Canon,

Keywords and Metadata Nikon and Sony cameras.

Sequences
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Introduction

User Interface

Optimizing Your Workflow

Organizing Images Tethered Capture Overview®

Tethered Capture

Tethered Capture Overview TETHERED SHOOTING // FOLDERS

S LLTOLED I ELEREE T Shoot directly into Capture One using Sessions or Catalogs; the world’s most advanced tethered capture solution.

Changing the Capture Location

Capture Adjustments - Introduction

Camera Settings - Overview of workflow using a supported camera

Working with an Overlay - Starting a tethered Session

Live View Mode - Creating a new tethered Catalog

. - Tethered camera support

Capture Pilot (™) i
Editing Images Introduction
Processing and Exporting The Capture tool tab is the gateway to tethered shooting with a Phase One

digital back or supported DSLR. When connected to the computer, you can
import photos directly into a Session or Catalog and store them on the hard
disk or an external drive, avoiding importing from a memory card.

Printing Images

Tools Appendix
Capture One allows full control over a compatible camera. You can adjust a
LAB Readouts ap : patbi ) )
wide range of camera settings and parameters, including the exposure and
Capture One Glossary metering modes, exposure compensation, 1ISO, white balance and release the
shutter. Capture One can even activate a camera’s live view function and you
About Phase One can adjust the focusing either remotely, or manually, using the computer’s
monitor for composition and to check focus accuracy with an enlarged live
Contact us preview.

For the latest information on compatible cameras, please refer to the
Supported Cameras page, or view the release notes for the application. Note,

. L Recently viewed v supported cameras require a USB (or FireWire) cable to connect the camera to
- the computer (check your supported configuration in the camera
Tethered Capture documentation) for a simple out-of-the-box, “plug and play” experience.

Deleting Images In addition, the Capture tool tab allows you to apply a wide range of image

Managing Metadata adjustments, and multiple styles including image presets, keywords and IPTC
Adding Keywords metadata automatically from image to image, as well as name photos and
Keywords and Metadata name and create folders on import.

You can also connect to Capture One Pro wirelessly with the Capture Pilot app
and an iOS device that lets you present, rate and capture images remotely.
The Capture Pilot dialog in Capture One also has a separate web function that
enables you, your Art Director and your colleagues to view, rate and color tag
captured images from a web browser on a computer, Android (mobile device)
or Windows Phone operating system.

Overview of workflow using a supported camera

1. Start a new Session, or if you prefer, you can use a Catalog instead.

2. Open the Capture Tool Tab.

3. When a supported camera is connected and powered up (see your camera
documentation for the supported transfer specification), Capture One will
immediately recognize the model and populate both the Camera and
Camera Settings tools with the relevant camera menus and settings.

4. From the Camera Settings tool, select the desired camera settings from
the appropriate drop-down menu, or using the +/- buttons. For example,
1ISO, exposure mode (Av/Tv/M or P) and File format. Note the available
camera settings depends on the support for the camera model.
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5. Press the Capture button, located in the Camera tool.

6. Set the white balance by clicking on the brightest white area with detail in
the captured image, using the White Balance picker (eye dropper) tool
located in the Camera tool or Cursor tool bar.

7. Check the Next Capture Adjustments tool settings. The Copy from Last
choice will copy the settings from the previous capture and will ensure that
resulting images attain a similar look.

Starting a tethered Session

Sessions are popular for tethered capture, due to their portable and
autonomous folder structure. However, you can work tethered in a Catalog if
you prefer, see below for more information. Note a tethered Session is no
different to a regular Session, though there are some important points to
consider in the workflow prior to capturing and saving images to your
computer.

1. From the main menu, choose File > New Session... A New Session dialog
will open. When capturing images using an existing Session, ignore this
section and instead verify the tool settings starting with the Name or
rename files section.

2. In the Name text field, add a descriptive name for the new Session.

3. In the Location text field, verify where the captured images will be stored is
convenient. The default setting is the Pictures/My Pictures folder
(Mac/Windows) on your computer. You can choose a new location by
clicking on the (...) icon to the right of the Location text field. (The location
can be altered later if necessary, using the Next Capture Location tool.)
Note, the camera does NOT save or back up images to the memory card,
and does not require a memory card to be installed.

4. In the Subfolder text fields, choose between the default names or rename
them to suit. If new to working with Sessions, it is recommended to leave
these folder names unaltered.

5. Choose a Template if you have one set-up, otherwise leave as Blank.
When starting a new tethered session, templates offer a convenient method
for adopting a predetermined set of albums, favorites and sub-folders. See
the link below for more information on Templates. Note, you can NOT
create multiple sub-folders using Capture One’s token-based dynamic
locations feature when creating a Session, you can only add them if you've
saved a hierarchy of folders previously as a template.

6. In the Capture name text field, the Session name is adopted automatically
for naming images. However, you can choose another name now, or
change it later, if necessary (see Next Capture Naming tool for more
information).

7. Click OK to save the selections.

Find out about Templates and Dynamic Locations in Sessions.

Creating a new tethered Catalog

While Sessions are typically used for tethered capture, Catalogs are also well
suited. While you don’t have to create a new catalog every time you want to
work tethered, it makes sense to if you want to share the database and
image files between colleagues. Creating a Catalog when working with a
tethered camera is no different to a regular Catalog, however there are some
points to consider, such as changing the location of captured files from the
default setting, which is inside the database file.

1. From the main menu, choose File > New Catalog... a New Catalog dialog
will open. When capturing images using an existing Catalog, ignore this
section, connect a camera and verify the tool settings detailed in the Name
or rename files section.

2. In the Name text field, add a name for the new catalog.

3. In the Location text field, verify where the catalog and captured images will
be stored is convenient, or choose a new location by clicking on the (...)
icon to the right of the Location field. Note as the catalog is a database file,
for optimum performance it should be located on a high-speed HDD, or an
SSD. For convenience when working offline, the drive must be local,
however, catalogs can be saved to an external drive or an network drive
when necessary.
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4. When creating a new catalog for tethered capture, image files are managed
and stored INSIDE the catalog by default. After the catalog has been
created, you can choose to reference the images later using the Next
Capture Location tool. For more details, see the section Change where to
store captures. Note, the camera does NOT save, or back up, images to
the memory card, and in fact does not require a memory card to be
installed.

5. Choose a Template if you have one set-up, otherwise leave as Blank.
When setting up a new tethered catalog, templates offer a convenient
method for adopting a predetermined set of albums, favorites and sub-
folders. For more details, see the section on Templates. Note, you can't
create multiple sub-folders using Capture One’s dynamic locations feature
when creating a catalog, you can only add them if you've saved a hierarchy
of folders previously as a template.

6. Click OK to save the selections.

Tethered camera support

The scope of tethered support will vary depending on the digital back or
camera connected. Live View may not be supported for all cameras. For the
latest information on compatibility, please refer to the Supported

Cameras page.

When using an unsupported camera it may still be possible to use Capture
One. Please see the Attach an unsupported camera section for more details.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture Naming and Counters

TETHERED SHOOTING / FILE NAMING /

Capture One imports images directly when working with a tethered camera, and you can choose from and apply a wide range of
naming and counter options in the process.

- Name or rename images

- An overview of Counters

- Adding Counters

- Setting Counters for both tethered use and import using a memory card
- Setting a Counter value

- Setting the Counter increment

- Manually decreasing the Counter

- Resetting a Counter

Name or rename images

As both the memory card and its internal naming system are bypassed when
working tethered, captured files are named on import by the Next Capture
Naming tool. The default naming format adopts the Session or Catalog name
along with a four-digit frame counter. However, you can change this at any
time thereafter, using text or tokens or a combination of the two. Note,
amending the name in Name field does not rename the document.

For example, if you've organized your Session or Catalog with a series of
capture folders, by adopting the Destination Folder Name token you can
automatically append images with that folder name as they come into Capture
One. When changing the capture folder, the token will automatically update all
further images with the new name. Similarly, if you're using Favorites in
Sessions or Capture Collections in Catalogs, you can adopt the Collection
Name token instead.

When only the original file name is required from the camera, replace the
tokens in the Format field with only the Original Filename token instead. Note
the selected Format and Name entries are saved when saving a Session or a
Catalog as as Template.

1. Go to the Next Capture Naming tool.

2. In the Name text field, the Session (or Catalog) name adopted can be
altered simply by typing a new name. For this text to be applied as the file
name, the Name token must be used in the Format field.

3. When other naming options are to be used, click on the (...) icon next to the
Format text field to reveal the Naming Format dialog.

4. Select one of the presets or create a new naming format by dragging
tokens and, if desired, by adding custom text to the Format text field. Note
some tokens have additional format options, click on the disclosure triangle
to the right of the token to access and select the alternative configuration.

5. Verify the resultant name and format in the Sample field below the Format
text field. This format will be used in naming subsequent files.

6. Click OK to accept the changes.

Find out more about Naming Files, Creating Naming Presets and Naming a
Sequence when Tethered.

An overview of Counters
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The Next Capture Naming tool offers a number of options for counters. With
the default Camera Counter token, Capture One keeps track of the specific
camera used during tethering. A four-digit counter is adopted, starting at zero
the first time the camera is used tethered and thereafter increasing by one with
each capture.

The Camera Counter cannot be reset, and continues regardless of the session
or catalog in use. Additional Capture Counters are available that allow full
control over, however, and you can adopt both the Import Counter and

the Capture Counter when working between a tethered camera and another
with a memory card. This allows consistent numbering between them.

When only the original file name is required from the camera, replace the
tokens in the Format field with the Original Filename token instead.

Adding Counters

The default Camera Counter can be appended or replaced with additional
counters. Two Capture Counters are available; a 1-6 Digit Counter that allows
you to choose the number of leading zeros, and a simple Counter without that
option.

1. From the Next Capture Naming tool, click on the action menu (...) beside
the Format text field. The Naming Format dialog opens.

2. Double click on the relevant Counter token, or drag it to the Format text
field in the Naming Format dialog. In addition, the 1-6 Digit Counter is
included in a number of presets available from the dialog.

3. One or more counters may be used at a time.

4. Click OK to accept the selections.

Setting Counters for both tethered use and import using a
memory card

When you know you will be switching between tethered operation and
downloading images from a memory card in the same shoot, the Next Capture
Naming tool can integrate the Import Counter in the Import Images dialog (i.e.,
the Importer) with the Capture Counter. This maintains consistent numbering,
however, it is recommended that this option is set before starting tethered
capture.

1. Start a new tethered session.

2. From the Next Capture Naming tool, click on the action menu (...), located
at the top right of the dialog.

3. Select Use Import Counter. (Note, there is no need to switch back to the
Capture Counter when working with a tethered camera).

4. Click on the action menu (...) beside the Format text field. The Naming
Format dialog opens.

5. Add the 1-6 Digit Counter token, or the three digit Counter token, by double
clicking on or dragging the relevant token to the Format field.

6. When it is time to import from a memory card, connect a card reader and
card, or click on the Import icon to open the Import Images dialog.

7. In the Naming dialog, adopt the same naming format and counter tokens
selected in the Next Capture Naming tool.

8. Imported images will adopt the same naming and numbering format as the
tethered camera.

Setting a Counter value

You can set a value to start from for the selected counter (i.e., Capture or
Import). Note the Camera Counter can not be altered.

1. From the Next Capture Naming tool, click on the action menu (...), located
at the top right of the tool’s title bar. The action menu dialog opens..

2. Click on Set Capture/lmport Counter. A dialog opens.

3. Add a value to start from. To count down, add a minus (-) sign in-front
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of the value.
4. Click OK to accept the settings.

Setting the Counter increment

You can set a value for the selected counter (i.e., Capture or Import) to
increase or decrease by. Typically this value will be one, but this option can be
useful with multi-camera set-ups.

1. From the Next Capture Naming tool, click on the action menu (...), located
at the top right of the dialog.

2. Click on Set Capture/lmport Counter Increment. A dialog opens.

3. Set a value for the desired increment (to count down, minus values can be
used).

Manually decreasing the Counter

The Capture Counter in use can be decreased manually, if necessary. This is
useful when you want to re-number an image.

1. From the main menu Choose Edit > Counters > Decrement Capture
Counter.

2. The counter is decreased by the previously selected increment each time
this option is selected.

3. When another image is captured, duplicating the same counter number, the
image will NOT be overwritten but appended with the set increment
instead.

Resetting a Counter

With the exception of the Camera Counter, each counter can be reset from the
Next Capture Naming tool or from main menu. Note, you can assign shortcuts
to the counter options in the Capture One > Edit Keyboard shortcuts... / Edit >
Keyboard Shortcuts... (Mac / Windows) menu.

1. From the Next Capture Naming tool, click on the action menu (...), located
at the top right of the tool’s title bar. The tool's action menu opens.

2. Click on Reset [Type] Counter.

3. Alternatively, from the main menu, choose Edit > Counters > Reset [Type]
Counter.

4. The selected counter will be reset. Note the Camera Counter cannot be
reset.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Change the Capture Location when using Sessions

TETHERED SHOOTING / SESSIONS / FOLDERS
You can leave the storage location for captured images to Capture One or you can specify a new folder, at any time.

- Changing where to store captured images

- Capturing images to a network

- Creating multiple capture folders

- Selecting the capture folder from the Next Capture Location tool
- Creating folders from the System Folders browser

- Selecting the capture folder from the System Folders browser
- Creating folders from the Sessions Folders collection

- Creating capture folders from the Finder or File Explorer

- An overview of Session Favorites

- Creating folders directly as Favorites

- Selecting the capture folder from a Favorite

- Deleting a Session Favorite

- Saving a folder structure as a Template

Changing where to store captured images

When left to the default location, Capture One stores the Session folder and its
sub-folders in the Pictures/My Pictures directory (Mac/Windows) on the local
drive. And, when working tethered, the default destination folder for captured
image files is the Capture sub-folder of the Session folder (which is no different
when importing images from memory card in a typical session). However,
using the Next Capture Location tool, you can change the destination folder
(i.e., storage location) for captured images at anytime, even during a shoot.

Note, although there are no real restrictions as to where the destination folder
can be located, to retain the organization and modularity of the Session, it's
recommended that any new capture folders are created within the Session
folder, and ideally within the Capture sub-folder. When the destination folder is
located outside of the Session folder, on an external drive, for example, that
drive must be accessible or on-line at all times in order to continue to work with
images stored there. Image variants will NOT be available, if the drive is not
accessible.

1. Go to the Next Capture Location tool.

2. From the Destination fly-out menu select Choose Folder.

3. Navigate to the new location and select an existing folder, or choose New
Folder (optional) and name it, then select Set as Capture Folder. Future
captures will be stored in that folder.

4. The Space Left field indicates the estimated number of captures available
(based on the image file size of the last used tethered camera and the
capacity of the drive, where the chosen folder was selected or created).

Capturing images to a network

Tethered Sessions are best-utilized on a local computer, capturing and saving
the images directly to the computer’s internal disk drive. However, a Session
will allow the images to be saved directly to a network drive or NAS, using
Gigabit Ethernet connectivity. Bear in mind that performance is dependent on
the transmission speed of the network and drives. For optimum performance, it
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is recommended that the Session database file [Name].cosessiondb file is
located on your local computer.

1. Create a new Session on your local computer.

2. Connect to your network drive (or make sure that it's online).

3. From the Library tool go to the System Folders collection and click-on the
arrow beside your network drive or NAS to reveal any pre-made folders.
(Dedicated folders can be created beforehand in the usual way with the
Finder/Explorer, or from the Next Capture Location tool, see below for
more details.)

4. Select a suitable folder and Ctrl/right-click to open the context menu and
select set as Capture Folder.

5. Images captured from the camera are stored in the folder on the network
drive.

Creating multiple capture folders

In a tethered Session, the Next Capture Location tool can be used to create
additional capture folders without leaving the Capture Tool Tab. Multiple
capture folders are useful when you have a complex shoot to manage, and
want to keep certain groups of images organized. For example, you may be
photographing a large number of items for a brochure, capturing multiple
images of each and want to organize them separately by item. Rather than
storing the whole shoot in the Session’ s default Capture folder, you can store
each item in their own capture sub-folder.

Organizing a Session that way allows you to locate and return to a folder with
ease should additional images of the item be required later. Not only that but
there are some advantages in performance and stability when spreading large
quantities of images across multiple folders, rather than storing them all in one
single folder.

There are further benefits as well. When capture folders are added as
Favorites, they’re displayed as a flat list in the Library and images are indexed
in the Session database file. This makes them quicker to load, and expands
the search and organization capabilities of Smart Albums across each folder.

1. Follow steps 1 to 3 from Change where to store captured files, immediately
above, to create a new Capture folder. Repeat as necessary.

2. To add sub-folders, navigate to an existing folder (e.g., the Session’s
default Capture folder) and repeat the process of adding and naming New
Folders where necessary.

3. When the folder structure is complete, continue and navigate in the open
dialog to your chosen folder and select Set as Capture Folder.

4. When capture folders have been set in this way, they can be quickly
selected when required from the Destination fly-out menu, under Recents.

For more information, see Select the capture folder from the Next Capture
Location tool below.

Selecting the capture folder from the Next Capture Location
tool

When you have previously created and selected one or more new capture
folders using the Next Capture Location tool the folders are remembered so
you can switch between them quickly, without navigating away from the
Capture Tool Tab to the Library’s Session Folders collection or System Folders
browser.

1. Go to the Next Capture Location tool.
2. From the Store Files fly out menu, simply select the capture folder from the
list.
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3. When moving from a capture folder with images, a warning dialog
opens asking, “Would you like to remember the previous Capture
Folder as a Favorite?”. Note this is the default behavior, further options
are available from the Global Application Preferences, under General,
Favorites.

4. Select “Yes” when you want to view those images later (i.e., from the
Library). Note, when “No” is selected, you can still view those images later
by navigating to the folder from the System Folders and selecting Add to
Favorites.

5. Future captures will be stored in the selected folder and a new browser
session is started.

Creating folders from the System Folders browser

While the Next Capture Location tool can be used to create additional session
sub-folders without leaving the Capture Tool Tab (useful if you've started the
session already), you can instead create them beforehand or at any time using
the Library’s System Folders browser.

The following procedure assumes you're creating additional capture folders,
but you can add any number of folders and sub-folders to the Session folder
there, including Selects, Output and Trash sub-folders, if needed.

1. Navigate to the Library and choose from the following:
o Go to System Folders, and then navigate to the session folder and
existing capture folder to add sub-folders.
o Alternatively, go to Session Folders and right click on the current
Capture Folder and select Show in Library.
2. Select the capture folder, then right click and select New inside "Capture”
and choose Folder. A New collection name dialog opens.
3. Name the folder, and click OK.
. To create additional capture folders, repeat from step 2.
5. To set as the Capture Folder, right click on the new folder and select Set as
Capture Folder from the menu.

IN

Selecting the capture folder from the System Folders browser

When the System Folders browser in the Library has been used to create sub-
folders, you can select the next Capture folder from there without navigating
away.

1. From the Library Tool Tab, choose from one of the following:
o Go to System Folders, unfold the directory and navigate to the
session folder.
o From the Session Folders and right click on the current Capture
Folder and select Show in Library.
2. Select the new folder then right click and select Set as Capture Folder.

Creating folders from the Sessions Folders collection

While using the Library’s System Folders browser to create new folders or
sub-folders gives you a good overview of the Session folder hierarchy, it is
quicker and simpler to create additional sub-folders for any of the four default
Session sub-folders directly from the Session Folders collection.

Note that while all newly created folders are displayed in the System Folders
browser, they're not shown in the fixed Session Folders collection. Instead a
Session Favorite will be created as a shortcut to each system folder or sub-
folder, where they're displayed as a flat-list in their own Session

Favorites collection and the images are displayed in their own browser
session. Read more about Session Favorites and their benefits.

The following procedure assumes you're creating additional capture folders,
but it is the same for each type of Session sub-folder.

1. Navigate to the Library in the Library Tool Tab.

2. From the Session Folders collection, right click on the chosen Session
sub-folder (e.g. Capture Folder) and select Capture Folder from the
menu.
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3. A dialog opens, asking "Would you would like to remember the previous
Capture Folder as a Favorite?". Select "Yes", when you have or intend to
store captured images there, even temporarily. Otherwise, select "No".

4. In either case, a new Session Favorite will be added to the Session
Favorites collection.

5. Name the new Session Favorite in the corresponding text field. Choose the
name carefully as a system sub-folder will be created with the same name
(only visible in the System Folders browser).

6. In addition, the new Session Favorite will be automatically selected as the
new Capture Folder (indicated by a small camera icon), and all
subsequently captured images will be physically stored in the new system
sub-folder.

7. To create additional sub-folders, repeat from step 2.

8. To select the Capture Folder, right click on the chosen Session Favorite
and select Set as Capture Folder from the menu.

Creating capture folders from the Finder or File Explorer

If you prefer, you can bypass both the Next Capture Location and the
Library’s Session Folders collection and System Folders browser and
create additional Session sub-folders using the Finder (Mac) or File Explorer
(Windows) instead. New folders must then be added as a Favorite. Read more
about Session Favorites and their benefits, below.

1. Create a new folder in the location of your choice (e.g. the current
Session’s Capture Folder) using the Finder (Mac) or File Explorer
(Windows) as normal and name it.

2. Open the Session, if not already, navigate to the Library and drag the new
folder to the Session Favorites. Repeat as necessary.

3. To set as the Capture folder, right click on the chosen Session Favorite and
select Set as Capture Folder.

An overview of Session Favorites

A Session folder consists four sub-folders, displayed in the Library’s Session
Folders as a fixed collection of Capture, Selects, Output and Trash folders.
These folders and their contents are indexed in the Session database allowing
quick loading of their own individual browser session, as well as access to the
search and organization capabilities of Smart Albums.

When you add folders using the Next Capture Location tool, however, those
folders are neither displayed in the fixed Session Folders collection, nor are
they indexed automatically. Therefore navigating between the folders is limited
to the Next Capture Location tool itself and the System Folders browser.
While this is fine for a typical Session with a few additional folders, more
complex Sessions will benefit from each new folder being designated as a
Session Favorite.

There is no limit to the number of Favorite folders. And every folder assigned
as a Favorite is not only indexed in the Session database with all of the
attendant benefits, but is also conveniently displayed as a flat-list in the
Session Favorites collection dialog. As well as greatly simplifying navigation,
from there you can add new folders, rename them, re-organize the list, and
easily set the next Capture, Selects, Output or Trash folder, or even remove
them.

Creating folders directly as Favorites

Folders can be created directly from the Session Favorites collection. As with
the other methods described, it is recommended that any new folders should
be added as sub-folders to the Session folders. All folders created from this
collection are automatically saved as Favorites, which can be quickly-
nominated as the next Capture, Selects, Output or Trash folder, as needed.

1. From the Library Tool Tab, go to Session Favorites and click on the (+)
button. A Finder/File Explorer (Mac/Windows) dialog opens.

2. Navigate to the desired destination location, preferably within the current
Session sub-folder (e.g. the Capture sub-folder), and select New Folder. A
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New Folder naming dialog opens.

3. Name the folder using a logical or descriptive name (this will be used for
the system folder and Session Favorite).

4. Select Add/Select Folder (Mac/Windows). The system folder is created and
the Session Favorite is added to the Session Favorites collection dialog in
the Library.

5. To create additional sub-folders, repeat from step 1.

6. To select the Capture Folder, right click on the chosen Favorite and select
Set as Capture Folder from the menu.

Selecting the capture folder from a Favorite

After adding each new folder as a Session Favorite in the Library, when you're
ready, you can nominate it as the next Capture Folder.

1. There are several ways to add folders as Session Favorites, choose from
the following:

o From the Library Tool Tab, go to Session Favorites and click on
the (+) button. A Finder/File Explorer (Mac/Windows) dialog opens.
Navigate to the new folder and select Add/Select Folder
(Mac/Windows).

o Select the session folder from the System Folders in the Library (as
detailed above), then right click and select Add to Favorites...

o Create or locate the folders in the Finder/File Explorer
(Mac/Windows) and drag them to the Sessions Favorites tool.

2. When you want to nominate a Session Favorite as the Capture Folder,
select it, then right click and choose Select as Capture Folder from the
menu.

3. When moving from a capture folder that's not already saved as a Favorite,
a warning dialog opens from the default preferences setting, asking "Would
you like to remember the previous Capture Folder as a Favorite?".
Select "Yes" when you want to view those images later from the Library.
Note, when "No" is selected, you can still view those images later by
navigating to the folder from the System Folders and selecting Add to
Favorites.

4. When the capture folder is selected, all future captured images are stored
there and a new browser session is started.

Deleting a Session Favorite

When you no longer require a Session Favorite, it can be safely removed
without deleting the original images.

1. Select the relevant Session Favorite from the list and either, press the
minus (-) button, or right-click and select Remove from Favorites... from
the menu.

2. The Session Favorite is removed, however, the folder and contents (i.e.,
original images) are not deleted.

Saving a folder structure as a Template

When you want to reuse complex folder structures, and preserve Session
favorites, albums, and file naming options from the Next Capture Naming
tool, you can save them all when you create a document Template. This can
then be adopted when creating a new tethered Session.

1. From the main menu, select File > Save as Template... A dialog opens.
2. Give the template a relevant name, and select Save.
3. The template is stored and can be chosen when creating a New Session.

Did you find this article useful?

| Yes || | No | | Not what | was looking for ||
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Change the Capture Location when using Catalogs

TETHERED SHOOTING / / FOLDERS
Capture One can manage the storage of captured images inside a Catalog or you can specify a seperate folder instead.

- Changing where to store captured images

- Creating multiple capture folders

- Selecting the capture folder from the Next Capture Location tool
- Adding images to Capture Collections

- Saving a folder structure as a Template

Changing where to store captured images

When using a Catalog for tethered capture, Capture One

stores the images INSIDE a folder within the Catalog (name.cocatalog) file.
Unless the Catalog location has been changed, both the catalog and captured
images will be stored in the Pictures/My Pictures folder (Mac/Windows) on
the local drive.

While this is fine for small shoots, when large volumes of images are expected,
you can select or create a separate folder for the captured images anywhere
on your system. Changing the storage location is achieved with the Next
Capture Location tool and you can change the location when using new or
existing Catalogs at anytime, even during a shoot. Images are then referenced
to the catalog, in the same way that you would reference any other images
using a catalog.

Note, when creating a new Catalog, the previously chosen location for the
Catalog will be recalled. Therefore, it's important to carefully select the storage
location of the Catalog file during creation, AND then either verify or amend the
storage location for the captured images from the Next Capture Location
tool.

1. Go to the Next Capture Location tool.

2. From the Destination fly-out menu, select from the following:

o Inside Catalog (default) - selecting this option will store the
captured images inside the catalog database file (i.e, the images
are "managed"). After selecting this option, follow the guide from
step 4.

o Choose Folder - this option allows you to store captured image
files in a specified folder (i.e, the images are "referenced") seperate
from the catalog.

3. When selecting the Choose Folder option, navigate to the new location and
select an existing folder, or choose New Folder (optional) and name it,
then select Set as Capture Folder. Future captures will be stored in that
folder.

4. Catalogs have a Collection option displayed in the Next Capture Location
tool. Choose from the following options:

o Recent Captures Only (default) - select if you do NOT want to use
this option to group imported images into an existing Capture
Collection (i.e., a designated User Collection).

o Capture Collection - select this option to add imported images to
the current Capture Collection (i.e., a "virtual" album previously
setup as a Capture Collection, denoted by a small camera icon.)

5. The Space Left field indicates the estimated number of captures available
(based on the image file size of the last used tethered camera) and the
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capacity of the drive, where the chosen folder was selected or created.

Creating multiple capture folders

When using a Catalog, the Next Capture Location tool can be used to create
multiple capture folders including sub-folders, like it can in a Session. Multiple
capture folders are useful when you are photographing many different items
during the day and want to keep the images separate. By adopting a logical
folder structure, this can help organize the most complex shoots. Smaller
folders of images can also aid the allocation of system resources, making the
catalog more stable and responsive.

As there’s no preset folder structure like there is with a Session, it makes
sense to adopt the top-level folder or root folder as a shot-folder, and then
create capture folders as sub-folders.

With Catalogs you have a choice of using either physical capture folders or
virtual folders as capture collections (i.e., albums, projects and groups). You
can even combine the two methods. Either way you'll benefit from the
advanced search and organizational capabilities of smart albums, but using
collections allows for additional control.

For more information, see the section on using Collections when working
tethered, below. Note that complex album and folder structures can be saved
as a template, for repeated use.

1. To create a new capture folder, choose from the following:
o Follow steps 1 to 3 from Change where to store captured
files, immediately above. Repeat as necessary.
o Create and name a new folder in the Finder/File Explorer
(Mac/Windows).
o From the Library, go to Folders and click on the (+) icon, or right
click on Catalog and select Add Folder... from the menu.
2. To add sub-folders, navigate to an existing folder and repeat the process of
adding and naming New Folders where necessary.
3. When the folder structure is complete, return to the Next Capture Location
tool and from the Destination fly-out, select Choose Folder... .
4. Navigate to your new folder and select Set as Capture Folder.
5. Capture folders may be now be selected from the Destination fly-out menu
when required. For more information, see Select the capture folder from the
Next Capture Location tool below.

Selecting the capture folder from the Next Capture Location
tool

When you have previously created one or more new capture folders using the
Next Capture Location tool, the folders are remembered. This allows you to
switch between them quickly, without using the Library.

1. Go to the Next Capture Location tool.

2. From the Destination fly-out menu, simply select the capture folder from
the list.

3. Future captures will be stored in the selected folder and (unlike a
Session) the browser session continues to display all the previous captures
from the various capture folders.

Adding images to Capture Collections

Whether you've left captured images to be managed inside the catalog or
you've specified a separate destination folder, the Next Capture Location tool
allows the incoming images to be organized into Capture Collections.
Collections are virtual albums; the images aren't physically moved once they're
in the destination folder but Capture Collections are a useful organizational
asset for complex, high-volume shoots, in much the same way as separate
physical Capture Folders are.

One benefit over separate Capture Folders however, is the option to quickly
isolate and display the captures by Collection. A Catalog typically adopts a
single browser session, showing all the images across all the Capture Folders.


https://help.phaseone.com/en/CO11/Tethered-Capture/Change-Capture-Location/Capture-Location-Catalogs/Change-where-to-store-captures.aspx
https://help.phaseone.com/en/CO11/Tethered-Capture/Change-Capture-Location/Capture-Location-Catalogs/Set-Capture-Folder-from-NCL-tool.aspx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Location-Catalogs/MultipleFoldersCatalogs.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Location-Catalogs/NextCaptureLocation.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Location-Catalogs/CaptureCollections.ashx

While you can work with the Capture Folders individually from the Library and
view only their contents, it's arguably more convenient using Albums. You can
also micro-manage the advanced search and organizational capabilities of
Smart Albums by limiting them to individual Collections, rather than the entire
catalog with its constituent Capture Folders.

Before allocating incoming images to a Capture Collection, you must set-up a
Collection first in the Library, then nominate it as a Capture Collection. Setting
a series of Collections first allows you to switch between them when you've a
complex shoot to organize. When adding Albums, it's a good idea to adopt a
descriptive and logical name or naming format.

1. Before the shoot begins in earnest, go to the Library tool, located under
the Library Tool Tab.

2. From the User Collections dialog, click on the + icon and add an Album
(only Albums can hold images, though Albums may be further organized
using Projects or Groups, or a combination of both). A new Collection
naming dialog opens.

3. Name the Album using a logical and descriptive format. (Options for
Selecting collection after creation and Add selected images after creation
can be ignored).

4. Ctrl-click/right-click (Mac/Windows) on the first Album to be used for
incoming images, and select Set as Capture Collection. A small camera
icon will be displayed next to the Album as a visual reminder.

5. Return to the Capture Tool Tab and go to the Next Capture Location tool.

6. From the Collection drop-down, select Capture Collection.

7. Captured images coming into Capture One will be now stored in the
selected Destination (Capture) folder and organized into the designated
Capture Collection.

8. To move to the next Capture Collection, return to the Library, and repeat
from step 4.

Saving a folder structure as a Template

When more than one capture folder is required on a regular basis, you can
save the folder structure as well as any created User Collections (ie., albums,
smart albums, projects, or groups) as a document Template. This template can
then be adopted for each new tethered catalog.

1. From the main menu, select File > Save as Template... A dialog opens.
2. Give the template a relevant name, and select Save.
3. The template is stored and can be chosen when creating a New Catalog.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Tethered Capture Overview TETHERED SHOOTING / CUSTOMIZATION / / METADATA / PRESETS / STYLES

S LLTOLED I ELEREE T Capture One can automatically apply a range of adjustments, including ICC profiles, metadata and image settings, as well as

Changing the Capture Location built-in or user-defined presets and styles to captured images to help you work faster.
Capture Adjustments

Camera Settings - Adding adjustments automatically

Working with an Overlay - Selecting an ICC profile

Live View Mode - Setting the orientation of a capture

- Setting the orientation of a capture (Phase One digital backs only)
Capture Pilot (™) - Applying auto-alignment (Phase One digital backs only) i
Editing Images - Adding metadata to captures

- Adding image adjustments to captures

Processing and Exporting - Applying Styles and Presets

Printing Images - Selecting the appropriate capture preview

Tools Appendix

Adding adjustments automatically

LAB Readouts ) ) ) e .
Keeping track of adjustments made to images can be difficult to monitor when

Capture One Glossary working in the often pressured environment of a tethered shoot. Instead, you
can rely on Capture One to assign an ICC profile and certain image

About Phase One adjustments and styles from the application’s extensive range of tools made
from a few test shots. The option to add adjustments and styles (presets) from

Contact us Capture One isn't available at the time of creating a new tethered Session,

instead they must be selected from the Next Capture Adjustments tool.

. - Recently viewed v
-
Selecting an ICC profile
Capture Location - Catalogs
Capture One automatically recognizes the tethered camera and selects the
appropriate ICC profile. However some cameras and digital backs, notably
those from Phase One, have multiple ICC profiles associated with them. You
can use the Next Capture Adjustments tool to override that selection and adopt
Tethered Capture Overview either a specific ICC profile from the available list or from an earlier capture if
necessary. Note this is a specialized function and, unless a specific profile is
required, it should be left to the default setting for that camera model.

Capture Location - Sessions
Changing the Capture Location

Capture Naming and Counters

1. Capture an image as detailed above.
2. Navigate to Next Capture Adjustments tool.
3. From the ICC Profile fly-out menu, choose from the following:

o Default (default) - The default or custom default ICC profile is
applied. To override the default selection, simply select the ICC
profile from the drop-down list. (Note the ICC profile can also be
specified in the Base Characteristics tool, however, unless you have
saved the selected profile as a new custom default profile for the
camera, you would need to capture an image with the new profile
and then select Copy from Last.)

o Copy from Last - select this option to adopt the ICC profile used for
the last capture. When switching between profiles during a tethered
session, it can be difficult to keep track. After you've decided on the
appropriate profile, use this option to select the profile used for the
last capture, or use the Copy from Primary option to make a
selection from a previous image.

o Copy from Primary - select this option to adopt the ICC profile
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used to capture the primary variant (i.e., the thumbnail selected in
the browser with a thick white border, as opposed to any others
selected that are displayed with a thin white border).

4. The selection is automatically saved and applied.

Setting the orientation of a capture

Select the appropriate setting from the Next Capture Adjustments tool when
a camera is unable to determine the appropriate image orientation using its
built-in internal sensor. For example, when the camera is overhead and
pointing downwards, you can use this option to override the camera’s setting.
This includes Phase One backs that already have their image orientation set
by Capture One. (See more below on camera orientation with Phase One
backs).

1. Navigate to Next Capture Adjustments tool.

2. From the Orientation fly-out menu choose from the following:
o Default (camera’s setting)
o 0°

o 90°

o 180°

o 270°

3. After selecting, the image will be oriented as chosen in the Viewer.

4. When using Live View with supported cameras, the orientation of the

preview in Capture One's Live View window will match that of the Viewer.

Setting the orientation of a capture (Phase One digital backs
only)

When capturing images at angles that are not supported by the digital back’s
integrated image orientation sensor, for example when the camera is facing
down and rotated at the same time, you can use Capture One to set the
orientation of captures in the Viewer. This option can also be used with earlier
models that do not feature an integrated orientation sensor.

It is important to emphasize that use of Capture One’s Orientation setting will
not only rotate, but it will also overwrite the orientation information in an image.
Hence the new orientation data will be kept in the image file when it is moved
to another computer running Capture One.

1. From the main menu, choose Camera > Orientation.

2. Set the desired rotation.

3. Select Auto to rotate the capture automatically (Phase One 1Q, P and P+
series backs and H-backs made for 645-format only).

Applying auto-alignment (Phase One digital backs only)

When using a tethered Phase One digital back with an integrated orientation
sensor (i.e., Phase One 1Q, P and P+ series backs and H-backs made for 645-
format only) Capture One can apply automatic rotation and keystone
correction.

1. Go to the Capture Tool Tab and check mark the Auto Alignment option in
the Next Capture Adjustments tool.

Adding metadata to captures

You can set up the tethered Session or Catalog to copy certain metadata from
image-to-image. This can be useful, for example, when assigning different
keywords, instructions or various rights usage terms to images just prior to
capture.

1. Select an image in the session or catalog (e.g., the previous capture) and
assign metadata where relevant, for example, using the tools located under
the Metadata Tool Tab.

2. Return to the Capture Tool Tab and go to the Next Capture Adjustments
tool.


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Adjustments/Orientation_others.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Adjustments/OrientationPhase.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Adjustments/AutoAlignment.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Capture-Adjustments/AddMetadata.ashx

3. From the Metadata fly-out menu, select from the following options:

o Defaults (default) - adds camera EXIF data only. Any metadata
already assigned will NOT be copied to the next capture.

o Copy from Last - copies all assigned metadata from the last
captured image.

o Copy from Primary - copies all assigned metadata from the
selected Primary variant (the selected image with the heavy white
border).

o Copy from Clipboard - applies all metadata copied to the
Adjustments Clipboard from the last captured image or from the
selected Primary variant to the next captured image. This is useful
when limiting specific metadata to images.

o Copy specific from Last - selecting this option opens a Metadata-
only clipboard where Ratings, Color Tags, Keywords and other
individual IPTC fields can be selected for copying from the last
captured image.

o Copy specific from Primary - selecting this option opens a
Metadata only clipboard where Ratings, Color Tags, Keywords and
other individual IPTC fields can be selected for copying from the
selected Primary Variant (the selected image with the heavy white
border).

4. The selection is automatically saved and applied to all future captures.

Adding image adjustments to captures

The option to add image adjustments isn’t available when creating a new
tethered Session or Catalog, instead they must be selected from the Next
Capture Adjustments tool.

1. Capture an image and make any required adjustments or edits.

2. Navigate to Next Capture Adjustments tool.

3. From the All Other fly-out menu, choose from the following (the ICC profile
and any metadata selected above will be applied in each case):

o Defaults - applies Capture One’s default settings to the next
capture (note, any image adjustments made previously will NOT be
applied. Custom defaults saved for specific camera models will be
applied, however).

o Copy from Last (default) - copies adjustment settings that were
applied to the last capture. For example, if you made a white
balance correction and increased the saturation, every subsequent
image would have the same settings applied. This is particularly
useful when setting up and fine-tuning adjustments.

o Copy from Primary - copies adjustments applied to the selected
primary variant (i.e., the selected image in the browser with the thick
white border), and applies the same adjustments to the next
capture. This is similar to Copy from Last but should be used when
the image has multiple adjustments and no longer requires further
editing. When the image is in need of further fine-tuning, adopt
Copy from Last.

o Copy from Clipboard - this option applies all the adjustments
copied to the Adjustments Clipboard from the Primary variant to the
next captured image. You can use this option like the others
applying all the adjustments, or you can use this selectively, when
deciding to apply a mix of metadata and image adjustments.

o Copy specific from Last... - selecting this option opens the Next
Capture Adjustments clipboard where you can select specific image
adjustments to copy from the last capture.

o Copy specific from Primary... - like Copy specific from Last..., you
can use this to copy specific image adjustments applied to the
selected Primary variant.

4. The selection is automatically saved and the relevant settings applied to all
future captures.

Applying Styles and Presets

In the same way that image adjustments can be added, Styles and Presets
can be applied to captures.

1. From the Next Capture Adjustments tool.
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2. Go to the Styles fly-out menu, choose from the following:

o

o O O o

o

None (default)
Stack Styles
User Styles
Built-in Styles
User Presets
Built-in Presets

3. The selection is automatically saved and the relevant settings applied to all
future captures.

Selecting the appropriate capture preview

Capture One can control how previews are updated and displayed in the
Viewer during tethered capture.

1. From the main menu, select Camera > Auto Select New Capture..., and
choose from the following:

o

Never - will show the chosen primary variant. The viewer is not-
updated with new captures.

Immediately - displays a quickly rendered preview while the
adjustments are applied. Select this option if working quickly, for
example, during a fast-paced fashion shoot.

When ready - displays a high quality preview with the adjustments
applied. Select this option, for example, when capturing still life,
landscapes and architecture. Note this option is generally slower
due to the processing required. If the capture rate is high it can be
difficult to keep track of individual images, where the subject could
be moving rapidly.

Auto Pause - pauses the preview of the selected variant to allow
inspection, for example, to check focus accuracy. Files can continue
to be captured, but the image preview in the main Viewer isn’t
updated until Immediately or When ready is selected.

2. The selection is automatically saved and applied.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Applying Camera Settings

TETHERED SHOOTING /// CAMERA SYSTEMS / DIGITAL BACKS

When working tethered using a supported camera model, you can alter a wide range of camera settings, as well as adjust
focus, initiate live view and trigger the shutter, all directly from within Capture One.

- Attaching a supported camera

- Attaching an unsupported camera
- Reconnecting a camera

- Taking test shots

- Taking test shots using Live View i
- Taking test shots in Compostion mode

- Adjusting camera settings

- About Phase One RAW file options

- Adjusting focus (Phase One XF/IQ system camera and certain Sony cameras only)
- Exposure evaluation

- Setting white balance

- Capturing images

- Activating the Image Area/SensorFlex function for Nikon/Leaf

- Using an overlay when shooting tethered ||
- Capturing images wirelessly with Capture Pilot
- Displaying battery status

- Trouble shooting: Digital backs

Attaching a supported camera

Please refer to the camera’s instruction manual for details on the appropriate
connection method. For example, the Sony ILCE-7M2 (Alpha a7 Il) has four
menu options for USB connection (Auto (default), Mass Storage, MTP and PC
Remote). In this instance, the camera should be set to PC Remote. When the
connection has been established all the camera settings that are selected in
Capture One are transferred to the camera, and, similarly, the same settings
made directly on the camera are transferred to Capture One. Therefore you
can choose between operating the camera remotely, or normally with the
software running in the background.

1. Connect a supported camera to your computer via a FireWire or a USB
cable, as appropriate. When successfully connected, the Camera Settings
and Camera tool are populated with settings data from the camera.

2. When a camera or digital back has been disconnected, do not reconnect it
until the Camera tool status changes to No Camera Attached.

Attaching an unsupported camera

When using an unsupported camera it may still be possible to use Capture
One, as long as you have a compatible capture utility for your specific camera
model. However, support for Capture One’s tethering tools and features is
greatly reduced.

Note access to shared folders required for this option may be restricted when
running some third-party capture utilities simultaneously with Capture One,
therefore the following guide may not be suitable.
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Before connecting a camera model that's directly supported by Capture One,
deselect the appropriate Provider/Enabled Tethered Support (Mac/Windows)
option in the Preferences first then restart the application. Note a shortcut is
provided from the Camera tool’s action menu (...).

1. Open the third-party utility, and create and name a destination folder for the
captures as you would normally when using it. Note it may be possible to
select the Capture Folder of the Capture One Session as the destination
folder. If so, captured images will then appear in the Session's Capture
Folder and no further set-up is required. When access to another folder is
required, please follow from step 2.

2. From Capture One's Library tool, under Sessions Favorites, click on the
adjacent (+) button, navigate to the folder and select Add. Alternatively,
select the folder from Finder/File Explorer (Mac/Windows), and drag it to
the Sessions Favorites. The folder will be added automatically.

3. From Capture One’s main menu, or from the Camera tool's action menu
(...), select Hot Folder Enabled. Capture One will monitor this folder for
image files.

4. Capture images using the third-party app and images will now appear in the
Capture One Viewer.

Reconnecting a camera

In the event of a supported DSLR or digital back being disconnected, do not
reconnect it until the Camera Settings tool status changes to No Camera
Attached. When the warning continues to be displayed after reconnecting,
check the following:

1. From the Camera tool’s action menu (...), select Preferences... . A dialog
opens.
2. Select Capture and confirm the appropriate manufacturer is selected under
the Providers/Enabled Tethered Support (Mac/Windows) option.
3. Deselect other makes to avoid conflicts.
4. Verify cable lengths meet trade association specifications, or
recommendations:
o USB 3.0: 9 Ft/3m recommended maximum for standard A to B
cables. (3 Ft/1m recommended maximum for standard A to micro
B). Note longer cables may still be usable providing they do not
degrade the electrical characteristics of the signal.
o USB 2.0: 16 Ft/5m maximum for standard A to B cables. (6 Ft/2m
maximum for standard A to micro-B).
o FireWire 800: 14 Ft/4.5m approx.
Use of a powered repeater or hub is recommended above those
lengths.
5. Change USB ports on the computer. Note some ports are optimized for low
power devices that may not be suitable for tethering.
6. When the camera or digital back is in sleep mode, it may be enough to
wake the camera, otherwise it may be necessary to power the camera off
and then back on again.

See below for more trouble-shooting options.

Taking test shots

Before the Session starts in earnest, it is advisable to take some test shots
with the camera tethered.

1. Capture an image using one of the following options:

o Click on the Capture button located in the Camera tool, next to the
movie camera icon.

o Click on the Capture button (Camera icon) in the main Toolbar.
When the camera is ready the camera icon will be highlighted
(when the camera is asleep, or detached, the icon will be grayed
out). You can use this or the following options to continue capture
when making image adjustments in Capture One (i.e., when the
Capture Tool Tab is no longer open or easily accessible.)

o Press the shutter button on the camera body (or attached remote
release).

o From the main menu, select Camera > Capture, or use Cmd(sg)+K
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(Mac), Ctrl+K (Windows).

2. The captured image will be imported into Capture One and the image
displayed in the main Viewer.

3. Verify the exposure using the Exposure Evaluation tool. The exposure
meter below the histogram provides an estimation of the exposure value of
the captured image. This tool can be useful when adopting an ETTR
(expose to the right) strategy.

4. Adjust basic camera settings in the Camera tool, or more advanced
settings in the Camera Settings tool (settings available are dependent
upon the support provided by the camera maker), and capture additional
images to verify the adjustments.

5. Switch to composition mode while setting up, if you're concerned about
unnecessary culling and using disk space. Warning! Only the last shot is
saved in the composition mode. See below for more information.

Taking test shots using Live View

Capture One Pro’s Live View feature can be used to make test shots, when a
supported camera is connected.

1. From the Camera tool, click on the Live View button (movie camera icon).

2. Capture an image using the Remote Release button in the Camera tool, or
alternatively, click on the Remote Release (camera icon) in the main
Toolbar.

3. The captured image will be imported into Capture One and the image
displayed in the main Viewer.

4. Verify the exposure using the Exposure Evaluation tool. The exposure
meter below the histogram provides an estimation of the exposure value
required. This tool can be useful when adopting an ETTR (expose to the
right) strategy.

5. Adjust basic camera settings in the Camera tool, or more advanced
settings in the Camera Settings tool (settings available are dependent
upon the support provided by the camera maker), and capture additional
images to verify the adjustments.

6. Switch to composition mode while setting up, if you're concerned about
unnecessary culling and using disk space. Warning! Only the last shot is
saved in the composition mode. See below for more information.

Find out more about tethered capture using Live View.

Taking test shots in Compostion mode

This mode allows you to shoot multiple test shots without filling up hard drive
space. Warning! Each new capture taken in Composition mode overwrites the
previous one.

1. Choose Camera > Composition Mode or press the Composition mode icon.
Note the Composition mode icon can be added to the toolbar. Go to View >
Customize Toolbar..., then drag the Composition Mode icon B o the
toolbar.

2. The Composition mode is activated as soon as the ® icon is displayed on
images in the Viewer.

3. Deselect the Composition mode to keep test shot files.

Adjusting camera settings

When a supported camera is connected, the Camera Settings tool allows you
to make a number of adjustments to the camera’s settings. The following
describes the basic instructions for control of a tethered camera. The range of
settings available is dependent on the support for the camera model from the
manufacturer. Capture One offers the most comprehensive control over the
Phase One XF and 1Q3 series digital backs, however a wide range of settings
can be accessed on the latest pro-oriented cameras from Canon, Nikon and
Sony.

1. In the Camera Settings tool, select the desired AE Mode from the fly-out
menu.
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2. In this example the Manual exposure mode was chosen, which means it is
possible to adjust the Shutter Speed, Aperture and EV adj. (Exposure
Value adjustment) settings. Click on the the - / + minus icons to make
adjustments. A fly-out menu is offered as an option for Aperture, EV adj.,
and ISO, but compatibility is dependent on the camera model.

3. Click on the fly-outs to alter WB (White Balance), File Format, Drive
(mode), Metering Mode and AF Mode.

4. The Camera Settings tool offers additional functionality depending on the
camera model. Click on the disclosure triangles to reveal more settings and
then click on the fly-out menus to make selections.

About Phase One RAW file options

Phase One digital back users can choose between storing their tethered
captures in two different types of compressed RAW files. (The format for the
captures can be set using the Camera tool in the Capture tab). Phase One
RAW files adopt an innovative compression method for packing the full 16- or
14-bit image data captured by the camera into one of two highly-compact I1Q
file formats.

The 11Q L RAW file format is distinctive because it is completely lossless. 11Q L
can be processed into a 16 bit TIFF, even though it is only half the size of a
traditional RAW file.

The 11Q S RAW file format is also based on the full 16-bit or 14-bit data that is
captured by the digital back’s sensor. However, unlike 11Q L RAW, and the new
11Q L 16-bit RAW file format available on the 1Q3 and IQ1 100MP, it is not
completely 100% lossless.

Most users will not notice any quality difference between the two file formats,
especially if the 11Q S RAW format capture is well exposed and set on a low
I1SO rating.

Adjusting focus (Phase One XF/IQ system camera and certain
Sony cameras only)

When working tethered with the Phase One XF camera (requires Firmware
Update #3 or later) complete with an I1Q digital back and AF lens, the Camera
Focus tool allows control over the camera’s autofocus function. The tool works
without releasing the shutter, allowing you to concentrate on focusing.

The Camera Focus tool also offers manual control using powered-focus
buttons. Manual control is particularly useful when focusing on off-center
subjects, and the high-degree of focus precision is essential with high
resolution sensors. Focus accuracy can be verified on-screen after capture
using the Focus Mask tool.

The tool has two banks of buttons either side of the AF button, labeled Near
and Far. The outer triple-arrow buttons are used for large steps, the double-
arrow buttons for fine adjustments, while the inner single-arrow buttons provide
ultra-fine adjustment. As long as the powered-focus buttons are kept
depressed, they’ll continue to focus the lens. As soon as you let go, focus will
be locked.

Sony Alpha 9 and Alpha 7 series cameras, complete with a compatible AF
lens, only support the AF feature and are not currently compatible with the
tool's manual control option using the powered-focus buttons.

Note that the Camera Focus tool is available in Capture One’s Live View
window, which offers the advantage of being able to confirm focus on-screen
before triggering the shutter. Compatibility with this tool in Live View mode also
extends to certain Canon and Nikon camera models. For more information,
please see here.

1. From the Capture Inspector, go to the Camera Focus tool.

2. Select the camera’s AF mode and active AF point as usual, and check the
lens is set to AF.

3. Focus approximately on the subject by pressing on the AF button in the
Camera Focus tool. The AF confirmation light above the button duplicates
the camera’s built-in AF indicator function.
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4. Alternatively, select one of the outer powered-focus buttons (triple-arrow
icons) and press and hold to focus approximately on the subject. The
buttons will drive the lens until you let go.

5. Release the shutter and evaluate sharpness using the Focus Mask tool.

6. To fine-tune focus, select one of the middle or inner powered-focus buttons,
as appropriate, and press and hold to drive the lens. Capture another
image and verify using the Focus Mask tool.

Exposure evaluation

Located under the Capture Tool Tab, the Exposure Evaluation tool displays a
histogram of the latest captured image. With RAW files the histogram displays
the actual raw data with a tone curve applied, as set in the Base
Characteristics tool. Note, with the exception of any white balance correction,
the histogram will not be updated after any other adjustments have been made
as it refers to the original exposure. However, adjustments will be reflected in
other histograms, such as those found in the Levels and Curves tools.

An Exposure meter is located directly below the Exposure Evaluation
histogram. This meter provides an indication of under/overexposure that is
based on a center-weighted measurement, and is displayed with a scale
denoting +2 EV. This meter is designed to be easily seen at long viewing
distances, and to make estimating the exposure easier when shooting tethered
in a studio or on location.

Setting white balance

When capturing images you can make a white balance correction on-screen.
The correction can be applied to RAW, JPEG and TIFF files.

1. Capture an image using your tethered camera.

2. From Capture Tool Tab, click on the White Balance (eyedropper) icon
located in the Camera tool, or from the Cursor Tool Bar.

3. Set the White Balance with the eyedropper by clicking on a neutral gray
area of the image in the Viewer. When a neutral gray area cannot be found,
click on a bright white area with detail, if there is one.

4. The adjustment is saved immediately. Additional selections can be made
until the required result is achieved. Both the Kelvin (i.e., color temperature)
and Tint settings are available in the White Balance tool located in the
Color Tool Tab, when further adjustment is required.

Capturing images

When working tethered, Capture One offers a number of options to release the
camera shutter.

1. Capture an image using one of the following options:

o Click on the Capture button located in the Camera tool, next to the
movie camera icon.

o Click on the Camera icon in the main Toolbar. When a camera is
tethered and powered, the camera icon will be lit (when the camera
is asleep, or detached, the icon will be grayed out). You can use
this setting or the following options to continue capture when
making image adjustments in Capture One (i.e., when the Capture
Tool tab is no longer open or accessible.)

o Press the shutter button on the camera body (or attached remote
release).

o From the main menu, select Camera > Capture, or use Cmd(se)+K
(Mac), Ctrl+K (Windows).

2. The captured image will be imported into Capture One, and the image
displayed in the main Viewer.

Activating the Image Area/SensorFlex function for Nikon/Leaf

The Image Area and SensorFlex options feature a number of cropping choices
for Leaf Aptus 11-12 and 11-10 digital backs and Nikon DSLRs. Please note that
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any selection will crop the sensor and information recorded outside the crop
cannot be recovered.

1. Go to the Camera Settings tool.

2. Click on the disclosure triangle and unfold the first Photo Shooting/Digital
Back sub menu for Nikon/Leaf cameras.

3. Select an option from the Image Area drop down menu.

Using an overlay when shooting tethered

To aid composition when working tethered you can apply an overlay to a live
pre-view or captured image. The overlay tool is compatible with popular file
formats that support transparency, such as PSD, DNG, TIFF, GIF and PDF. In
addition, Windows users can add BMP to that list.

1. Start a tethered Session or Catalog. (Choose File > New Session.../New
Catalog...)

2. Set up the camera for tethered photography.

3. Initiate Live View (select Window > Live View), or navigate to the Capture
Tool Tab, where appropriate.

4. From the Overlay tool, insert a draft file into the overlay window by
pressing the File browse (...) icon to select a relevant file, or simply drag
and drop a file into the specified area.

5. Select the Composition mode option to shoot a test shot.

. Adjust the draft file and/or the test shot to match each other accordingly.

7. To remove the overlay, click on the action menu (...), and select Clear
Overlay.

o

Find out more about the Overlay tool here.

Capturing images wirelessly with Capture Pilot

If you have an Apple iOS device with the Capture Pilot app installed (available
free to download from the Apple App store) you can use it to wirelessly control
and capture images with the camera tethered to a computer running Capture
One. When connecting a Phase One camera system the Capture Pilot app’s
Camera Control function is automatically enabled, otherwise it is available for a
nominal fee as an in-app purchase. Please ensure your camera is compatible
before purchasing Camera Control.

1. Connect a supported camera (via a FireWire or USB cable as appropriate)
to the computer running Capture One Pro.

2. From the Capture Pilot dialog located at the bottom of the Capture Tool
Tab, select the Basic tab, if not already selected.

3. The Capture folder is selected by default, however if you have chosen a
new capture folder, click on the Folder fly-out menu and select
the relevant Capture folder from the list.

4. Click on Start Image Server.

5. Open the Capture Pilot app on your iOS device, and select the Session or
Catalog name displayed under Local Servers. When successfully
connected, previously captured images from the capture folder will be
displayed.

6. Press the Camera icon in the bottom left corner of Capture Pilot display
on your iOS device. A floating window will appear on screen.

7. Swipe the on-screen aperture, shutter, ISO or EV dials to make
adjustments.

8. Depending on the camera model, certain parameters, such as File type,
Exposure Program and White Balance can be selected from the display.
Select the parameter and choose from the menu.

9. Press the on-screen Shutter button to trigger the shutter and expose an
image. Image files are saved to a designated Capture One folder on the
computer. Note image files are not saved to the iOS device, only previews.

Discover more about Capture Pilot.
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Displaying battery status

Capture One can display the remaining battery power of tethered cameras in
the Camera tool and as an option in the tool bar, giving you a warning in the
event of low power (please see below for a list of supported cameras).

1. The Battery Status tool is not displayed on the toolbar by default, and so
must be added using the customize tool bar option.

2. Go to View > Customize Toolbar..., (or mouse over the toolbar, then
Ctrl/right-click (Mac/Windows) > customize toolbar...) then drag the Battery
Status icon to the toolbar.

3. Clicking on the icon will display the remaining power as a percentage.
Support varies by the camera attached:

o DSLR supported models - body power

o Phase One IQ, P, P+ and Leaf digital backs - back power only.

o Phase One 1Q3 systems - back, XF body, and shared power (when
enabled).

Trouble shooting: Digital backs

Advice for digital back users:

Ensure that your system can supply at least 10W power via FireWire to
a Phase One digital back. (This is more than most laptops can supply).
Alternatively, activate the Force Battery setting on the back. Use

the 4.5m Phase One FireWire cable.

Ensure that your system can supply at least 12W power via FireWire to
a Leaf or Mamiya DM digital back. (This is more than most laptops can
supply). Use a Leaf or Mamiya FireWire cable.

Do not open the shutter on the camera prior to opening the Live View
window. Doing so will generate errors on the digital back after closing
the Live View window. The recommended procedure for using live view
is to first open the Live View window, then open the shutter on the
camera, use live view as desired, when done, close the shutter on the
camera, and close the Live View window.

For Leaf Backs and Mamiya DM systems, the camera body must be
selected in the application preferences before connecting the back.

For Leaf Backs and Mamiya DM systems, in the case of a
communication error during firmware upload, please wait 10 minutes
before disconnecting the FireWire cable.

Leaf Aptus Il 8 only works with black and white live view.

Did you find this article useful?

| Yes || | No | | Not what | was looking for ||
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Introduction
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Organizing Images

Working with an Overlay ™
Tethered Capture

Tethered Capture Overview OVERLAY / CROP / COMPOSITION

S LLTOLED I ELEREE T Use the Overlay tool when working tethered to help capture images for a specific layout or design. The Overlay tool can also be

Changing the Capture Location used when working with Live View.
Capture Adjustments

Camera Settings - An overview of the Overlay tool

Working with an Overlay - Using an overlay

Live View Mode - Adjusting the position using the Overlay Pan tool

Capture Pilot (™
. ™) An overview of the Overlay tool i

Editing Images
9 9 The Overlay tool is an advanced composition aid and is commonly used when

Processing and Exporting shooting tethered. This function is often used to capture an image that will
match a specific layout. For example, an image could be made for a magazine
Printing Images cover specifically to take into account the space required for a nameplate
or masthead and cover lines. The tool is located by default in the Capture Tool
Tools Appendix Tab, and it is also available to use in the Live View Tool Tab when working

LAB Readouts with Live View (where supported).

A file with a transparent background layer must be used for an
overlay. Capture One’s Overlay tool is compatible with the majority of popular

Capture One Glossary

About Phase One file formats that support transparency, such as PSD, DNG, TIFF, GIF and
PDF. In addition, Windows users can also use BMP files. This will ensure
Contact us that the overlay (e.g., the magazine headline and copy, seen in the examples)

can be displayed clearly over the image in the Viewer.

\‘l_-'_r Recently viewed v Using an overlay

1. Go to the Overlay tool in the Capture Tool Tab or, when using Live
View, the Live View Tool Tab in the Live View dialog.

2. Drag and drop a suitable transparency file (e.g., with the
magazine nameplate and cover lines, or headline and copy, etc.) into

Capture Location - Sessions the Overlay tool’s Drop image here field.

Changing the Capture Location 3. Alternatively, to browse for the file using the Finder/Explorer, click-on the
File Action (...) icon, located below.

4. To confirm you have selected the right file (and path), check mark the
Show box.

5. Alter the Opacity, Scale and Horizontal/Vertical placement sliders as
needed.

Camera Settings
Capture Adjustments

Capture Location - Catalogs

Adjusting the position using the Overlay Pan tool

The Move Overlay Pan tool (circled) can be used instead of the
Horizontal/Vertical placement sliders to adjust the position of the overlay file.

1. Select the Move Overlay Pan tool (hand-icon), located below right of the
image field in the Overlay tool. The icon will turn orange once active.

2. Click on the overlay in the Viewer and drag the transparency file into an
appropriate position while observing the effect.

3. Alter the Opacity, Scale sliders as needed.

Did you find this article useful?
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Capture One : Tethered Capture : Live View Mode : Live View Workspace

Live View Workspace

Capture One has a dedicated workspace with its own set of tools for controlling a tethered camera while viewing the image
directly off the camera's sensor. Find out how these tools can benefit your workflow.

- Overview of live view interface

- Live view interface: Toolbar

- Live view interface: Cursor tools
- Live view interface: Tool Tabs

- Adding tabs and tools

Overview of live view interface

When a compatible camera is connected for tethered capture, starting Capture One Pro’s Live View mode opens a new
window with a dedicated workspace that's separate from the main application. The workspace consists of a high-quality
viewer, displaying the live view image directly off the camera's sensor, as well as a mix of tools from the main application. In
addition, there are several dedicated tools to help accelerate your workflow.

A supported camera can be controlled directly, allowing you to not only adjust a number of exposure settings, but also
initiate autofocus and, in some cases, manually adjust the point of focus in small steps. Images are captured directly to the
computer, however, as control over focusing is separate from capture, the Live View mode allows you to concentrate on
achieving accurate focus without distraction.

When space is at a premium the new workspace can be positioned in front of the main application's workspace or moved
(and resized) to a second monitor if desired. Alternatively, the main application's workspace can be minimized, but not
closed. In addition to the workspace’s high-quality viewer, the Live View window consists of three main user interface
elements; the Toolbar, Cursor Tools, and Tool Tabs.

Live view interface: Toolbar

See Play, Turn Overlay On, Alignment Function, RGB Preferences, DOF/EPV,
and Customize icons displayed from left to right.

Play/Pause: Start Live View if paused. Adjust focus while viewing the focus
window. When the focus has been suitably adjusted, press the pause button.
Note a Play/Pause option is also available on-screen in the Live View window.
Turn Overlay On: Turns Overlay on or off independently of the check mark in
the overlay function.

Alignment Function: This function turns the Alignment tool on/off.

RGB: Choose a live view image in color or mono. A mono image may appear
grainier compared to a color image.

DOF/EPV: Use this to stop down the lens to the taking aperture on supported
Canon cameras only. With certain Nikon DSLR bodies, use the EPV option
instead (Capture One automatically switches between the two).

Preferences: Shortcut to preferences. Live View pause settings can be altered
from the Capture tab.

Customize: Press this icon to customize the Live View user interface.

Live view interface: Cursor tools

See Hand Cursor Tool, Zoom Cursor Tool and White Balance Cursor Tool
icons, displayed from left to right.

Hand Cursor Tool: This tool functions as a standard hand cursor tool. Zoom
to 100% by double clicking and move the crop if desired.
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Zoom Cursor Tool: This tool functions as a standard zoom cursor tool. Zoom
in by clicking on a specific part of an image. Press alt and click on an image to
zoom out.

White Balance Cursor Tool: When White Balance appears incorrect, it is
possible to set a new White Balance with this tool by clicking on a gray area in
the Live View window. This new White Balance setting only applies to the Live
View window

Focus Meter Tool: Initiate the Focus Meter tool using this icon.

Live view interface: Tool Tabs

The availability of certain tools and functions are dependent on the attached
camera model. When tools or options are grayed out, that particular feature or
function is not currently supported.

Live View Navigator

Refresh: Refresh the navigation window according to the live view image.
Frame Rate: Shows the actual frame rate of the Live View window. With
certain models you can select the frame rate that offers the most convenient
image for composition and focusing. Note this option is dependent on the
camera model in use.

Live View Controls

Orientation: Orient the live view image to match that of the camera.
Lightness: Adjust the lightness slider if the live view image seems too dark or
too bright.

Quality: Adjusts the live view image quality. Higher quality levels will produce
a slower rate to update the image.

Start/Pause Live View: Adjust focus while observing the effect in the viewer.
When the focus has been suitably adjusted, press the pause button.
DOF/EPV: Use this to stop down the lens to the taking aperture on supported
Canon cameras only. With certain Nikon DSLR bodies, use the EPV option
instead (Capture One automatically switches between the two). Depending on
the model, the EPV feature typically disables auto-gain and simulates the
expected exposure result with the current settings.

Camera Focus

Long press on the arrow buttons to remotely adjust focus. Long-press the
central AF button to initiate autofocus. An AF indicator light above the button
typically replicates the camera’s built-in AF indicator. Note, this tool is only
compatible with the Phase One XF system camera and certain supported
Canon, Nikon and Sony cameras. See below for more information.

Live View Info
Orientation data from attached Phase One back.
Live View Focus Meter

A visual aid to achieve optimal focus when manually adjusting the focus ring of
a lens. Note, this feature is only compatible with Phase One XF/645DF+
cameras and 1Q3/2 series backs. See below for more information.

Overlay

An overlay can help guide image composition. See below for more information.

Adding tabs and tools

More tools can be added to the Live View workspace that were previously only
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available from the main application’s Capture inspector. You can add these
tools to the existing tool tabs, or add a new custom tool tab.

1. Select the tool tab you want to add the tools to.

2. Ctrl-click/Right-click (macOS/Windows) on the tool tab to reveal the tool
tab/tool menu.

3. To add a custom tool tab first, select Add Tool Tab and then click-on
Custom Tool Tab... A New Custom Tool Tab dialog opens.

4. Add a relevant name for the tab in the Specify Tab Name field.

5. From the Icon drop-down menu, select an icon from the list and click-on
the Add Tab button.

6. From the same the tool tab/tool menu, select Add Tool, and click-on the
relevant tools from the drop-down list. The following additional tools are
available:

o Exposure Evaluation

o Next Capture Adjustments
o Next Capture Location

o Next Capture Naming

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Tethered Capture  Live View Mode : Capture during Live View

Capture during Live View

Capture One's Live View mode allows you to check composition and focus as well as capture the image, all from within a
dedicated workspace. Note compatibility with the Live View mode requires a supported camera model.

- An overview of the workflow

- Adjusting focus using the camera’s AF system

- Focusing manually with assistance from the Focus Meter

- Controlling autofocus with assistance from the Focus Meter (Phase One iXG Camera System only)
- Using an Overlay

- Live View: Digital back support

- Live View: Camera support

An overview of the workflow

Live View is created to work in a studio environment and is fully-integrated into
Capture One Pro. However, the live view image can be overexposed beyond
the parameters of the adjustment sliders if Live View is used outdoors or if a
camera is pointing directly towards an overly bright light source.

1. Open Capture One Pro and start a tethered session or catalog
(e.g., choose File>New Session...).

2. Connect a compatible camera via FireWire or USB. (Capture One will
automatically recognize the camera or digital back).

3. Activate live view by pressing the movie camera icon in the Camera tool, or
choose Window>Live View. The Live View window will open.

4. From the Live View Tool Tab (movie camera icon), if not already selected,
go to the Live View Controls tool and, if necessary, from the Orientation
tool, adjust the orientation of the live view image to match the orientation of
the camera.

5. Adjust Lightness and Quality as desired to set brightness and sharpness of
the live view image. To further assist with image assessment, click on the
RGB icon in the main Tool bar, to switch between a color or a monochrome
live view image. (This does not affect the captured image.)

6. To adjust the camera settings, select the Capture Tool Tab (camera icon),
located top left beneath the the main toolbar of the Live View window.

7. From the Camera Settings or Camera tools, set the aperture and shutter
speed. Set the shutter to BULB or TIME function with a medium
format/digital back. (The live view image will be displayed as soon as the
shutter is opened).

8. Set white balance using the White Balance picker. (Note WB is only to
aid live view only.)

9. From the Overlay tool add a suitable file to, for example, capture a
comparison image, or to help composition in accordance with a specific
layout.

10. Adjust the composition and set the focus distance (adjust using the
camera’s AF system in conjunction with the Camera Focus control buttons,
or manually with the Focus Meter, where supported).

11. Press the capture button located in the Camera tool. With certain medium
format cameras/digital backs, the Live View window must be closed before
setting the correct shutter speed to expose an image.

Adjusting focus using the camera’s AF system

When using Live View with a supported camera, the Camera Focus tool can
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be used not only to control autofocus (AF) independently of the shutter release
but also to override the point of focus using manually controlled powered-focus
buttons.

There are six powered-focus buttons in total arranged in two groups; labeled
Near and Far. Pressing and holding one of the buttons continues to drive the
focus motor of an AF lens until the button is released. The focus remains
locked until pressing either the tool's AF button, or another of the powered-
focus buttons.

The outer buttons (triple-arrow icons) adjust the lens in large steps and can be
used instead of the AF button to achieve an approximate distance setting. The
mid-buttons (double-arrow icons) offer fine adjustment, while the inner buttons
(single-arrow icons) allow ultra-fine adjustment. This allows a very high degree
of control over focus when using live view, and is particularly useful, for
example, when the subject is located off-center.

Note, the Camera Focus tool located in the Live View workspace is essentially
the same tool found in the main application's Capture tool tab, however, there
is support from a wider range of camera models when operating in live view
mode.

The Phase One XF camera (requires Firmware Update #3 or later) and 1Q
series digital back supports all of the features, as do a wide range of semi-pro
and pro-oriented Canon and Nikon models. (Note that Canon cameras do not
support the AF indicator.) A number of Sony camera models are also
compatible. However, the Sony models support only the autofocus option and
AF confirmation indicator, and are not compatible with the powered-focus
control function.

1. From the main menu select Window > Live View, or from the Capture Tool
Tab, click on the Live View (movie camera) icon in the Camera tool to open
the Live View window. Note when a supported camera is attached and
ready for tethered capture, the Camera Focus tool's AF and powered-focus
buttons will be enabled (colored white). When one or the other is grayed
out, then that feature is unsupported. If both are grayed out and the
features are supported, check the connection.

2. Select the camera’s AF mode and active AF point as usual, and check the
lens is set to AF.

3. Focus approximately on the subject by pressing on the AF button in the
Camera Focus tool. Alternatively, select one of the outer powered-focus
buttons (triple-arrow icons) and press and hold to focus roughly on the
subject. The buttons will drive the lens until you let go. The image in the
Live View window is updated during focusing. An AF indicator light above
the button duplicates the function of the camera’s built-in AF indicator.
(Note Canon cameras do not support the AF indicator.)

4. To fine-tune focus, select one of the middle or inner powered-focus buttons,
as appropriate, and press and hold while observing the image for focus in
Capture One’s Live View Window.

5. Release the button when focus has been achieved. The setting will be
locked.

Focusing manually with assistance from the Focus Meter

Capture One’s Live View Focus Meter (LVFM) tool provides visual confirmation
of the optimal point of focus when manually focusing with the Phase One
XF/645DF+ cameras and 1Q3/2 series backs. The tool has a horizontal white-
colored main-meter with a secondary orange-colored fine-focus meter that's
used to verify the optimum point of focus.

By placing a focus-area in the viewer Capture One measures the contrast and
provides data to the main and secondary meters. A fine-focus meter is also
embedded within the frame of each focus-area, allowing you to concentrate on
the image in the viewer rather than the tool itself. Up to three focus-areas can
be set in the viewer, each one contributing data to a separate meter. Which
one you use to determine the point of focus is up to you, however, you can use
the others to check focus at other points of interest in the viewer.
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Although the LVFM provides high precision it is recommended for static
subjects only and that the camera is used on a stable support (e.g., a sturdy
tripod, studio-stand or copy stand). A high-quality FireWire 800 or USB 3.0
cable is essential for reliable operation. Note the LVFM is also compatible with
some Canon, Nikon and Sony models and has additional capability with the
Phase One iXG Camera System (see below for more details).

1. Click on the Live View (movie camera) icon in the Camera tool to open the
Live View window.

2. Select the camera’s manual focus mode and focus approximately on the
subject using the focus ring of the lens.

3. Activate the Focus Meter tool by clicking on the Focus Meter icon in the
Live View Focus Meter tool, or from Tool bar.

4. To position a focus-area, click on the point of interest or subject in the
viewer of the Live View window. To check focus simultaneously at different
points within the frame, up to three focus-areas can be set. Attempting to
set a fourth will prompt a message to close or move one of the existing
focus-areas.

5. Adjust the position of the focus-area on the subject by either, clicking inside
the focus area's frame and dragging, or by clicking and dragging focus-
area’s top-bar.

6. For improved accuracy, focus areas may be resized to fit the subject by
grabbing the black frame at the side, bottom or corner. (To delete a focus
area, click on the X icon in the top right corner.)

7. Each focus-area has a built-in fine-focus meter within its frame as well as a
corresponding horizontal focus meter, located in the LVFM tool. Like
others, this tool can be removed from the tool bar, repositioned and resized
for convenience.

8. Slowly turn the lens' focus ring while observing the meter carefully. The
main (white colored) meter peaks at, or occasionally close to, optimal
focus, leaving an orange-colored marker at the high point. Located in the
main meter's frame as well as the focus-area’s frame, a secondary orange-
colored fine-focus meter is used to verify the measurement. Please avoid
zooming in or out, resizing, moving a focus-area or covering the lens at this
stage, as the meter will be reset.

9. Continue to adjust the lens' focusing ring with care, until the secondary fine-
focus meters reach their maximum point. When optimal focus is achieved,
the outer orange fine-focus meters enclose the both the frame of the focus-
area and the white bar of the main meter, which then changes color to
orange. Note, under certain (i.e. low-contrast) conditions, the main
meter's bar will not change color, however, best-possible focus is achieved
when both bars no longer continue to rise.

10. If both bars fall, the point of maximum focus has passed. Please return to
step 8 and repeat.

Controlling autofocus with assistance from the Focus Meter
(Phase One iXG Camera System only)

When using the Phase One iXG Camera System, the Camera Focus tool

can control autofocus together with the Live View Focus Meter (LVFM). Rather
than relying on the camera’s built-in contrast-detect AF system, the

LVFM delivers all the necessary focus data to the iXG camera.

When a Phase One iXG camera is tethered to the computer and Capture
One’s Live View feature is enabled, pressing the AF button in the Camera
Focus tool will automatically engage the LVFM and place a square-framed
focus-area in the center of the live view image in the viewer.

Focus data from the LVFM tool is used by Capture One to drive the iXG
camera lens to the optimum point of focus. As many as three focus-areas can
be enabled and placed anywhere in the Live View window, however data is
only used from the initial focus-area (labeled AF in the top-bar). The other two
can be used to check focus at different points in the viewer. Note that the
powered-focus buttons in the Camera Focus tool are disabled during autofocus
operation.

To complement the standard AF mode, the Camera Focus tool has an
additional fine-tune autofocus mode (i.e., AF Mode: Fine). After the standard
AF mode has successfully acquired the optimal point of focus, you can use this
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option when some minor focus adjustment is required for the next capture.

This AF mode avoids the lengthier process of refocusing the lens over the
whole distance range to find the new focus point. It is ideal when
photographing a subject that has moved and is slightly out of focus from the
previous capture. For example, after turning a page in a book that's being
photographed from a copy stand.

1. From the main menu select Window > Live View, or from the Capture
inspector, click on the Live View (movie camera) icon in the Camera tool.
The Live View window opens.

2. Select the camera’s AF mode and go to the Camera Focus tool.

3. Press the AF button to initiate autofocus (the button toggles on/off). The
LVFM is enabled and a single focus-area is displayed in the center of the
Live View window.

4. Alternatively, click-on the focus-area icon in the LVFM tool or the toolbar,
click-on the subject in the viewer, and then press the AF button in the
Camera Focus tool.

5. The image in the Live View window is updated during focusing, and the
optimal focus position is achieved. An AF indicator light above the button is
illuminated during AF operation.

6. To capture the image, press the shutter button icon in the Camera tool, or
from the main menu, select Camera > Capture (K).

7. Adjust the subject as necessary.

8. To reacquire the point of focus (without the camera cycling the lens back
and forth over distance range), click on the context menu (...) icon located
in the Camera Focus tool’s title bar and select AF Mode: Fine. The AF
button will change to display pAF.

9. Click on the pAF button to refocus the lens. The optimal focus position is
achieved.

10. To capture the image, press the shutter button icon in the Camera tool, or
from the main menu, select Camera > Capture (K).

11. If the subject is to be moved and focus reacquired, repeat from step 5.

12. If the AF system cannot reacquire the subject, select AF Mode: Standard
from the context menu (...) icon in the Camera Focus tool and repeat from
step 3.

Using an Overlay

1. Start a tethered Session or Catalog. (Choose File > New Session..., or File
> New Catalog...).

2. Set up the camera for tethered photography.

. Start Live View.

4. Insert a file with a transparent background layer into the Overlay window
by pressing the browse icon to locate and select it, or simply drag and drop
a file into the specified area.

5. Adjust the subject according to the layout or composition of the chosen file.
Alternatively, adjust the position of the file to your subject.

w

Find out more information on working with an Overlay.

Live View: Digital back support
The following Phase One digital backs support Live View without modification:

e P 20+, P 21+, P 25+, P 30+, P 45+, P 40+, P 65+

1Q140, 1Q150, 1Q160, 1Q180

1Q250, 1Q260, 1Q280, 1Q2 60MP Achromatic

1Q1 40MP, 1Q1 50MP, 1Q1 60MP, IQ1 80MP, 1Q1 100MP

1Q3 50MP, 1Q3 60MP, 1Q3 80MP, 1Q3 100MP, 1Q3 100MP Achromatic,
1Q3 100MP Trichromatic

The Live View functionality can be purchased for the following digital backs as
a hardware upgrade:

e P21,P30,P45

Capture One's Live View mode may provide limited options for LEAF
or Mamiya digital backs.
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Live View: Camera support
The following camera bodies support Capture One's Live View function:

Phase One XF and iXG

Phase One 645DF/DF+

Phase One 645 AF

Hasselblad H series

Hasselblad V series

Mamiya 645AFD and 645AFD I
Mamiya RZ67 Pro Il and Pro 11D
Contax 645.

Note, focus adjustment using the Live View Focus Meter or the Camera Focus
tool is only supported by the Phase One XF and iXG. Focus adjustment using
the Live View Focus Meter is supported by the Phase One 645DF+.

Technical cameras (4x5):

Arca Swiss
Cambo 4x5
Rollei X-Act
Linhof M679/4x5
Toyo

Sinar

Plaubel
Horseman.

Wide angle technical cameras:

e Horseman SWD
e Cambo Wide DS

DSLR/MILC:

Live View is compatible with a range of Nikon, Canon and Sony cameras. For
a list of the currently supported models, please visit the Phase One website.

Sugested shutter settings

Technical and wide-angle cameras: Use the camera on Full Open or in
Stopped Down mode (with the shutter set on the preferred f-stop).

Medium format cameras: Open shutter and keep it in B- or T-mode depending
on the choice of camera system.

Hasselblad H series: T-mode

Hasselblad V series: B-mode

Phase One/Mamiya 645 series: B-mode
Mamiya RZ67 Pro Il and Pro 1ID: T-mode
Contax 645: B-mode

Did you find this article useful?
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Capture One : Capture Pilot (™)

Capture Pilot (T™) "

CAPTURE PILOT / THUMBNAILS / VIEWING PHOTOS

Available as a free download from the Apple App store, Capture Pilot lets you present, rate and capture photos on an iPad,
iPhone and iPod touch directly from Capture One Pro software.

Remote capture and adjustment of exposure controls on certain Phase One, Mamiya, Leaf, Canon and Nikon models when
tethered to a Mac or Windows computer running Capture One Pro is also possible with the optionally available Camera Control
feature, while wireless control and geotagging is offered with Phase One 1Q2-series system cameras.

- Using Capture Pilot with Capture One Pro

- Wireless functionality

- Video tutorial: Setting up Capture Pilot

- Connect your iPad, iPhone or iPod touch to Capture One
- Video tutorial: Capture Pilot

- Browse images in a folder on iPad, iPhone or iPod touch
- Browse images using the controls (iOS device)

- Add Color tag and Star ratings (iOS device)

- Change the Exposure settings and shoot directly from Capture Pilot (iOS device)
- Learn more

- What is the Capture Pilot web function?

- Connect to a web browser

- Browse images using the controls in a web browser

- Web viewing modes: Fullscreen

- Web viewing mode: Capture Pilot classic

- Add Color tag and Star ratings from a web browser

Using Capture Pilot with Capture One Pro

The Capture Pilot tool is located (by default) at the bottom of the Capture Tool
Tab. It works in conjunction with the Capture Pilot app on an iOS device. The
Capture Pilot app lets you present, rate and capture image files on an iPad,
iPod touch and iPhone.

The Capture Pilot tool also has a web function that lets you view, rate and
color tag captured images from a web browser on a computer, Android (mobile
device) or Windows Phone operating system.

Wireless functionality

Use your iPad, iPhone and iPod touch to wirelessly view, zoom and pan high-
res DSLR and medium format RAW, JPEG and TIFF images while you shoot.
You can also add star and color ratings, adjust the exposure settings and
trigger your camera’s shutter.

Before you start: Download Capture Pilot from the Apple App Store. Capture
Pilot requires local network Wi-Fi. Ensure your computer and iPad are
connected to the same network.

Alternative Connection (Mac)
If you do not have a wireless network setup or you are on location it is possible
to setup a connection without an access point by using Internet Sharing.
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1. Go to Systems Preferences > Sharing and highlight the Internet Sharing
option.

2. Highlight the Internet Sharing option (but don’t check mark yet) and select
the Ethernet option in Share your connection from the drop down menu.

3. In the To computers using box check mark Airport.

4. Click on the AirPort Options button (below the box) and check mark the
Enable encryption and add a Password if desired.

5. Remember to check mark the Internet Sharing option and press Start.

6. Next click on the Settings (icon) on your iPad/iPhone/iPod touch and select
Wi-Fi.

7. Now choose the applicable Network and type in your password.

Video tutorial: Setting up Capture Pilot

This video will demonstrate how you setup Capture Pilot by creating a
computer to computer network with a MacBook and an iPad.

Connect your iPad, iPhone or iPod touch to Capture One

1. Open Capture Pilot at the bottom of the Capture Tool Tab in Capture One
Pro.

2. Add a Server Name and choose a Folder from the drop down menu that
you want to appear on your iPad/iPhone/iPod touch.

3. Type in the password if applicable.

4. Now open the Capture Pilot app on your iPad/iPhone/iPod touch.

5. Select your named Server from the Server List.

Capture Pilot can connect to multiple running Capture One Pro Servers if these
are within WI-FI range. (E.g. you can view images on multiple computers by
changing Server in the iPad/iPhone/iPod Server List).

Video tutorial: Capture Pilot

Learn about Capture Pilot in this video tutorial. (Click on the image to the right).
You can use Capture One Pro with Capture Pilot to wirelessly and remotely
view, zoom, rate, tag, and pan high resolution DSLR and medium format RAW,
JPEG and TIFF images while you shoot.

Browse images in a folder on iPad, iPhone or iPod touch

1. Tap any thumbnail to view a full screen image.

2. Zoom in and out of the image by pinching the screen and navigate around
to inspect close-up detail up to 200%.

3. Touch-scroll to the next image.

Browse images using the controls (iOS device)

1. Click the forward arrow to inspect next image or backward to inspect
previous image.

2. When shooting tethered, press pause to highlight it in orange, to hold the
current image on screen. Press the pause icon again (so that it looks white)
to automatically see images appear on the screen as they are being


http://youtu.be/AyMZCRgOutY
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Capture-Pilot/Connect_iOSDevice.ashx
https://www.youtube.com/watch?v=bmZYuWrhw5E
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Capture-Pilot/BrowseiPad.ashx

captured.

3. Images that are edited in Capture One Pro will automatically display any
amendments in Capture Pilot. (E.g. An image that has been converted to
Black and White in Capture One Pro will also be displayed as Black and
White on an iPad).

Add Color tag and Star ratings (iOS device)

1. Go to Capture One and select the Capture Tool Tab, go to the Capture
Pilot tool and select the Mobile tab.

2. Check mark or deselect the Rate images and/or Color tag images option
boxes to activate or disable this function.

3. Press the Star icon in the bottom toolbar of the Capture Pilot display on an
iPad/iPod touch/iPhone. A window will appear on the screen where color
and star ratings can be applied.

Change the Exposure settings and shoot directly from Capture
Pilot (iOS device) P

1. Press the Camera icon in the bottom left corner of Capture Pilot display on
an iPad/iPod Touch/iPhone.

2. A floating window will appear on screen. Long press the aperture, shutter or
ISO numbers to access a menu list of alternative settings. Exposure
settings can also be altered by swiping the (virtual) dial, which is located
next to the numeric settings.

3. Press the Shutter button to trigger the shutter and expose an image. Files
are saved to a designated Capture One folder.

Learn more

e Click the Back icon in the top left corner (of an iOS device) to go to the
previous view. (e.g. Thumbnail view or Server list).

e Press the Histogram Icon in the toolbar at the bottom of the screen (on
an iOS device) to view or remove a floating/movable Histogram.

e Thumbnail size can be adjusted in Capture Pilot (on an iOS device) by
pressing the S, M and L letters in the bottom right corner of the screen
on a connected iPad/iPhone/iPod Touch.

Note: The Capture Pilot Mobile Tab (in Capture One Pro) enables users to set
a port number if you have a special WI-FI setup.

What is the Capture Pilot web function?

The web browser function offers an additional means of viewing and rating
images for photographers or clients. This new function means anyone can
access Capture Pilot as long as they have a web browser enabled device. This
avoids the 'monitor huddle' of multiple people. It could also enable viewing of
shooting sessions from remote locations, via the Internet.

Connect to a web browser

1. Open Capture Pilot at the bottom of the Capture Tool Tab in Capture One
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Pro.

2. Select the Basic tab and press Start Image Server. There will be an alert
the first time the web server is started that will require the user's system
password. Ensure Mobile and Web are selected in the Publish To drop
down menu.

3. Select the Web tab, choose a theme from the drop down menu.

4. Deselect the Rate Images and Color Tag Images to disable this function, if
desired.

5. Select the Basic tab and click on the mail icon. (See circled) An email with
a link can now be sent to a recipient.

N.B. The web browser feature is designed to work on a local network.

Browse images using the controls in a web browser

Capture Pilot Classic mode: Click on any thumbnail to view a full screen
image. Select the forward arrow (see circled in the top screen shot) to inspect
the next image or backward to inspect previous images.

Full-screen Mode: Click on the arrow (see circled in the bottom screen shot) to
inspect the next image. To inspect previous images, move your (mouse) cursor
to the other side of the image and a backward arrow will appear.

Web viewing modes: Fullscreen

The web browser function offers two primary modes: Full-screen and Capture
Pilot Classic.

Full-screen mode will display a single image in its entirety. Click on the image
to display the color tag and star rating as well as a film strip of thumbnails at
the bottom of the screen.

Web viewing mode: Capture Pilot classic

Capture Pilot Classic is, in essence, a contact sheet of thumbnail images.
Newly captured images will appear as soon as they are shot when shooting
tethered. Thumbnail size can be adjusted by pressing the S, M and L letters in
the top left corner of the screen.

Add Color tag and Star ratings from a web browser

1. Go to Capture One and select the Capture Tool Tab, go to the Capture
Pilot tool and select the Web tab.

2. Check mark or deselect the Rate images and/or Color tag images option
boxes to activate this function.

3. Click on a thumbnail in the web browser so that it is displayed in full screen.
A window will appear on the screen where color and star ratings can be
applied.

Did you find this article useful?
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Remote Shooting with Capture Pilot
Tethered Capture

Capture Pilot (™) In addition to browsing and rating images served by Capture One Pro via a computer, the Capture Pilot iOS app offers wireless
remote control, image browsing and geotagging with Phase One 1Q2 and A-series system cameras using Wi-Fi.Wireless
Remote Shooting with Capture Pilot streaming of live view is also possible in conjunction with the Phase One IQ250 and the Alpa A250 models. By adopting the

" Alpa smart device holder, an iOS device can be directly mounted to the A250 camera and used as an electronic viewfinder.
Editing Images

With Phase One 1Q2 based system cameras you can capture images, validate exposure, focus and composition and adjust

ISO, exposure compensation, shutter speed and aperture value wirelessly from your iOS device. Camera Control is

automatically enabled when a Phase One 1Q2 digital back is connected to Capture Pilot and is optionally available as an-app

purchase for other camera models (please be sure to check compatibility first). Only the aforementioned cameras can be

Tools Appendix operated directly using an iOS device, however, certain other camera models from Phase One, Leaf, Canon and Nikon can still i
be controlled remotely, providing they're tethered to a Mac or Windows computer running Capture One Pro (version 6.2 or

LAB Readouts later).

Processing and Exporting

Printing Images

Capture One Glossary Please note Camera Control has limited functionality with the A-series models due to their manual, mechanical features.
About Phase One Key Features with Phase One 1Q2 system cameras
Contact us e Access cameras wirelessly, either over a local network connection, or directly using the camera’s ad-hoc mode.
e Remotely adjust aperture, shutter, ISO, and exposure compensation values.
e Stream live view images and adjust and update white balance (IQ250 only).
e Remotely release the shutter.
. L Recently viewed _ e Remotely confirm focus, composition and exposure of captured images. ||
e e Record location data and geotag your images, either in real-time wirelessly, or later when connecting the camera to your
Capture Pilot (™) iOS device after a shoot.
Capture during Live View Key Features with A-series system cameras
Live View Workspace
(TR e Access cameras wirelessly using the camera’s ad-hoc mode (local network connection is also an option).
) ) e Stream live view images (A-250 only).
I Wi e @iy o Remotely confirm focus, composition and exposure of captured images.
e Confirm current selection of A-lens.
e Record location data and geotag your images, either in real-time wirelessly, or later when connecting the camera to your

iOS device after a shoot.
Key Features with supported Phase One, Leaf, Canon and Nikon models (tethered to computer running Capture One Pro)

e Access tethered cameras wirelessly, either over a local network connection, or directly using the computer’s ad-hoc
mode.

e Remotely adjust aperture, shutter, ISO, and exposure compensation values.
Remotely release the shutter.
Remotely adjust and update white balance, and confirm focus, composition and exposure of captured images.

Note: Images residing on the iOS device are previews of images on the camera’s CF card and are not full size files.

- Setup a direct (ad-hoc) connection with Phase One 1Q2 based system camera

- Setup a local network connection with Phase One 1Q2 series system camera

- Live View using a Phase One 1Q250 digital back

- Shoot remotely from Capture Pilot (Camera Control) with Phase One 645DF+ and IQ2-series back
- Setup a direct (ad-hoc) connection with an Alpa A-series system camera

- Use Capture Pilot as a virtual viewfinder with Alpa A250

- Browse images in Capture Pilot

- View Histogram and exposure data

- Add Color tag and Star ratings

- Adjust White Balance

- Geotagging with Capture Pilot app and 1Q2-series camera
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- Enable access to location data

- Geotagging during capture

- Geotagging after capture

- Adjust Polling interval

- Temporarily disable/enable geotagging
- Save battery power

Setup a direct (ad-hoc) connection with Phase One 1Q2 based system camera

Phase One 1Q2 system cameras can be operated remotely by an iOS device running Capture Pilot, all without the need to
be tethered to a computer and is especially useful on location.

1. From the 1Q2 series back, select Menu > WiFi > Mode > Ad-hoc, and return to the top level of the menu.

2. On the iOS device, launch the Settings app and select Settings> Wi-Fi > Choose a Network... This will initiate a scan for
the network details. Please wait for the scan to be completed, and for the network name PhaseOne[serial number] to
appear under the Choose a Network setting.

3. Select the PhaseOne[serial number] network name to make the server connection. Wait for the name to populate the Wi-
Fi setting, complete with checkmark and signal strength indicator.

4. Exit the Settings app of the iOS device.

5. Launch the Capture Pilot app.

6. Select the appropriate network name PhaseOne[serial number] from the Server List page, displayed under Local
Servers.

7. Capture a test image using the shutter release or Camera Control in Capture Pilot. An image will be rapidly displayed in
the Capture Pilot browser if the connection was successful.

Notes

e Depending on the IQ2 back’s permissions settings, two server names (Capture Pilot and Camera Control) may be
displayed on the Server List page with the same PhaseOne[serial number] network name.

e The option to capture is available from both the Pilot and Control servers, but the latter mode excludes all browsing
and previewing options.

e Only one iOS device may access a server at a time, however dual servers allow independent access. For example,
a photographer can remotely control the camera using one iOS device while a client browses the captured images
on another iOS device.

e Enable/Disable the second Camera Control server. From the 1Q2 back, select Menu > WiFi > Mode
>Off>Settings>Capture Pilot>Capture Remote>On/Off.

e Enable/Disable the Camera Control option in the Capture Pilot server. From the 1Q2 back, select Menu > WiFi >
Mode >Off>Settings>Capture Pilot>Capture>On/Off.

Tips

e You can confirm the network details, signal strength and quality from the WiFi Status option of the 1Q2 series back,
located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).

e The IQ2 series back automatically chooses the most appropriate channel but if interference is causing slow network
connections, the user can select a channel manually. From the 1Q2 series back, select Menu > WiFi > Mode
>Off>Settings>Adhoc Channel>1,2,3,4... etc.

Setup a local network connection with Phase One 1Q2 series system camera

When working in a studio it is possible to connect a Phase One 1Q2-series camera wirelessly to an iOS device running
Capture Pilot via a router. This will extend the range from approximately 8m/25ft for an adhoc connection to around a
maximum of 30m/100ft.

1. From the 1Q2 series back, select Menu > WiFi > Mode>On > Select Network, and return to the top level of the menu.

2. If the local network is secured and this is the first attempt to join it, you will be prompted to enter the appropriate
username and password (please contact the network’s webmaster for the details).

3. If the network has been joined previously, the login details are remembered and the network will be joined automatically
once selected.

4. The 1Q2 series back will display a graphic when attempting to establish the connection, and then another to confirm
when successful.

5. Open the Wi-Fi settings from the iOS device Settings app and connect to the network.

6. Launch the Capture Pilot app and select the appropriate network name PhaseOne [serial number] from the Server List
page, displayed under Local Servers.

7. Capture a test image using the shutter release or Camera Control from Capture Pilot.

Notes

e Depending on the I1Q2 back’s permissions settings, two server names (Capture Pilot and Camera Control) may be
displayed on the Server List page with the same PhaseOne[serial number] network name.
e The option to capture is available from both the Pilot and Control servers, but the latter mode excludes all browsing




and previewing options.

e Only one iOS device may access a server at a time, however dual servers allow independent access. For example,
a photographer can remotely control the camera using one iOS device while a client browses the captured images
on another iOS device.

e Enable/Disable the second Camera Control server. From the 1Q2 back, select Menu > WiFi > Mode
>Off>Settings>Capture Pilot>Capture Remote>On/Off.

e Enable/Disable the Camera Control option in the Capture Pilot server. From the 1Q2 back, select Menu > WiFi >
Mode >Off>Settings>Capture Pilot>Capture>0On/Off.

Tip

e You can confirm the network details, signal strength and quality from the WiFi Status option of the 1Q2 series back,
located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).

Live View using a Phase One 1Q250 digital back
Wireless Live View is offered via Wi-Fi with an 1Q250 back using the Capture Pilot app and IOS device.

1. Establish an ad-hoc connection between iOS device and Phase One 1Q2 series digital back.

2. Start Live View from the contextual menu on the 1Q250 back. (See 1Q2 User Guide for more information). On the Phase
One 645DF+ with 1Q250 series back, the camera automatically opens the shutter for live view to begin. If the 1Q2 back is
attached to any other camera, the shutter must be opened manually.

3. Open the Capture Pilot app on your iOS device.

4. Select the appropriate network name PhaseOne[serial number] from the Server List page, displayed under Local
Servers.

5. Tap on the movie camera icon at the bottom toolbar of the Capture Pilot app (on an iOS device). The live view image is
displayed from the camera. Choose between Low or High Quality (low or high refresh rates), depending on your needs.
Tap LQ/HQ to switch between the settings.

6. To check focus and composition, zoom in and out of the image by pinching the screen. You can inspect detail up to
200%. Drag your finger across the screen to navigate around the image.

7. To capture an image, exit live view. The shutter will be closed automatically on the 645DF+. On all other cameras, the
shutter must be closed manually.

8. Start Camera Control...

Notes:

1. The Phase One 645DF+ with 1Q2 back supports Live View in Manual or Aperture Priority modes only.
2. All IQ2 series backs support live view with Capture Pilot when tethered to a Mac/PC computer running Capture One.

Shoot remotely from Capture Pilot (Camera Control) with Phase One 645DF+ and 1Q2-series back

The Camera Control option is automatically available in Capture Pilot when connected to a Phase One 645DF+ camera with
1Q2 series digital back. The Alpa A-series system cameras do not support remote operation. For a nominal fee, Camera
Control is available as an in-app purchase for certain supported Phase One, Leaf, Canon and Nikon models. Supported
cameras can only be operated wirelessly from Capture Pilot if tethered to a computer running Capture One Pro.

1. Press the Camera icon in the bottom left corner of Capture Pilot display on an iOS device.

2. A floating window will appear on screen. Long press the aperture, shutter or ISO values to access a menu list of
alternative settings. Exposure settings can also be altered by swiping the (virtual) dial, which is located next to the
numeric settings.

3. Press the Shutter button to trigger the shutter and expose an image.

Notes:

e Wireless operation is only available with Phase One 1Q2-series system cameras.
e If the camera is tethered, files are saved to a designated Capture One folder.
e Raw files are not stored on the iOS device.

Setup a direct (ad-hoc) connection with an Alpa A-series system camera

With the Alpa A-series system cameras, the Capture Pilot app allows the user to remotely check the current selection of A-
lens and confirm focus, composition and exposure of captured images. In addition, the Alpa A250 allows wireless
previewing of images for composition and checking focus on an iOS device. By using the new Alpa smart device holder, an
iOS device can be mounted directly on the camera and used as an electronic viewfinder.

1. From the 1Q2 series back, select Menu > WiFi > Mode > Ad-hoc, and return to the top level of the menu.

2. On the iOS device, launch the Settings app and select Settings > WiFi > Choose a Network... which will initiate a scan
for the network details. Please wait for the scan to be completed, and for the network name PhaseOne[serial number] to
appear under the Choose Network setting.



3. Select the network name in the menu of the iOS device to make the server connection and wait for the name to populate
the WiFi setting, complete with checkmark and signal strength indicator.

4. Exit the Settings app of the iOS device.

5. Start the Capture Pilot app.

6. Select the appropriate network name PhaseOne[serial number] from the Server List page, displayed under Local
Servers.

7. Make a test shot to verify the server connection; an image will be rapidly displayed in the Capture Pilot browser if the
connection was successful.

Notes:

e If battery power in the IQ2 Series back is very low a connection may not be easily attained.

e The IQ2 series back automatically chooses the most appropriate channel but if interference is causing slow network
connections, the user can select a channel manually. Select Menu > WiFi > Mode >Off>Settings>Adhoc
Channel>1,2,3,4... etc.

e Camera Control option in Capture Pilot is not supported by the A-series models due to the manual, mechanical
features of the camera.

Tip: You can confirm the network details, signal strength and quality from the WiFi Status option of the Q2 series back,
located on the same page of the WiFi menu (Menu > WiFi > WiFi Status).

Use Capture Pilot as a virtual viewfinder with Alpa A250

1. Establish an ad-hoc connection between iOS device and A250 digital back.
2. Open the shutter, and start Live View from the contextual menu on the A250 back. (See 1Q2 User Guide for more
information).
3. Start the Capture Pilot app.
4. Select the appropriate network name PhaseOne [serial number] from the Server List page, displayed under Local
Servers.
5. Click on the Movie camera icon to display a full-screen live view image. Tap LQ/HQ (low or high refresh rates) to switch
between the settings.
. Capture an image using the A250 camera’s mechanical shutter release.
. Tap any thumbnail to view a full screen image.Tap the Histogram icon to view exposure details.
. Tap the Histogram window to confirm the A-series lens details.
. To check focus and composition, zoom in and out of the image by pinching the screen. You can inspect detail up to
200%. Drag your finger across the screen to navigate around the image.
10. Touch-scroll to the next image.
11. Tap the Movie icon in Capture Pilot to return to Live View.

© 0N O

Browse images in Capture Pilot

1. Establish a network connection between iOS device and Phase One 1Q2 series digital back / Alpa A-series camera (or
tethered computer running Capture One Pro, if working with certain supported cameras).

2. Select the primary Capture Pilot server.

. Capture an image an image using Camera Control (automatically activated with 1Q2-series back, or in-app purchase for
certain supported cameras).

. Tap any thumbnail to view a full screen image.

. Zoom in and out of the image by pinching the screen and navigate around to inspect close-up detail up to 200%.

. Touch-scroll to the next image, or navigate using the forward or backward arrow at the bottom of the screen.

. Press the Pause icon to temporarily hold the image for assessment (useful if working in collaboration with a
photographer capturing images on the secondary Control server).
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Notes:

e Click the Back icon in the top left corner (of an iOS device) to go to the previous view. (e.g. Thumbnail view or Server
list).

e Thumbnail size can be adjusted by pressing the S, M and L letters in the bottom right corner of the screen on a
connected iOS device.

View Histogram and exposure data

1. Press the Histogram icon in the toolbar at the bottom of the screen (on an iOS device) to view or remove a
floating/movable Histogram.
2. In addition to the brightness range, exposure information data (where supported) is also displayed.

Add Color tag and Star ratings

1. Tap any thumbnail to view a full screen image.



2. Press the Star icon at the bottom toolbar of the Capture Pilot display on an iOS device. A window will appear on the
screen where color and star ratings can be applied.

Adjust White Balance

You can adjust and update white balance on captured images wirelessly using your iOS device and Phase One 1Q2-series
system camera or when working tethered with other supported camera systems.

1. Tap any thumbnail to view a full screen image.

2. Press the eye-dropper icon in bottom toolbar of the Capture Pilot display on an iOS device. A circular sight with cross-
hairs will appear on the screen.

3. Drag and drop the sight on an area that you know should be white, or a neutral grey. The sight is active (and turns
orange) when dragged.

4. The correction is applied when your finger is lifted from the screen.

Note:

e |[f streaming live view images from the Phase One 1Q250, the white balance correction made in Capture Pilot is
automatically updated on the camera prior to capture.

Geotagging with Capture Pilot app and 1Q2-series camera

Introduction

Capture Pilot can append images with location data from an 10S device at the time of capture and even synchronize the
data at regular intervals for convenience on location. Geotagging is performed wirelessly in the ad-hoc mode with Wi-Fi
enabled Phase One 1Q2 series system cameras. Only 1Q2 series digital backs support geotagging with Capture Pilot.

There’s no need to be connected to Capture Pilot to tag files with location data. However, the app must be running in the
background during capture and the option to tag files must be enabled on the 1Q2-series back.

Enable access to location data

After installing the Capture Pilot app, a window will open asking you to grant access to location data. If access is granted,
the geotagging feature will be enabled.

To enable or disable access location data

1. Open the iOS device Settings app and select Capture Pilot from the list.
2. Go to Allow Capture Pilot to Access in the menu to confirm access to the location data (even when running in the
background). A check mark will be displayed next to the Always option. To disable access, select Never.

Note: In iOS 8.1, this access may also be granted or declined directly from the Capture Pilot app settings page.

Geotagging during capture

1. From the 1Q2-series main menu, confirm or select WiFi > Settings > Capture Pilot > Capture Pilot Permissions> Geotag
captures > On.

2. Next, confirm or select Geotag CF card > On (also located under Capture Pilot Permissions), if not working tethered to a
computer.

3. Establish an ad-hoc connection between iOS device and Phase One 1Q2 series digital back.

4. Launch Capture Pilot and confirm geotagging is enabled (the compass needle icon, located top-right is colored orange
when enabled). Images captured will be automatically tagged with location data.

Geotagging after capture

Capture Pilot can append images with location data from an iOS device and synchronize the data at regular intervals for
convenience on location. Both the iOS device and 1Q2-series back must be set to the same time (and time-zone) to achieve
accurate results.

1. From the 1Q2-series main menu, select WiFi > Settings > Capture Pilot > Capture Pilot Permissions> Geotag captures >
Oon.

2. Next, select Geotag CF card > On (also located under Capture Pilot Permissions), if not working tethered to a computer.

. Establish an ad-hoc connection between iOS device and Phase One 1Q2 series digital back.

4. Launch Capture Pilot and confirm geotagging is enabled (the compass needle icon, located top-right is colored orange).
Be sure the Capture Pilot app is running in the background during capture.

5. After shooting, connect the 1Q2-series back wirelessly to the I0S device and Capture Pilot will append files on the CF
card (if multiple cards have been used, insert cards into the camera in succession).

w



6. A confirmation dialog will be displayed on the 1Q2 back when it has finished tagging the files.

Note: The time on both devices should be set as accurately possible.

Adjust Polling interval
Capture Pilot logs location data every 60 seconds by default. This can be overridden if necessary.

1. Launch the Settings app on the iOS device.
2. Select Capture Pilot > Geo Tagging > Location > Polling Interval and select the interval as required.

Tip: Use a longer interval if you're not expected to change location to a great extent.

Temporarily disable/enable geotagging

Geotagging is enabled by default and operation can be confirmed when the compass needle icon (top-right) in Capture Pilot
is colored orange.

To temporarily disable/enable the feature

1. Open Capture Pilot app on your iOS device.
2. To temporarily disable the feature, tap the icon (it will change color from orange to white).
3. Tap again to enable the feature.

Save battery power
Data logging may be turned off after a set period of time to conserve battery power of your iOS device.

1. Open the iOS device Settings app and select Capture Pilot from the list.

2. Confirm access to the location data is enabled (see above).

3. Go to Geo Tagging in the menu and select Turn Geo Tagging Off and then chose the appropriate time period from the
options (after an hour / 3 hours / 8 hours / at the end of the day).

4. Select Capture Pilot in the settings (top) to return to the main menu and confirm the change.

5. Open Capture Pilot app, and make sure the geotagging option is in operation (the compass needle icon located top-right
in Capture Pilot is colored orange).

Battery power can also be saved when the application is inactive.

1. Return to the iOS device Settings app.
2. Go to Geo Tagging > Location > Save Battery in Background > On.

Note: When the application is inactive the reliability of the location data will be reduced.

Did you find this article useful?

| Yes || | N0| | Not what | was looking for I
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Capture One : Editing Images

Editing Images

This section describes all the tools used in the creative process from adjustments to watermarking. Most adjustment tools in
Capture One enable you to alter the whole image, as well as apply more targeted adjustments using the brush tool or gradient
filter.

Capture One includes a wide range of adjustments that can be applied to images from the tools located in the tool inspectors.
The adjustment tools are thought of as global but typically affect only a certain range of pixels within an image, such as the
white point with the Exposure slider, and hue and saturation when making a White Balance correction. In addition to global
adjustments, most of the same tools also offer the option to apply the adjustments to certain areas of an image. These localized
adjustments are applied using the same techniques adopting brush strokes to limit the selection using, for example, either a
traditional mouse or interactive pen and graphics tablet.

Capture One offers two methods to apply localized adjustments. The simplest and quickest is to brush on the adjustment from
the Layers tool and to observe the effect on-screen as it is applied. The second adopts the same underlying technology,
however you create a layer first and then a mask with a few targeted brush strokes and apply the adjustment to that.

The benefit of this is predominantly organizational, however, it also offers greater control and flexibility with more complex jobs
involving multiple adjustments. You can easily apply multiple adjustments to overlapping, or even the same, masked areas
using individual layers. And, you can create as many as 16-layers for each image. Being organized also helps when additional
repairs are needed, using the clone or heal tools. If you adopt one method only to find you would prefer the other, don’t worry;
the two are in fact seamless, allowing you to switch between them at any time.

Lens Correction and Composition

Use the Lens Tool Tab to address a number of unwanted issues commonly associated with
lens distortion and use tools to alter the layout by cropping, rotating and applying keystone
correction.

Working with Colors

Capture One provides a number of tools to adjust colors. The tools are designed to support
your workflow when handling specific issues like saturation, white balance or skin tone.

Exposure and contrast

Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation,
levels and clarity.

Details

The Details Tool Tab includes tools for sharpening, noise reduction, adding film grain, and
both moiré and spot removal.

Styles and Presets

Capture One has a wide range of built-in Styles and Presets that not only allow you to add a
visual effect to images but you can also use them to add specific adjustments and metadata
to images in your daily workflow. You can also create and apply your own customized Styles
and Presets.

Global Auto Adjustments

Global Auto adjustments can correct six parameters including the White Balance, High
Dynamic Range, Levels and Rotation.

Layer Adjustments P

Capture One Pro allows you to make targeted adjustments to your images using the majority
of the tools located in the tool-tabs. You can either apply adjustments directly with a few brush
strokes or, when more advanced editing is necessary, create masks on multiple layers using
the brush and apply adjustments retrospectively. In addition, more complex repair and
retouching is available using the brush-based Heal and Clone tools.

Annotating Images P

Capture One Pro allows you to superimpose line drawings or sketches on images using the
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Annotations tool. It is intended as a visual aid when suggesting ideas for retouching.

Editing in other Applications

Editing images in third-party software, such as Adobe Photoshop or Helicon Focus, is
available using the Edit With... and Open With... commands.
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Capture Pilot (™) Use the Lens Tool Tab to address a number of unwanted issues commonly associated with lens distortion and use tools to alter

. the layout by cropping, rotating and applying keystone correction.
Editing Images

Lens Correction

Capture One has numerous tools to deal with lens distortion, including automatic detection
and correction using lens profiles.

Lens Correction and Composition
Lens Correction

Lens Cast Calibration
Rotation & Flip Lens Cast Calibration

Crop Tool Create a Lens Cast Calibration (LCC) profile if a specific lens model is not supported in the
Lens Correction tool. i

Keystone Correction

Working with Colors Rotation & Flip

Exposure and contrast Learn how to flip, rotate and even straighten a horizon in an image.

Details

Styles and Presets Crop Tool

Global Auto Adjustments The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop
e A T outside the image area.

Annotating Images Keystone Correction P

External Editing Find out how to alleviate perspective distortion using keystone correction.
Processing and Exporting
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Capture One : Editing Images : Lens Correction and Composition : Lens Correction

Lens Correction

Capture One has numerous tools to deal with lens distortion, including automatic detection and correction using lens profiles.

- Overview of correction profiles

- Apply a specific lens profile

- Apply a generic lens profile

- About chromatic aberration and purple fringing
- Removing chromatic aberration

- Removing purple fringing

- Diffraction correction

- Distortion correction

- Correcting soft corners

- Reduce light falloff

- Lens correction: Movement

Overview of correction profiles

The Lens Correction tool includes predefined corrections or profiles for many
popular lenses from major lens manufacturers. The profiles include
corrections for distortion, chromatic aberration, diffraction, and both sharpness
and light fall-off.

In addition to lens specific profiles, the Generic or Generic Pincushion
Distortion profiles available in the Lens Correction tool address the most
detrimental issues related to any simple spherical lens. Complex distortion
however, can only be fully corrected with the lens specific profiles. Where
possible the lens type will be automatically selected in the Profile menu. A
selection of the most suitable lens correction profiles can be found under the
Recommended Lenses heading, or you can manually select a lens correction
profile from the available list.

If a specific lens model is not supported in the Lens Correction tool, you can
create a Lens Cast Calibration (LCC) profile to correct a number of issues. For
more details, see the section on Create a LCC profile.

Apply a specific lens profile

When Capture One detects a lens model with a correction profile in the
database, the profile is selected and, typically, chromatic aberration and
distortion correction adjustments are automatically applied.

If the lens model has not been detected, follow the steps below to locate the
profile manually or to select a profile for a similar lens. To manually apply
correction, follow the steps under the Apply a generic lens profile section,
below.

1. Go to the Lens Tool Tab and select the Lens Correction tool.

2. Select an image from the browser and choose a specific lens from the
Profile drop down menu. (A selection of the most suitable lens correction
profiles can be found under the Recommended Lenses heading or select
one from the available list).

3. Once alens is selected, a check mark will appear in the Chromatic
Aberration check-box and Capture One will automatically apply the
correction based on the lens profile.
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4. If the image still shows some chromatic aberration, click the Analyze
(...) button to the right to start Capture One's built-in analysis and correction
algorithms. This will nearly always result in improved correction of
chromatic aberration, as the adjustment is based on the actual lens (and
image sensor) used during capture.

5. Adjust the Distortion, Sharpness Falloff and Light Falloff sliders as
necessary. Diffraction correction may also be necessary, see below for
more details.

Apply a generic lens profile

When a lens is not recognized by Capture One, you can either select a profile
for a similar lens from the list that will apply corrections automatically (see
above), or correct the lens using the following steps.

1. Go to the Lens Tool Tab and select the Lens Correction tool.

2. Select an image from the browser and choose the Generic option from the
Profile drop down menu. (All sliders in the tool are reset; there are no
default settings for a generic lens).

3. Check mark the option boxes, as desired

4. Select the Chromatic Aberration option to start chromatic aberration
analysis and correction on the selected image. Multiple images can be
corrected after selecting the Edit All Selected Variants option from the Edit
menu or Toolbar.

5. Click on the Analyze (...) button to restart the process, if necessary.

6. Adjust the Distortion, Sharpness Falloff and Light Falloff sliders to the
desired settings. See below for more details.

About chromatic aberration and purple fringing

Chromatic aberration occurs because light of different wavelengths takes
different paths through the lens that may not be in focus on the sensor. As
most light is a mix of several wavelengths, the lens will focus the colors
differently and create color fringes on edges of high contrast areas.

Since chromatic aberration results from colors that have shifted, a white or light
color on a dark background will have colors on either side. The most common
effects are seen as red/cyan and blue/yellow fringes but others are possible.
One of the more unsightly is green/purple but this should not be confused with
purple fringing.

Steel, chrome and other metallic products often give rise to extreme contrast
that can generate purple fringing. Purple fringing is, like chromatic aberration,
an artifact that occurs because a lens interacts differently with light of varying
wavelengths. Unlike chromatic aberration, purple fringing will not usually show
fringes of different colors. Purple fringing is mostly visible on the edges of very
high contrast image areas, such as metallic products or branches on a tree
against a bright sky.

Purple fringing is often seen on images that also show chromatic aberration.
Wide-angle lenses are more likely to show this artifact.

Removing chromatic aberration

Capture One’s chromatic aberration analysis function can be used to remove
troublesome fringing from multiple images, not just single photos. This option
will override chromatic aberration correction from a lens profile and, as each

individual image itself is analyzed, often results in improved correction.

1. Go to the Lens Tool Tab and select the Lens Correction tool.
2. Select multiple images from the browser.
3. Press the Analyze (...) button to start the correction process.

Removing purple fringing

Capture One features a specifically designed tool to remove purple fringing. It
includes a familiar slider allowing control over the intensity, as well as the usual
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options to save the resulting setting to the adjustments clipboard or as a
preset. Both allow the setting to be applied to multiple images. Although the
Purple Fringing tool is offered as a standalone control for global corrections,
purple fringing removal can also be applied locally, using an adjustments layer.
As a result, the Purple Fringing tool can be found under both the Lens Tool
Tab as well as the Local Adjustments Tool Tab.

1. Go the Lens Tool Tab or Local Adjustment Tool Tab as necessary, and
select the Purple Fringing tool.

2. Zoom to at least 100% in an area displaying a fringe with a purple hue
along a high contrast edge. Note the inclusion of complementary cyan,
magenta or yellow-green fringes usually indicates chromatic aberration.

3. To reduce the intensity of the purple fringing, drag the slider to the right. If
the fringing is severe it may not be possible to remove it entirely.

4. The setting can be copied and applied to other image files as a Style
or Preset, if required.

Diffraction correction

Diffraction effects lower the resolution of lenses at small apertures. Selecting
this option helps mitigate the effect using a sophisticated deconvolution
algorithm to sharpen the image and restore some of the fine detail that was
lost during capture. The feature is not enabled automatically, nor dependant on
the profile selected, as it is processor intensive and when the time comes to
export images it can extend processing times. Enabling this tool and the
application of Sharpness Falloff correction can be considered the first stage in
capture sharpening.

1. Go to the Lens Tool Tab and select the Lens Correction tool.

2. Select an image or multiple images from the browser.

3. Check mark the Diffraction Correction check box to apply the process.

4. The setting can be saved as component of a Lens Correction User Preset
and applied to multiple images.

Distortion correction

Capture One’s Distortion slider can be used to fine-tune either barrel or
pincushion distortion correction, depending on the lens profile selected. The
slider functionality automatically changes to suit the type of distortion. This is
particularly convenient when the profile contains data for both barrel and
pincushion distortion such as that found with zoom lenses.

When there is no suitable lens correction profile available, the user must select
the Generic profile when barrel distortion is present, or choose the Generic
Pincushion profile to remove pincushion distortion. Note, complex or waveform
distortion can only be corrected by a lens profile.

1. Navigate to the Lens Correction tool, and check the profile for your lens
has been be selected automatically, otherwise search for a suitable profile
from the drop-down menu.

2. Adjust the Distortion slider for that profile to 100% to fully correct this issue
(if there is one).

3. Alternatively, when there is no suitable profile available, select from either
the Generic (i.e., barrel) or Generic pincushion distortion profile, depending
on the distortion visible in the selected image.

4. Adjust the Distortion slider while observing the effect on the image against
the displayed grid in the main viewer.

5. Switching between the two Generic profiles during adjustment will reset the
slider to zero.

6. The setting can be saved as component of a Lens Correction User Preset
and applied to multiple images.

Correcting soft corners
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Soft corners can occur for many reasons and commonly transpire when a
wide-angle lens is used. Soft corners are often seen as a desired retro-focus
effect. However, with the Sharpness Falloff tool, Capture One can help correct
this effect if it is unwanted.

1. Select a variant using the camera and lens combination.

2. In the Lens Correction panel, check the profile for your lens has been be
selected automatically, otherwise from the drop-down menu, search for a
similar model or use the generic profile instead.

3. Adjust the Sharpness Falloff slider for that profile to 100% to fully correct
this issue (if there is one).

4. Alternatively, experiment with the image at 100% to get an appropriate
setting. Higher values than 100% are possible and increase the effect of
the correction.

5. The setting can be saved as a component of a Lens Correction User Preset
and applied to multiple images.

Reduce light falloff

Light falloff arises because an image is exposed more at the center of the
frame than at the corners. The distance from the lens to the sensor is longer at
the edges than it is at the center and, therefore, less light reaches the sensor
from the lens at oblique angles. This effect is most common with wide-angle
lenses that are used at the initial aperture (i.e., wide-open).

1. If you have a profile for your lens, set the amount to 100% to result in a
completely flat and even-looking image.

2. Alternatively, use a generic profile and manually set the desired amount
with care. Higher values than 100% are possible and increase the effect of
the correction.

3. The setting can be saved as component of a User Preset and applied to
multiple images.

Lens correction: Movement P

1. If you are using a lens or camera system that can have movements
applied, go to the Movement tab in the Lens Correction tool.

2. If the Focal Length and Aperture can be detected, the values will
automatically be shown in the corresponding fields. Otherwise manually
enter the information.

3. Enter the shift data for the x and y axis. Changing the shift parameters will
have a positive benefit on the distortion and light falloff corrections in
particular.

Did you find this article useful?

| Yes || | No| | Not what | was looking for ||
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Lens Cast Calibration
Tethered Capture

Capture Pilot (™) Create a Lens Cast Calibration (LCC) profile if a specific lens model is not supported in the Lens Correction tool.

Editing Images - Creating a reference image

- Creating an LCC profile
Lens Correction and Composition . X

- Applying an LCC profile
Lens Correction

- Save a LCC as preset

Lens Cast Calibration .
- LCC options

Rotation & Fli
s - Workflow basics

Crop Tool
Keystone Correction

i i Pro
oot ithiG slor Creating a reference image

Exposure and contrast The LCC (Lens Cast Calibration) tool is designed to correct for both chroma
Details and luminance uniformity issues, particularly when using wide-angle lenses
Styles and Presets with tilt and shift movements. However, the LCC tool can be used with any

Global Auto Adjustments RAW supported camera and lens combination.

Layer Adjustments Either photograph an evenly-lit gray card to capture a reference image. This
Annotating Images reference image is then used to create an up-to-date LCC profile of a particular
External Editing lens. To create an accurate LCC profile and optimal correction, the reference
image should be captured with the same lens, aperture setting, and lighting as | |
Processing and Exporting the images to be corrected. Tilt and shift adjustments on a camera must also

match for best results.

Printing Images

Alternatively, use a reference image captured using similar settings to create a
LCC profile, if you keep a library of reference images. (Phase One does not
recommend selecting the Dust Removal check box with this generic approach
to lens correction).

Tools Appendix
LAB Readouts
Capture One Glossary

About Phase One Creating an LCC profile P

Contact us The LCC tool can be used with any RAW supported camera and lens
combination to correct color casts and fall-off associated with optical vignetting.

1. Capture a reference image and select it from the browser.
. L, Recently viewed — 2. Go to the Lens inspector. Select the Lens Correction tool and press the
o Create LCC button.
3. Enable the Wide Angle Lens with Movements box if you are using a
wide-angle lens and some degree of movement (i.e., a technical camera or
tilt-shift lens). This option can also reduce micro-stripes created by extreme

Lens Correction

Lens Correction and Composition

Ediingliinages shifting with technical cameras using 1Q1 100MP and 1Q3 100MP digital
Remote Shooting with Capture Pilot backs. Selecting this option will increase processing time.
Capture Pilot (™) 4. Enable the Include Dust Removal Information to create a map to

automatically remove dust. Selecting this option will increase processing
time. It also results in larger file sizes than profiles without dust removal
data. Only select this option if essential.

5. Press Create. Capture One analyzes the reference image and creates an
LCC profile. (When completed, the check box Color Cast is selected. The
color differences across the image should now be even).

6. The reference image will now be labeled with LCC in the browser to help
you keep track of your profiles. (The LCC profile is saved in the settings
folder associated with this particular variant of the image.)
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Applying an LCC profile

1. From the Browser, select the thumbnail labeled LCC, as well as the images
to be corrected.

2. From the main menu, select Adjustments > Apply LCC, or ctrl/right-click,
and choose Apply LCC.

3. The correction adjustments from the profile associated with the
LCC labeled variant are applied to the selected images.

Save a LCC as preset ™

1. Click on the Manage Preset icon at the top of the LCC tool.
2. Select Save User Preset... from the drop down menu.
3. A dialog box will open. Name and save the Preset.

LCC options Pr°

1. Go to the Lens Tool Tab and open the LCC tool.
2. Click on the action menu icon and select Apply LCC Options...
3. Check mark the Uniform Light option box and adjust the slider as desired.

4. Press OK. Now when you apply the LCC, this new Uniform Light setting will
override the existing setting.

Workflow basics

e Apply LCCs in bulk by selecting a batch of images that include LCCs. You can also analyze your LCCs in bulk.

e If you have multiple LCCs, Capture One detects whether an LCC should be applied to images following the LCC or
before it.

e If you are a photographer who creates an LCC for every frame, you no longer need to add an LCC to your library
before applying it.

Did you find this article useful?

| Yes || | No| | Not what | was looking for I
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Capture One : Editing Images : Lens Correction and Composition : Rotation & Flip

' Rotation & Flip

ROTATION / CROP / KEYSTONE
Learn how to flip, rotate and even straighten a horizon in an image.

- Straighten lines
- Straighten or rotate multiple images
- Rotate freehand

- Flip an image

Straighten lines i

1. Go to the Lens Tool Tab.

2. Go to the Rotation & Flip tool and select the Straighten icon or select the
Straighten option from the Cursor tool menu bar.

3. Go to the Viewer and mark-up a horizontal or vertical line in need of
correction. (E.g. Click on a point at one end of a horizon then click on the
other end).

4. The image will automatically be corrected when the mouse-button is
released.

5. Use the Angle slider to fine-tune the straightening.

(Hover your mouse over the slider and change the setting with your scroll
wheel if desired). |

Straighten or rotate multiple images

1. Select the image (thumbnail) that you want to copy the crop from in the
browser. (The thumbnail will have a thick white border).

2. Press the Edit Select Variants icon.

3. Now select the image thumbnails that you want to apply the crop to. (The
thumbnail(s) will have a thin white border in the browser).

4. Go to the Rotation & Flip tool and press the small double-ended arrow
icon (see circled).

5. A dialog box will appear. Check mark any necessary actions. (E.g. Rotation
and Orientation).

6. Press Apply at the bottom of the dialog box. The adjustment will be applied
to the selected images.

Rotate freehand

1. Go to the Lens Tool Tab.

2. Go to the Rotation & Flip tool and alter the orientation by adjusting the
Angle slider. (Hover your mouse over the slider and change the setting
with your scroll wheel if desired).

3. Perpendicular correction can be achieved using the Left or Right buttons.

4. Alternatively, long press the Straighten (R) icon and select the Rotate
Freehand option from the menu.

5. Once Rotate Freehand is selected, go to the Viewer and click and drag the
image to the desired angle.

Flip an image

1. Go to the Lens Tool Tab.
2. Go to the Rotation & Flip tool and select either Horizontal or Vertical
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from the Flip drop down menu.
3. The image will be instantly flipped over to the chosen option.

Did you find this article useful?

I Yes || I No I | Not what | was looking for I
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

' Crop Tool

Tethered Capture CROP / ROTATION

Capture Pilot (™) The Crop tool enables freehand and fixed ratio crop options. It is even possible to crop outside the image area.

Editing Images - Introduction

- Crop an image
Lens Correction and Composition P g

, - Add a custom aspect ratio
Lens Correction

- Copy and apply a crop to one or more images
Lens Cast Calibration Py PPl P 9

- Crop outside the image area
- Grids and Guides

Crop Tool
) - Add a grid or guide
Keystone Correction

Rotation & Flip

- Workflow basics
Working with Colors

Exposure and contrast
Details Introduction

SLESERCIReS S With the introduction of Capture One 10, the Crop tool was moved. It is now

Global Auto Adjustments located in the Lens Tool Tab, however, a shortcut remains in the Cursor Tool
Layer Adjustments Bar. Images can be cropped using an unconstrained or fixed ratio. To apply
Annotating Images the crop after selection, simply switch to another cursor tool, such as the Pan
External Editing F)r Select tool. Click the Reset adjustments button to revert to the un-cropped
image. | ]

Processing and Exportin
d P d Holding the shift key while applying a crop will ignore any previous crop.

Printing Images Placing the cursor close to the corner of the crop allows you to rotate the
image while cropping, making it easier to compose your images.

Tools Appendix

LAB Readouts .
Crop an image

CEMIE G ElEeseny 1. Go to the Lens Tool Tab, or long-press the crop tool in the Cursor Tool Bar.

About Phase One 2. From the drop down menu, select the aspect ratio required or use the
Unconstrained ratio, as desired. Note, the Original option maintains the
Contact us aspect ratio of the initial capture.

3. Drag a crop frame in the Viewer. Depending on your preference settings

there will be a semi-transparent mask over the area that is being cropped.
4. The orange numbers on the sides indicate the size of the cropped image.
\: Recently viewed - 5. To see the applied crop in its final form, select another cursor tool.

Rotation & Flip
Lens Cast Calibration Add a custom aspect ratio

Leis Comesish 1. Go to the Lens Tool Tab, or long-press the crop tool in the Cursor Tool Bar.

Lens Correction and Composition 2. Choose Add Aspect Ratio from the Ratio drop down menu.
Editing Images 3. Add a name and the ratio dimensions needed in the dialog box.
4. Press OK. The new ratio will appear in the Ratio drop down menu.

Copy and apply a crop to one or more images

1. Select the image that you want to copy the adjustment from in the browser.
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(The thumbnail will have a thick white border).

2. Now select the image thumbnails that you want to apply the adjustment to.
(The thumbnail(s) will have a thin white border in the browser).

3. Make sure the Edit All Selected Variants is selected in the toolbar, or from
the Edit menu.

4. Press the small double-ended arrow icon (see circled). A dialog box will
appear.

5. Press Apply at the bottom of the dialog box. The adjustment will be applied
to the selected images.

Crop outside the image area

1. Go to the Lens Tool Tab.

2. In the Crop tool, check mark the Crop Outside Image option.

3. Now it is possible to adjust the crop area outside the image area.
4. When another tool is selected the new crop is shown in the Viewer.

Grids and Guides

As an aid to composition, multiple grids and guides can be displayed when
cropping but they are also available on demand at other times. Be sure the
settings have been applied in the Preferences (Crop) pane first: grids and
guides may be displayed upon dragging only when cropping, or displayed
permanently after the Show Grid and Guides option is selected from the main
menu. Note, grids and guides can be selected independently in the
Preferences pane.

Add a grid or guide

1. Make sure the relevant settings for the Grid (During Drag Only, or When
Grids and Guides On) are applied first in the Preferences (Crop) pane.
Any number up to 59 equally spaced vertical and horizontal lines can be
chosen.

2. If guide lines are required when cropping, select that option from the same
Preferences pane, or simply select View > Show Grid and Guides from the
main menu.

3. Whenever guides are needed after cropping, or for composition at other
times, select View>Show Grid and Guides from the main menu. Note, the
grid may be used instead, if a fixed pattern is required.

4. Multiple guides may be added from the main menu, select View>Add
Guide. Guides may be dragged into position using either the Pan (h) or
Select (v) cursor tools. To prevent accidental movement of the guide, select
View>Lock Guide from the main menu.

5. If all of the guides displayed are no longer required, select View>Clear
Guides, or if a single guide line needs removing, click and drag the line
parallel to the edge of the frame.

6. To remove a guide (or a grid) temporarily, select View>Hide Grid and
Guides from the main menu. Select the Show Grids and Guides option to
restore them.

Workflow basics

e Adjust a crop by dragging the edges of the preview inwards (the cursor
will turn into a two-way arrow) until the desired crop has been
achieved.

e Click within the crop boundary (where the cursor will turn into a cross)
and drag the selection to move the entire selected cropped area.
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e Rotate the crop to suit by grabbing just outside the corners of the crop
frame (the cursor will change to a curved arrow).

e The original image with the cropping mask is shown in the thumbnails.

e Reselect the Crop tool at any time to readjust the crop settings.

e The crop masking can be changed in Preferences. Go to Capture
One>Preferences and select the Crop option to change the opacity and
brightness of the mask being used.

e Click the Reset Crop adjustments button to undo a crop and revert to
the original un-cropped image.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Editing Images : Lens Correction and Composition : Keystone Correction

' Keystone Correction®

KEYSTONE / CROP / ROTATION / LENS CORRECTION
Find out how to alleviate perspective distortion using keystone correction.

- Introduction
- Apply keystone correction manually

, - Auto keystone correction tool
Lens Correction

L - Apply horizontal or vertical correction
Lens Cast Calibration

. . - Apply automatic vertical and horizontal keystone correction
Rotation & Flip

- Hide distorted edges

Crop Tool
; - Auto rotate for 1Q-series digital back
Keystone Correction

Working with Colors

Exposure and contrast Introduction

RS It is not always possible to get the best angle on a subject and eliminate all

distortion. Architecture photographers often have to correct perspective
distortion of tall buildings. Capture One Pro gives you the ability to apply
keystone correction. You can quickly correct any perspective distortion by
using the vertical and horizontal sliders or use the cursor markers to pinpoint
lines that should be parallel.

Styles and Presets
Global Auto Adjustments
Layer Adjustments
Annotating Images
External Editing

The Keystone function can be operated manually by adjusting individual sliders
or, when using an Phase One |Q-series digital back, you can use the Auto
option. The Auto Keystone Correction icons can be selected beneath the
sliders or in the cursor tools. Choose between the automatic vertical, horizontal
or full correction.

Processing and Exporting
Printing Images
Tools Appendix

To apply the settings to multiple images that need the same correction, you
can use the local Copy/Apply functions.

LAB Readouts

Capture One Glossary

About Phase One
Apply keystone correction manually

CIOEEL L 1. Go to the Lens Tool Tab.

2. In the Keystone tool, adjust the Vertical or Horizontal sliders.
3. Adjust the Amount slider.
4. Fine-tune Aspect if necessary.

. - Recently viewed v
Ly

Crop Tool

Rotation & Flip

Lens Cast Calibration
Lens Correction

Lens Correction and Composition Auto keystone correction tool

There are three auto Keystone correction tools, denoted by the
following icons, from left to right: Keystone Vertical, Keystone Horizontal
and Keystone. (See circled.) The active icon will turn orange. The auto
keystone correction tool can be selected using the keyboard shortcut k.

Apply horizontal or vertical correction
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1. Go to the Lens Tool Tab.

2. In the Keystone tool, select the Keystone Horizontal or the Keystone
Vertical icon.

3. Set the four points to mark up the vertical or horizontal lines that need to be
aligned.

4. Press the Apply button (located in the center of the image in the Viewer).

5. Adjust the Amount and Aspect sliders as desired.

Apply automatic vertical and horizontal keystone correction

1. Go to the Lens Tool Tab.

2. In the Keystone tool, select the Keystone icon.

3. Set the four points to mark up the vertical or horizontal lines that need to be
aligned.

4. Press the Apply button (located in the center of the image in the Viewer).

Hide distorted edges

There may be occasions when you need to hide the distorted edges after
applying a keystone correction. In rare situations you might need to crop
outside the image. For further information, see the section To Crop Outside
Image Area.

1. Goto Lens Tool Tab.
2. Check mark the Hide Distorted Areas option in the Lens Correction tool.
3. Distorted edges will now be automatically clipped.

Auto rotate for IQ-series digital back

The IQ-series digital backs have an integrated motion sensor that
automatically logs the angle of a captured image.

1. Press the A icon in the Keystone tool to correct an image so that the
horizontal angle is square to the ground. If, for example, an image has
been captured looking up at a tall building with any perspective distortion,
then the A (Auto) function will also correct any converging verticals.

2. Applying a Keystone setting will also adjust the rotation of an image. If you
want to undo the Keystone setting and the rotation, remember to press the
undo icon for both individual adjustments.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Editing Images » Working with Colors

Introduction
User Interface

Optimizing Your Workflow

. Working with Colors

Organizing Images

Tethered Capture
Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when handling

Capture Pilot (™) specific issues like saturation, white balance or skin tone.

Editing Images Base Characteristics

Use the Capture One Base Characteristics tool to define the camera’s default reproduction of

Lens Correction and Composition both color and tonal range.

Working with Colors
Base Characteristics White Balance

White Balance Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.
ColorBalance Color Balance P°

Color Editor

Black & White

The Color Balance tool enables you to fine-tune image tones easily, and offers individual
control over the shadow, mid-tone and highlight areas of the image.

Displaying Color Values

Working with the Color Editor

The Color Editor enables you to select and adjust a narrow color range without affecting other
colors in an image.

Processing Engine
Exposure and contrast

Details

Styles and Presets Black & White

Global Auto Adjustments The Black & White tool enables users to convert images into razor sharp monotone photos.
Layer Adjustments

Displaying Color Values P |
Capture One can display multiple RGB, CMYK or Lab color readouts at various points in an
image.

Annotating Images

External Editing

Processing and Exporting . .
Processing Engine

Printing Images The processing method or engine determines the way in which a RAW file is demosaiced,
color managed and presented on screen. Changes in engines can dramatically improve how
the image is presented. The tools and their adjustments in Capture One can therefore

LAB Readouts produce different results depending on how they interface with the engines.

Tools Appendix

Capture One Glossary
Did you find this article useful?

About Phase One

Yes No Not what | was looking for
Contact us E

. L Recently viewed v
-

Working with Colors
Keystone Correction
Crop Tool

Rotation & Flip

Lens Cast Calibration
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Capture One : Editing Images : Working with Colors : Base Characteristics

Base Characteristics

Use the Capture One Base Characteristics tool to define the camera’s default reproduction of both color and tonal range.

- Introduction
- Change default settings
- Upgrade processing engine

Introduction

Capture One automatically selects the recommended default ICC color profile
and appropriate Tone Curve setting for all image files from recognized camera
models. These settings define the overall look for the camera or digital back.
Note the Auto Curve option is set by default. It does not apply an Auto Curves
adjustment. Instead, this feature automatically selects the appropriate film
curve characteristics based on the selected ICC color profile, usually the Film
Standard where offered.

The Film Standard curve has been designed to give a similar look to
transparency film, with deep blacks and bright mid-tones and highlights. Film
Extra Shadow offers similar tone characteristics, with less contrast in the
shadows. Film Contrast has higher contrast than Film Standard, with deeper
shadows and brighter highlights. The Linear option has reduced contrast
overall and is intended to offer maximum control of tone mapping using the
Curves Tool.

Certain camera models also have additional ICC color profiles for different light
sources, as well as extra Tone Curve options including Film Standard V2,
Portrait and Linear Scientific.

It is possible to reassign these settings and to save the result as a user-defined
default setting. Once selected, the new default profile and tone curve setting
will be automatically applied to every subsequent file from that specific camera
model. This procedure is recommended for advanced users only.

Change default settings

1. Go to the Color Tool Tab.

2. In the Base Characteristics tool, change the ICC profile to a different
recommended profile for the camera, or to a favored camera profile from a
different make and model.

3. Go to the Curve drop down menu and select a different preferrence
(optional).

4. To save this as a user-defined setting, click on the action menu icon and
select the Save as Default for the relevant camera model option at the top
of the Base Characteristics tool.

5. This default setting will now be applied to every subsequent file from this
specific camera make and model.

Upgrade processing engine

Images processed in an earlier version of Capture One can be upgraded to
take advantage of the latest image quality advances. Previous adjustments will
be permanently upgraded and you will not be able to use the reset or undo
options to return to them immediately. However, you can switch between
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processing engines, if you wish to reapply adjustments to those image files
again to get the same result. Please see the section on selecting the
Processing Engine for more details.

1. Go to the Color Tool Tab.

2. Select the image(s) to be upgraded from the browser. If multiple images are
chosen, make sure the Edit Selected Variants option in the tool bar is
selected.

3. In the Base Characteristics tool, click on the Upgrade button.

4. After making the selection, the Upgrade button will no longer be displayed.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Editing Images : Working with Colors : White Balance

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

' White Balance

Tethered Capture WHITE BALANCE / COLOR BALANCE / BLACK AND WHITE / SKIN TONE

Capture Pilot (™) Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.

Editing Images - Introduction

- Mode, Kelvin and Tint
Lens Correction and Composition

- Set a custom white balance
Working with Colors

L - Set skin tone white balance
Base Characteristics

} - Set user defined skin tone
White Balance

- Set white balance automatically

Color Balance
. - Set white balance ‘as shot in camera’
Color Editor
Black & White
Displaying Color Values Introduction

Processing Engine The White Balance tool is located within the Color Tool Tab. The tool features

Exposure and contrast two tabs. The Grey tab enables users to adjust the Mode, Kelvin value and

Details Tint. The Skin Tone tab offers an array of options to help attain precise results

Styles and Presets when shooting portraiture.

Global Auto Adjustments

Layer Adjustments

Annotating Images

External Editing
Processing and Exportin . .

9 P 9 Mode, Kelvin and Tint

Printing Images The Mode drop down menu provides a list of different White Balance presets.
(E.g. Daylight, Tungsten, and Fluorescent). The menu has a Camera Custom
as well as an As Shot choice, which refers to the White Balance used by a
LAB Readouts camera when the image is shot. Advanced users may prefer to create their
own White Balance settings or choose alternative options.

Tools Appendix

Capture One Glossary

The Kelvin slider changes the color temperature of an image within the range
800 to 14000 degrees Kelvin. Move the slider to the right to achieve a warmer
(yellow) hue and to the left for a cooler (blue) appearance.

About Phase One

Contact us

Adjust the Tint slider to fine-tune the green/magenta balance. The scale on the
slider represents the actual Kelvin value, which is subject to slight variations
from camera to camera.

WLy i
W Recently viewed v

Base Characteristics

o Set a custom white balance
Working with Colors

. Go to the Color Tool Tab.

. In White Balance tool choose the Grey tab.

. Use the picker (see circled) to set the White Balance.

. Set White Balance from a grey card or a color neutral area.
. Copy and apply this setting to other images.

Keystone Correction
Crop Tool
Rotation & Flip

g~ W N

Find out more about setting the white balance when shooting tethered.

Set skin tone white balance

1. Go to the Color Tool Tab.
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2. Choose the Skin Tone tab in the White Balance tool.

3. Choose the appropriate option in the Skin tone in the drop down menu.
4. Alternatively, use the Skin tone picker to define the skin tone color.

5. Copy and apply this setting to other images.

Set user defined skin tone

. Go to the Color Tool Tab.

. Ensure that White Balance and Color Balance are set accurately.

. Choose the Skin Tone tab in the White Balance tool.

. Check mark the Pick to create new option.

. Use the Skin tone picker to define the new skin tone color.

. Name the newly defined Skin Tone.

. The new skin tone will be stored in the Skin Tones application folder and
can be copied to other workstations from this location.

8. The user defined Skin Tone can now be selected or deleted from the Skin

tone drop down menu.

~No s WN R

Set white balance automatically

1. Go to the Color Tool Tab.
2. Select the image(s) that you want to adjust from the Browser.
3. Press Auto Adjust (A) on the top of the White Balance tool.

Set white balance 'as shot in camera’

1. Go to the Color Tool Tab.
2. Select the image(s) that you want to adjust from the Browser.
3. From the Mode drop down menu select Shot.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Editing Images : Working with Colors : Color Balance

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

' Color Balance™

Tethered Capture COLOR BALANCE / WHITE BALANCE / BLACK AND WHITE / SKIN TONE

Capture Pilot (™) The Color Balance tool enables you to fine-tune image tones easily, and offers individual control over the shadow, mid-tone and

. highlight areas of the image.
Editing Images

- Introduction

Lens Correction and Composition .
- Adjust the color balance globally

Working with Colors

. - Adjust color balance in the shadow, mid-tone or highlight areas
Base Characteristics . . .

- Creating localized split tones

White Balance

- Resetting the color wheels
Color Balance

- Save as a preset

Color Editor

Black & White

- Manage presets

- Changing the color wheel layout
Displaying Color Values

Processing Engine

Exposure and contrast Introduction

Details The Color Balance tool enables precise control of colors, hue and saturation
Styles and Presets within an image and, like many of the adjustment tools in Capture One, it can
Global Auto Adjustments also be used when making localized adjustments in combination with the
Layers tool. The tool includes a Master color wheel that replicates Capture
One's original tool in functionality and then options with separate color wheels | |
for Shadow, Mid-tone and Highlight areas.

Layer Adjustments
Annotating Images
External Editing
The 3-Way option displays all three Shadow, Mid-tone and Highlight color
Processing and Exporting wheels for convenience, while separate, larger color wheels may be displayed
independently. If space allows, the individual larger color wheels can be
displayed simultaneously by triplicating the tool in the inspector, and each can

Printing Images

Tools Appendix be removed to float anywhere within the workspace, or even on a second
monitor. When floating, the tool can be resized and can even retain a slightly

LAB Readouts enlarged size when replaced in the inspector.

Capture One Glossary Adjustments using these tools are highly specific. For example, adjustments
made to highlight areas will affect mid-tones slightly but will not alter the

About Phase One shadows. In addition, the three new wheels have adjustment sliders for

saturation and lightness. The latter slider is used for tinting (lightening) and
shading (darkening) hues in the selected color range. Adjustment of lightness
maintains both hue and saturation, while lightening the highlights maintains
fine gradations with a gentle roll-off.

Contact us

.~ Recently viewed v Although the saturation slider duplicates one of the functions of the color
wheel, it has been provided so that it can be adjusted independently of the
White Balance hue. This allows greater precision and prevents inadvertent hue changes

Base Characteristics during adjustment.

Working with Colors An accurate white balance should be set before you get started. Then color
Keystone Correction adjustments can be applied to create the desired mood for an image. Like
Crop Tool other settings in Capture One, these changes can be saved as a Preset and

applied to additional images.

Adjust the color balance globally

In this mode, the tool replicates the previous color balance tool and is
compatible with settings made in Capture One 5.0 and later. Note, as a
result the lightness slider is deliberately disabled.

1. Go to the Color Tool Tab and locate the Color Balance tool.
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2. Click on the Master tab and drag the pointer (the circular orange icon
located in the center by default) around Master Color Wheel to set the
desired color hue. Moving the pointer away from the center increases
saturation.

3. Fine-tune the hue by clicking and dragging the tab on the wheel, and click
and drag the slider tab to the left of the wheel to adjust the saturation (the
color wheel pointer will be updated automatically).

Adjust color balance in the shadow, mid-tone or highlight
areas

Setting the color balance in the shadows, mid-tones and highlights can be
achieved using either the individual color wheels in the 3-Way tool, or the
single wheels displayed separately under their respective tabs. Functionally,
they're the same tools, and adjusting one color wheel in the 3-Way tool will
update the corresponding, separate wheel. The smaller 3-Way color wheels
are offered for convenience, however the much larger individual color wheels
permit greater precision. Note, fine-tuning of saturation and hue can be
achieved using either the keyboard arrows, mouse scroll wheel, or by holding
the shift key while dragging the circular pointer in the color wheel.

1. Go to the Color Tool Tab and navigate to the Color Balance tool.

2. Click on the 3-Way tab to display all three color wheels, or the separate
Shadow, Mid-tone or Highlight tab to display the individual yet larger
color wheels and drag the pointer (the circular orange icon located in the
center by default) around the appropriate wheel to set the desired color
hue. Moving the pointer away from the center increases saturation.

3. Fine-tune the hue by clicking and dragging the tab on the wheel, and click
and drag the slider tab to the left of the wheel to adjust the saturation (the
color wheel pointer will be updated automatically).

4. Click and drag the tab on Lightness slider downwards to darken the image,
or upwards to lighten.

Creating localized split tones

As the Color Balance tool can be used to make localized adjustments, it's ideal
to tone highlights, mid-tones and shadows when working in monochrome
conversions. Note that, only the highlight, mid-tone, and shadow color wheels
can be used for producing split-toned images. When adjusting the Master color
wheel in a monochrome conversion, the color balance adjustment is in-effect
applied before conversion.

1. Select an image in the browser.

2. Go to the Black and White tool and from either tab, select Enable Black &
White with a checkmark. The color image will be converted to
monochrome.

3. Create an adjustment layer using the Layers tool. For example, select the
Gradient mask (G) and apply to the area to be adjusted on the image.

4. With the layer selected, go to the Color Balance tool and adjust the
highlight, mid-tone and shadow wheels as required. The mono image will
be updated with the adjusted color-tones.

Resetting the color wheels

When you want to reset the Color Balance tool, Capture One has a couple of
options to enable you to select the appropriate color wheel, as simply
resetting the tool will reset each one regardless of the tab selected. You can
also switch temporarily between the adjusted color and unmodified setting, to
view the applied effect.
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1. To reset the adjustments across all four color wheels simultaneously, click
on the local reset button (curved arrow icon) in the tool's title-bar. A warning
dialog will be displayed when two or more variants are selected.

2. To reset the selected tab only, press the cmd/ctrl key then click-on the local
reset button. When the 3-Way tab is selected, all three color wheels will be
simultaneously reset. This option will prevent the Master adjustment from
being reset.

3. To temporarily switch between the adjusted color and the unmodified
setting, press the opt/alt key and click on the reset button.

Save as a preset

1. Move the pointer around the Color Wheel to alter the color balance of an
image. Fine-tune the Color Wheel selection using the Hue, Saturation and
Lightness sliders (as detailed above).

2. Go to the Manage Presets icon to save a Color Balance for later use.

Find out more about Presets.

Manage presets

Color presets are a quick and simple way to apply a color-style or look,
however, they are relative to the image they are applied to, not absolute. This
means that applying a Preset after setting the White Balance may produce
unexpected results.

1. From the Color Balance tool's title bar, click on the Manage Presets
button (three horizontal bars icon). The Manage Presets menu opens.
2. Select from the following options:
o Access a saved preset, or delete it if unwanted.
o Select one of the built-in presets to instantly warm up or cool down
the appearance of an image.

Changing the color wheel layout

Capture One’s color wheels used in the Color Balance tool can be displayed
with the chroma hue reference phase rotated 90-degrees to imitate a
Vectorscope layout, as found on high-end video-editing software. Experience
with this layout, with red near to the top, should be of benefit to anyone
working with video-editing software.

1. Go to Capture One > Preferences (Mac) or Edit > Preferences (Windows).
The Preferences dialog box opens.

2. Click on the Color tool tab.

3. Go to Color Wheels section and select the layout from the two options. Red
to the right is the default. Red close to the top imitates a typical
Vectorscope layout. The selection is made without the need to restart
Capture One.

4. To return to the default selection, repeat from step 1.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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' Working with the Color Editor

SATURATION / EXPOSURE / RGB-READOUTS / CMYK

The Color Editor enables you to select and adjust a narrow color range without affecting other colors in an image.

- Overview

- About local adjustments

- Adjusting a color range (Basic)

- Removing color casts

- Adjusting individual colors (Advanced)
- Adjust all but one color

- Adjusting skin tones

- Save color scheme as ICC profile

- Save color scheme as preset

- Creating a mask from a color selection

- Changing the color wheel layout

Overview

Capture One’s Color Editor enables you to select all the colors and adjust them
equally or to select and adjust a specific color, or narrow range of colors,
without affecting other, unrelated, colors in the image. Thus, it can be used to
enhance or subdue colors selectively, used creatively to alter from one color to
another, or correct color casts such as those produced under artificial light.
More specialized features include the selection of highly targeted colors, such
as skin tones with the ability to enhance and blend them for lustrous-looking
results, as well as options to make masks from a color selection, and to save
precisely made adjustments as ICC color profiles.

Located under the Color inspector, the Color Editor is available in three modes:
Basic, Advanced and Skin Tone, with each mode accessed from the tabs in
the tool. All three modes adopt an easy to use Color Picker tool, allowing you
to target the color you want to correct. In addition, a 2-D color wheel provides
confirmation of the chosen color and a narrow range of related colors.

The color wheel places fully-saturated primary and secondary colors around a
ring, ranging from red, through yellow, green, and blue, finally returning to red
again. A third axis, not shown on a 2-D wheel, represents lightness.

All three selection modes of the Color Editor enable shifting of the chosen color
around the three axes, using Hue, Saturation, and Lightness sliders. The Hue
slider adjusts the selected color or color range towards another. For

example, if you select blue, moving the slider to the left shifts the hue
clockwise around the wheel towards green, while a move to the right will shift
the hue in the other direction, towards red.

The Saturation slider adjusts the intensity, or purity of the selected color or
color range. Moving the slider to the left desaturates the chosen colors, in
effect moving them towards the center of the wheel, while adjusting the slider
to the right increases saturation. The Lightness slider alters the brightness of
the selected color range. A fourth parameter, Smoothness, adjusts the degree
of change between the selected color range and related colors, ensuring that
colors get a natural look with smooth transitions between them.

Indicated by a wire frame, the selection, or slice, can be adjusted to make the
color range more or less targeted, depending on the desired effect. Handles
are incorporated for adjustment and the panel can be dragged away from
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the inspector and expanded for even greater precision and control.

Created for standard editing tasks, the Color Editor's Basic mode permits a
maximum of up to only one color edit in each segment (red, green, blue, cyan,
magenta, yellow). The Advanced mode provides a much more specialized tool,
permitting up to 30 individual colors to be corrected per image. It also has
more control over the color and saturation range.

Through the addition of three Uniformity sliders, the Skin Tone mode offers
more tools to even out, or homogenize, color, and is useful for correcting
unwanted color variation, particularly when images have had strong global
contrast and high saturation adjustments applied, or when simply correcting
patchy skin tones or the uneven application of make-up.

About local adjustments

Like many of the adjustment tools in Capture One, the Color Editor tool can be
used in conjunction with the Layers tool for localized adjustment. All three
modes work in exactly the same way, so both the Basic and Advanced

modes can be used when adjusting a color under mixed lighting, for example,
and if you've captured a group of people in an image, using masks for skin
areas on different layers enables you to adjust and blend tones separately

for each person. You can also create masks from color selections directly
within the Color Editor, enabling you to apply other adjustments beyond color,
saturation, lightness, and uniformity.

Note that, if the masks overlap on different layers, the results are accumulative
when making localized color adjustments using the Color Editor. For example,
when moving the Hue slider one way towards another color on one layer, the
effect will be offset when moving the slider the opposite way on another layer.
Alternatively, moving the slider the same way on both layers will, in effect,
move the hue further around the color wheel, resulting in a larger hue shift.
Find out more information on Local Adjustments.

Adjusting a color range (Basic)

Select the color range for adjustment using either the Color Picker tool or by
clicking on the range, or slice, in the 2-D color wheel. Up to 6 individual color
corrections can be made. Note you can select individual color ranges from the
menu below the sliders instead, or choose the global (small, multi-colored
wheel) option when wanting to adjust all the colors at once (see below for more
details). After selecting the range, the color is adjusted using the sliders. The
Saturation slider allows adjustment at up to +80%.

1. Go to the Color inspector.

2. Choose the Basic tab in the Color Editor tool.

3. Click on the Color Picker (see circled) and select a color from the image in
the Viewer that is in need of correction. The targeted color range is
displayed on the 2-D color wheel.

4. Check mark View selected color range (see circled) to isolate the
selected color range by automatically desaturating all other colors in the
Viewer.

5. The color wheel’s active selection is adjustable. Click and drag the two
handles (located on the outer edge of the color slice) to narrow or widen the
color range.

6. Adjust the Smoothness slider as desired. The range of shading extending
beyond the active perimeter of the selection denotes how smooth the
transition will be between colors. The wider the range, the smoother the
transition.

7. Adjust the Hue (color), Saturation and Lightness sliders as desired. The
color(s) will be adjusted instantly in the Viewer. The correction adjustment
can also be assessed in the “before and after” panel swatches at the
bottom of the dialog.

Removing color casts

The Basic Color Editor can quickly adjust all the colors in an image, instead of
a narrow range, thereby correcting a color shift affecting the whole image. It is
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particularly useful, for example, when removing a color cast from artificial
lighting. Use a Layer mask when correcting localized areas of an image. Note
the image displayed shows the color wheel phase rotated 90-degrees, as per
typical vectorscope layout used in high-end video color-grading software. It
helps visualize the hue (color) wheel rotation involved when moving the Hue
slider to shift to warmer or cooler colors.

1. Go to the Color inspector.

2. Select the Basic tab in the Color Editor tool.

3. To select all the colors in the image, click on the bar with multi-colored
wheel icon, located beneath the preset color selections. Ensure the bar is
enabled (with a checkmark). The Color Wheel changes from a single wheel
to display an inner (existing color) and outer (shifted color) wheel.

4. Adjust the Hue slider while observing the effect on screen. Note moving the
slider to the left shifts colors towards warmer colors (i.e., red), or to the right
towards cooler colors (i.e., blue).

5. Adjust the Saturation slider to suit. Note Lightness and Smoothness sliders
are disabled.

Adjusting individual colors (Advanced) "

The Advanced mode works in a similar way to that of the Basic mode,
however, the color picker’s selection range is more targeted and, once
selected, it offers more control. Up to 30 individual color range corrections may
be made to a single image. Note the selection is shown as the wire frame in
the 2-D color wheel, along with direction arrows to guide adjustment.

1. Go to the Color inspector.

2. Choose the Advanced tab in the Color Editor tool.

3. Use the Color Picker (see circled) to select a color from the image in the
Viewer that is in need of correction.

4. Check mark View selected color range (see circled) range to
automatically desaturate all non-selected colors in the Viewer and preview
the color range to be adjusted.

5. Pull and push the outer handles to alter the selection range. Fine tune the
hue pick point using the inner handle, if necessary.

6. Adjust the chosen color individually using the Smoothness, Hue rotation,
Saturation and Lightness sliders. The color will be adjusted instantly in
the Viewer. The adjustment can also be assessed in the “before and after”
panel swatches at the bottom of the dialog.

7. Add more adjustments by making additional selections with the color picker
or by pressing the (+) icon.

8. To delete a color edit, first highlight the selection in the list and press the (-)
icon.

9. To view the effect of an individual edit, highlight the selection in the list and
then toggle the check mark on and off.

Adjust all but one color P

The Color Editor's Advanced mode can be used to adjust all of the colors in the
image except one, using the Invert Slice option. This can be useful when, for
example, you want to preserve skin tones and need to adjust the color of
everything else in the image.

1. Go to the Color Tool Tab.

2. Choose the Advanced tab in the Color Editor tool.

3. Use the Color Picker to select a color from the image in the Viewer that is

in need of correction.

4. Check mark View Selected Color range to automatically desaturate all
the other colors in the Viewer.

. Pull and push the border handles to alter the adjustable area.

. Adjust the Smoothness slider.

. Press the Invert Slice icon. (See circled).

. Adjust the chosen color(s) using the Hue rotation, Saturation and

o N o G
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Lightness sliders. The color(s) will be adjusted instantly in the Viewer.
9. Add more adjustments by pressing the + icon.

Adjusting skin tones P"°

Like the Basic and Advanced modes, the Color Editor's Skin Tone mode is
both intuitive and easy to use. It is also extremely powerful and can be used to
make skin tones look brighter, natural and more pleasing but it can also be
used to balance patchy areas of skin or the uneven application of make-up.

While the HSL amount sliders in the Skin Tone mode can be used in the same
way as the other Color Editor tools, its real power lies in the uniformity sliders.
However, the concept behind the uniformity tool works slightly differently to the
other modes.

As with the Basic and Advanced color editor workflow, the color to be
corrected must be defined to base the adjustments on. Unlike the usual
workflow, however, you should aim to pick the color you wish to keep and
expand the range using the wire frame to include hues which appear to be
unwanted (e.g., for Caucasian skin, pick a neutral tone, and expand the range
to the reds and yellows).

The uniformity tool uses this color pick in the hue selection as a reference. As
the sliders are moved to the right, the colors in the range encompassed by the
wire frame are adjusted towards the reference point, creating a more uniform
color. A rough local adjustment mask on the skin tone area can be used to
prevent the uniformity adjustment from affecting other areas of the image with
the same color.

In addition to the 2-D color wheel’s built-in Hue slider, Saturation and Lightness
sliders, located left and right respectively, can be used to fine tune the
reference point (e.g., to warm, or to cool down, the skin tone). Note that the
hue and saturation range automatically adjust to compensate for the
repositioning of the respective reference point.

Note also that while the Skin Tone mode has been optimized for skin tones, it
can be used for editing any color.

1. Go to the Color Tool Tab.

2. Choose the Skin Tone tab in the Color Editor tool.

3. Use the Color Picker to select a color from the image in the Viewer that is
in need of correction. (It may help by enlarging an area of the face/skin to a
100% image view).

4. Adjust the Smoothness slider as necessary. Adjustment ensures that
selectively changed colors get a natural look with smooth transitions.

5. Refine the color range selection in the 2-D color wheel by clicking and
dragging the individual components of the wire frame. A smaller selection
range is more targeted, however working in larger areas of color will avoid
giving an image an unnatural appearance. Note when removed from the
dock the Color Editor is scalable for improved precision.

6. Refine the color pick, or reference point, using the 2-D color wheel's Hue,
Saturation and Lightness sliders, if necessary. Note the wheel's Hue slider
is built-in and adjusted using the center handle.

7. Adjust the chosen color(s) using the Hue, Saturation, Lightness Amount
and Uniformity sliders. Dragging the Uniformity sliders to the right adjusts
the Hue, Saturation and Lightness in the selection range closer to that of
the picked color. The color(s) will be adjusted instantly in the Viewer.

Save color scheme as ICC profile P

You can use the Color Editor tool to create custom ICC profiles for any camera
model, and they can be applied to future editing sessions, like presets. ICC
profiles created in Capture One can also be transferred to third party
applications. This ensures consistent color as the new profile can be adopted
throughout the entire workflow.

1. Adjust all colors, as desired.

2. Press the presets icon and choose Save as ICC Profile...

3. Name the new ICC profile. The new ICC profile is now stored in the Profiles
folder.
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4. Add the new ICC profile to other images from the Base Characteristics
tool in the ICC Profile drop down menu. The ICC profile is found in the
Other section.

Save color scheme as preset

Color edits made with the Basic, Advanced and Skin Tone modes can be
saved as a preset and applied to other images.

1. Adjust all colors, as desired.

2. Press the Manage Presets icon and choose Save User Preset... from the
menu.

3. Check mark the desired preset adjustments and press Save.

4. Name the new Color Preset profile. The new Color Preset is now stored in
the Color Editor folder based in the Capture One Presets folder.

5. Access and apply the new Color Preset to other images from the Manage
Presets menu. (The new Color Preset can be found under the User
Presets heading).

Creating a mask from a color selection

You can create a mask by a color range using any of the three selection
modes available to the Color Editor tool. This option works well for a broad
range of selection tasks from subjects with difficult to brush edges to those
with blocks of color with clearly defined borders, however while that helps to
target the selection for the creation of the mask, its success also depends on
what kind of adjustment is to be applied. For example, a negative clarity
adjustment used to smooth skin-tones doesn't require a precise mask,
whereas an exposure adjustment typically requires a much more targeted
selection. Note that, like any mask in Capture One, it can tidied up using the
brush easer (E).

1. Go to the Color Editor tool and select the color or area intended for local
adjustment on the image using the Color Editor tool’'s color picker (pipette
icon).

2. When greater precision is required use the color picker from the Advanced
or Skin Tone selection options or cursor group. To display the selected
color range in the Viewer, click on View selected color range options.

3. With the color selection highlighted in the Color Editor, click on the Color
Editor tool's Action menu button (... icon), and select Create Masked
Layer from Selection. A dialog opens showing the progress of the creation
of the mask.

4. A new separate adjustment layer is created in the Layers tool, complete
with a corresponding mask for that color selection.

5. Tidy up areas not needed using the Erase brush (E).

6. This mask can now be used to apply adjustments to.

Changing the color wheel layout

Capture One’s color wheels used in the Color Editor tool can be displayed with
the chroma hue reference phase rotated 90-degrees to imitate a Vectorscope
layout, as found on high-end video-editing software. Experience with this
layout, with red near to the top, should be of benefit to anyone working
regularly with video-editing software.

1. Go to Capture One > Preferences (Mac) or Edit > Preferences (Windows).
The Preferences dialog box opens.

2. Click on the Color tool tab.

3. Go to Color Wheels section and select the layout from the two options. Red
to the right is the default. Red close to the top imitates a typical
Vectorscope layout. The selection is made without the need to restart
Capture One.

4. To return to the default selection, repeat from step 1.

Did you find this article useful?
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Capture Pilot (™) The Black & White tool enables users to convert images into razor sharp monotone photos.
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Color Editor Introduction

Black & White

The Black & White tool can be used to give portraits a classic dramatic look or
Displaying Color Values help create deep contrasts in nature and landscape imagery. It can be found in
Processing Engine the Color Tool Tab. If it has been removed or you would prefer it to be located

Exposure and contrast in another tool tab, simply right click on the Tool Tabs tool bar and select Add

Tool>Black & White. Alternatively, you can add a dedicated Black and White

Tool Tab that features all the essential tools together to make producing black

and white images even easier.

Details

Styles and Presets
Global Auto Adjustments
Layer Adjustments

Annotating Images

External Editing Video tutorial: Black and White
Processing and Exporting Learn about Black and White conversion in this video tutorial. (Click on the
image to the right). Capture One Pro enables you to easily convert your
Printing Images images to black & white with powerful sliders that let you precisely adjust the

color channels and create split toning effects when you convert to grayscale.
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Adjust black and white tones in a color image file
Contact us

1. Select the intended image for black and white conversion from the Browser.
2. Go to the Black & White tool in the Color Tool Tab.
3. Check mark the Enable Black & White box.
\b Recently viewed v 4. Adjust the color sliders. Use the Red slider to alter all tones mapped to red
in the original image and so on.
Color Editor

Color Balance

White Balance

Base Characteristics

UCRIGIVIICERES Create a split tone image

. Select the intended split tone image from the Browser.

. Go to the Black & White tool in the Color Tool Tab.

. Select the Split Tones tab

. Check mark the Enable Black & White box.

. Adjust the Hue/Saturation slider color values for the Highlights and
Shadows as desired.

a s~ wWwN -
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Learn more

e Add a specific Black and White Tool Tab. Right click on the Tool Tabs
bar and select Add Tool>Black & White. (See image left). This Tool Tab
puts all the essential tools in one place to make monotone conversions
and image adjustments quick and easy.

e When a desirable look is achieved, save it as a User Preset, in the
manage presets menu.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Editing Images : Working with Colors : Displaying Color Values

' Displaying Color Values®™

RGB-READOUTS / BLACK AND WHITE / SKIN TONE
Capture One can display multiple RGB, CMYK or Lab color readouts at various points in an image.

- Working with color values

- About Lab color values

- Selecting an appropriate Lab implementation

- Selecting the output space using the recipe

- Verifying the process recipe

- Selecting the output space when proofing

- Setting multiple readouts

- Maintaining readouts when working with other cursors
- Deleting readouts

Working with color values

Capture One always displays the color values of the pixels under the cursor tool in the Viewer's tool bar, regardless of the
selected cursor. The area of the cursor’s sample size remains the same and corresponds to that used by the Color
Correction Picker (eyedropper) in the Color Editor tool. In addition to the continuously updating color values under the
cursor, Capture One Pro can permanently display fixed sample points or readouts at up to 20 different locations in an image.

When using color values to assess a reference reflectance target (i.e., a color chart), please refer to the color chart's
documentation for the color space used to define the color values. Standard working color spaces such as sSRGB, Adobe
RGB, and 16-bit ProPhoto RGB, or ECI RGB v2 are often specified, as are values for the CIELAB, or Lab, reference color
space.

Although Capture One adopts a color space with a large gamut internally, RGB values, when shown, are converted to 8-bit
for each channel, with 256 values from 0 (black) to 255 (white) based on the selected output color space. This is determined
by the output profile and its associated color space selected in the Process Recipe's ICC Profile field, using the default
setting.

If a CMYK profile is selected using either the process recipe or when using the proof profile option, Capture One will convert
the values to the appropriate CMYK ink percentages. Capture One Pro can display Lab color values. Note, however, images
prepared for output using RGB color space profiles are more likely to be misinterpreted by third-party applications when
comparing Lab values between them, therefore Capture One provides several implementations to provide directly
comparable values. See below for more details.

About Lab color values

Capture One Pro can display Lab color values, using any of the cursor tools as samplers. When measuring multiple areas
such as patches in a reference target, the constantly updating values can be difficult to work with, therefore Capture One
Pro can anchor up to 20 readouts anywhere in the image displayed in the viewer. The readouts can also be left in-situ when
switching between cursors, and between images.

The Lab color space is often the preferred choice when color calibrating using color values alone, particularly when
measuring and matching colors from reference targets. Lab consists of a Lightness coordinate (0 equals black, and

100 equals white) and two color components, a and b. The a component contains the range of red (a+) to green (a-), while
the second, b, contains colors blue (b+) through yellow (b-). Neutrals occur where a and b values are equal to zero. Thus,
neutral mid-gray is L =50, a =0, and b = 0.

Although the Lab color space itself is a useful space for comparison between applications, it's typical practice to supply
output files in an RGB color space when further analysis and verification is required. Therefore, the displayed Lab values in
Capture One are converted from the RGB color space selected as a component of the output Process Recipe. However, as
RGB color space profiles assigned to images for output can be interpreted differently by third-party applications when
converting to Lab values, Capture One supports several Lab implementations to match the different color

management interpretations of those utilities.
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Selecting an appropriate Lab implementation

Color target reference values can be specified in a standard RGB color space
but are more usually specified in the Lab (i.e., CIE 1976 (L*, a*, b*) or CIELAB)
color space. In Capture One, Lab color values are based on a conversion of
the selected output RGB color space profile in the ICC Profile field of the
Process Recipe, or the RGB profile selected using the Proof Profile option.
Please ensure the appropriate color space profile is selected.

Note that, RGB profiles are open to interpretation, even those specified to ICC
standards. Therefore, when comparing Lab values in Capture One with the
RGB output file in third-party applications such as Adobe Photoshop, or
specific image analysis software including Picturae Delt.ae, CMS (by Marti
Maria) or ISA GoldenThread, several implementations for Lab values are
supported.

When there’s no requirement to compare values between applications, one of
the generic options should be selected. For example, select Generic (D50) for
profiles such ProPhotoRGB or eciRGB (2008), or Generic (media-white) for
SRGB or Adobe RGB.

1. From the main menu, select View > Lab Readout, then choose from the
following:

o Off - Select this option to return to displaying RGB/CMYK values
(depending on the output profile selected).

o Generic (D50) - Lab conversion using D50 as the white-point. This
option is compatible with the majority of 3rd party software,
including Delta.ae (by Picturae) and LCMS (by Marti Maria).

o Generic (media white) - Lab conversion with the media white (i.e.,
native white point of the color space) specified in the profile. To
match colors and avoid chromatic adaptation (either as perceived
colors when viewed or as the difference in conversion between D50
and D65) when a monitor is calibrated for sSRGB or AdobeRGB
(1998), the surface color of the test patch must be measured with
respect to the D65 white point.

o Adobe (generic) - Lab conversion values compatible with the
Adobe Color Engine (ACE). Select this for the best match with
Adobe Photoshop for most color profiles. Adobe applies slope-
limiting on pure-gamma profiles such as Adobe RGB (1998) and
ProPhoto RGB, therefore in Adobe Photoshop, please select
Relative Colorimetric intent, disable Black-Point Compensation
(BPC) and enable Use Dither.

o Adobe (neutral) - Lab conversion compatible with the Adobe Color
Engine (ACE) for sSRGB. Select this option for the most accurate
match using ACE with an sRGB profile. Note although similar to the
generic option, the Phase One Color Engine defines the white point
(255, 255, 255) as neutral, thereby allowing ACE to recognize the
sRGB profile as a faithful interpretation.

o GoldenThread (ICC) - Lab conversion values are compatible with
GoldenThread software, by Image Science Associates (ISA). Select
this option for compatibility with the app’s image analysis based on
an ICC profile.

o GoldenThread (standard) - Lab conversion values are compatible
with GoldenThread software, by Image Science Associates. Select
this option for compatibility with analysis based on a standard color
space. Note that the output profile in Capture One (selected in the
Process Recipe) must match the option used in the analysis.

2. When one of the above options is selected, the cursor in use displays the
values from a single location in the image in the Viewer’s toolbar.

3. When you want to permanently display the color values at more than one
location, select the Add Color Readout cursor from the cursor toolbar and
click on the image to anchor the readout.

Selecting the output space using the recipe

When using Capture One to measure color values, it is important to adopt the
appropriate RGB color space profile. In Capture One, the "working" RGB color
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space is the output color space in-effect, and is determined by the selected
Process Recipe, using the default setting. Note that, although the recipe

is initially selected from the list in the Process Recipes panel, the actual
parameters used to determine the color values and for eventual output as a
processed image are displayed below in the Process Recipe tool.

1. Go to the Output inspector.

2. From the Process Recipes panel, select the required recipe from the list.
The Process Recipe panel beneath is populated with the selected recipe's
parameters.

3. From the Process Recipe's Basic tab, verify or select the required RGB
color space profile from the ICC Profile drop-down menu. For example,
select the same RGB color space profile (e.g., SRGB) as the color space
specified for the values in the color chart's documentation.

Verifying the process recipe

In Capture One, the Process Recipe is used to specify both the working space
and the destination, or output, color space. When measuring color targets by
their reference RGB color values, for example, it is important that the output
space matches that the space specified for the values. You can verify the
Process Recipe tool is being used to determine the destination space or output
color space.

1. Go to the main menu, select View > Proof Profile > Output Recipe Profiles
> Selected Recipe. When enabled, a checkmark will be displayed next to
the option.

Selecting the output space when proofing

Before measuring color values, it is important to verify the working space. In
Capture One, this is the output color space in-effect, which is determined by
the selected Process Recipe using the default setting. However, you can
override that using the Proof Profile option available from the View menu. This
allows you to measure values in one color space and output a file in another
color space. For example, you can proof in ProPhoto RGB and output a file in
CMYK using the appropriate ICC profile, set in the selected recipe. Note that,
color editing should always be performed in an RGB color space (RGB mode)
before processing a file to CMYK.

1. Select an image in the browser.

2. Go to the main menu, select View > Proof Profile > RGB Output/CMYK
Output > [profile name] When enabled, a checkmark will be displayed next
to the profile.

3. The image in the browser will now be soft-proofed to the Viewer in the
chosen color space. Note when processing the image, the color space
profile set in the selected process recipe will be used instead. (You can
verify the selected recipe is being used to determine the output file's color
space during processing, select View > Proof Profile > Output Recipe
Profiles > Selected Recipe).

Setting multiple readouts

Capture One can anchor color value readouts at multiple locations within an
image in the Viewer. There are several potential uses for this feature, however,
it is particularly useful when used to compare color values of a color target
against the manufacturer's reference values.

1. Select an image from the Browser.
2. Ensure the image is in the appropriate color space, selected either in the
Profile Recipe, or from the Proof Profile option (View > Proof Profile >
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RGB/CMYK Output profiles). Note when using the Profile Recipe, ensure
the selected recipe is being used (View > Proof Profile > Output Recipe
Profiles > Selected Recipe).

3. Verify or select the appropriate readout type, from the main menu > View >
Lab Readout > Off (i.e., RGB/CMYK) / or select the appropriate Lab
implementation from the list.

4. Go the cursor toolbar and choose the Add Color Readout cursor from the
Color Cursor group (third from right).

5. If you intend to switch to another cursor and require the readouts to be
displayed on the image, repeat step 4 and select Always Show Color
Readouts option to enable (with a checkmark).

6. Click on the image in the Viewer to select and anchor the readout.

7. Click and drag a readout to move its position. The selected display will be
highlighted with an orange border. Values are constantly updated during re-
positioning.

Maintaining readouts when working with other cursors

Switching from the readout cursors to another type will temporarily hide the
readouts. This is useful when you want an unobscured view. However, the
readouts can be kept displayed on screen when you want to work with another
cursor tool.

1. Select Always Show Color Readouts from the Picker Cursor group drop-
down menu (when enabled a small checkmark will be visible at the front of
the bar).

2. Readouts will now remain on screen even when another cursor tool is
selected.

3. Deselect to temporarily hide the readouts, when using a different cursor
tool.

Deleting readouts

1. Select Delete Color Readout from the Color Cursor group drop-down
menu. Now click on any Readouts that you want to remove.

2. Alternatively, position the Add Color Readout cursor above the readout
and press opt/alt-click to delete it.

3. Pressing shift while deleting a readout, will remove all the readouts at once.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : Editing Images » Working with Colors : Processing Engine

Processing Engine

The processing method or engine determines the way in which a RAW file is demosaiced, color managed and presented on
screen. Changes in engines can dramatically improve how the image is presented. The tools and their adjustments in Capture
One can therefore produce different results depending on how they interface with the engines.

- Introduction
- Upgrading image variants

- Selecting a processing engine

Introduction

The latest version of Capture One uses a revised process method that offers
several image quality enhancements. Image variants that were edited and
processed in older versions may therefore have a different appearance when
upgraded to the latest version’s processing engine. Switch to the older
process version if you need to reprocess image variants to achieve the same
result for output. Access to previous versions of the processing engine is
available from the global preferences dialog, see below.

Upgrading image variants

Upgrading variants using the latest Capture One processing engine in the
updated documents is optional but doing so provides improved image quality
and access to the latest tools. Once updated, the settings cannot be reversed,
however, individual variants may still be processed using previous versions of
Capture One tools and processing engine, available from the global
preferences window (see below for more details). Note User Presets and
Styles may have to be fine-tuned to match the output of previously processed
images.

A simple way to test the effect of a new processing engine on images is to
first clone the variant (select image, right-click > Clone Variant) and upgrade
the engine on the cloned image. That way you can then compare and contrast
the two side-by-side before committing to the updates. See more information
on cloning.

1. Select individual images (i.e., variants) or select multiples using the
cmd/ctrl key (macOS/Windows), or shift key, and clicking on the relevant
images.

2. From the Color inspector, go to the Base Characteristics tool, and click on
the Upgrade icon to the right of the Engine text field.

3. A warning dialog opens with Upgrade Engine or Cancel options.

4. Click on Upgrade Engine, or press Cancel to return to editing with the
existing engine.

Selecting a processing engine

1. Go to Capture One [Version]/Edit > Preferences (macOS/Windows). The
Preferences dialog window opens.

2. Click on the Image tab.

3. From the Editing panel, go to the Default Process Engine fly-out
menu and select the earlier version as required. The several previous
versions are supported.
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4. Remember to switch back to the latest Capture One version to attain the
best results.

Did you find this article useful?

I Yes || I No I | Not what | was looking for I



https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Working-with-Colors/Process-Engine/ProcessEngine.ashx

User Guide

Capture One 11

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Tethered Capture
Capture Pilot (™)
Editing Images

Lens Correction and Composition

Working with Colors

Exposure and Contrast
Details

Styles and Presets
Global Auto Adjustments
Layer Adjustments
Annotating Images

External Editing
Processing and Exporting

Printing Images

Tools Appendix

LAB Readouts
Capture One Glossary
About Phase One

Contact us

. = Recently viewed L
b

Exposure and Contrast
Processing Engine
Displaying Color Values
Black & White

Color Editor

Download pdf  Tutorials on youtube.com Buy Capture One Choose your language *

Capture One : Editing Images : Exposure and Contrast

Exposure and Contrast

EXPOSURE / LOCAL ADJUSTMENT / BRIGHTNESS / CONTRAST / SATURATION
Use the Capture One Exposure Tool Tab to adjust exposure, contrast, brightness, saturation, levels and clarity.

- Managing exposure

- Adjust exposure

- Adjust contrast, brightness and saturation

- Adjust high dynamic range images

- An overview of the levels tool

- Adjust tonal range using input levels

- Adjust tonal range using shadow and highlight picker (optional)
- An overview of the curve tool

- Adjust exposure and contrast, or color using curves
- Set black and white points using curves (optional)

- An overview of the clarity tool

- Adjust local contrast using clarity

- Applying a vignette

- Adjust saturation

Managing exposure

1. Press the Exposure Warning icon (see circled, or View>Show Exposure
Warnings) to highlight areas of an image that may be overexposed.
A (default) red color will fill any areas that may be burnt out. (Find out how to
change the Exposure warning settings).

2. Use the High Dynamic Range tool to help recover loss of detail in highlights
and shadow areas.
The Highlight and Shadow slider will also affect all colors and shades.
Start by trying to carefully recover the information (pixels) hidden in the
highlights and then gently adjust the shadow tones. The Exposure tool will
change the appearance of colors.

3. Use Local Adjustments to alter the exposure if there are specific areas of an
image that are overexposed.

Tip: The Exposure tool will change the appearance of colors. Tones will often
appear over saturated but this can be remedied by reducing the Saturation
Slider value appropriately.

Adjust exposure

1. Go to the Exposure tool in the Exposure Tool Tab.
2. Use the exposure slider to adjust the value up or down.

Note: This slider is calibrated to provide a range of +/- 4 stops. It adjusts the
exposure in a similar way to the controls on a camera.

Adjust contrast, brightness and saturation

1. Go to the Exposure Tool Tab.
2. In the Exposure tool, adjust the Contrast slider to the right to increase
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contrast throughout the image. Move it to the left to decrease contrast.

3. The Exposure tool also incorporates a Brightness slider that will primarily
affect the mid-tones of an image. Move the slider to the left to increase mid-
tone contrast or to the right to lighten shadow areas and reduce contrast.

4. Adjust the Saturation slider to increase or decrease the saturation of an
image.

Adjust high dynamic range images

1. Go to the Exposure Tool Tab.

2. In the High Dynamic Range tool, use the Shadow slider to lighten dark
areas and the Highlight slider to darken and recover bright and over-
exposed areas.

3. The Auto adjust button (A) will provide a good starting point. (Press the A
icon).

An overview of the levels tool

The histogram in the Levels Tool plots the brightness and RGB values of an
image from the darkest/blackest pixels on the left to the brightest/whitest on
the right. As a visual guide the plot can reveal a number of characteristics
about the image, such as the range and distribution of shadow, mid-tones and
highlights, or tonal range.

In the combined RGB Channel mode the Levels Tool may be used to adjust
the contrast and brightness of an image, either manually or automatically using
the Auto Levels option. Using the Auto option, Black and White points are
mapped to the set output levels (0 and 255 respectively, if left as default). RGB
values are re-distributed to avoid color shifts, regardless of manual or Auto
point selection.

The color balance can be adjusted using the individual RGB channel mode,
however there is no auto-option and care is required to prevent color shifts.

Adjust tonal range using input levels "

1. Go to the Exposure Tool Tab.

2. In the Levels tool, use the Auto (A) function or adjust by pulling the shadow
and highlight point sliders until they're just touching either ends of the
histogram.

3. Check Highlight and Shadow warnings to identify any clipped pixels, and
adjust as needed.

4. Adjust the middle slider to lighten or darken mid-tones as desired.

5. Optionally, press Red, Green or Blue tabs to access and adjust separate R,
G and B channels using the sliders.

6. Levels settings may be saved as a preset and applied to multiple images.

Note: Output levels can be set manually by adjusting the sliders at the top of
the histogram, or by entering values in the boxes directly above. The default
levels of 0 and 255 may be permanently overridden in the Preferences section,
see here for more details. Exposure preferences can be accessed from the
Levels tool's action menu icon. Press the [...] icon and select Preferences.

Adjust tonal range using shadow and highlight picker
(optional) Pr

1. Go to the Exposure Tool Tab.

2. In the Levels tool, select the Shadow Picker (see highlighted in orange)
and click on a dark area of your image in the Viewer.

3. Select the Highlight Picker and click on a bright area of your image in the
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Viewer.
4. Adjust the middle slider to lighten or darken mid-tones, as desired.

An overview of the curve tool

The Curve adjustment tool is one of the most powerful tools in Capture One. It
is used to remap the tonal range of the original image values (represented by
the horizontal axis) to the new, modified values (represented by the vertical
axis of the graph). The lower left and upper right zones of the graph denotes
the shadow and highlight regions of the image respectively, while the area in
the middle represents the mid-tones.

Adding control points to the diagonal line and modifying the shape of the curve
in the shadow, mid-tone and highlight areas alters the tonality and applies
contrast and exposure adjustments by either stretching or compressing tones
in the image. Although the Curve tool can be used to set the black and white
points, it is usually best to do so with the Levels tool using Curves to make
further adjustments to the brightness and contrast. The Curve tool allows
greater flexibility and control of shadows and highlights and it is particularly
useful when adjusting mid-tones. Note the Curve tool palette can be undocked
and expanded for greater precision and control.

Capture One’s Curve tool may also be used to adjust the Luma and color
balance of the image. Images processed using earlier versions of Capture One
Pro must be updated using at least the Capture One 9 engine, before being
able to edit images using the Luma curve.

Select the Luma curve to adjust the brightness, or luminance component, and
contrast of an image without affecting the color saturation. This tool improves
accuracy when adjusting color balance using the individual (Red, Green and
Blue) color channels. Use of the Luma tool also prevents banding and
abnormal artifacts that are sometimes visible in transitions between colors,
even when making more extreme adjustments.

Curves adjustment can be applied locally, see the layer adjustments section for
details.

Adjust exposure and contrast, or color using curves F°

1. Go to the Exposure Tool Tab.

2. In the Curve dialog, make sure the tool is set to RGB to adjust contrast and
exposure (tonality). As an option, select individual Luma, Red, Green or
Blue channels to adjust the luminance and color balance, respectively.

3. Click directly on the diagonal line to add a control point in the tonal region
that you want to adjust. (The upper-right of the diagonal line adjusts
highlights, and the center adjusts mid-tones. The bottom or lower-
left adjusts the shadows.)

4. Drag a control point up or down to lighten or darken the selected region
(RGB and Luma mode only). In channel mode, moving a control point up
and to the left adds the chosen color, moving it down removes it.

5. Click and drag the control point to left or right to lower or increase contrast
in the chosen region.

6. Add more points to the curve to adjust other areas. (To remove a control
point, click and press delete/backspace or drag it off the graph.)

7. As an option, you can also add points by selecting the Curve Point Picker
and clicking on the area of your image that you want to adjust in the Viewer.

Note: Levels are used to control the overall tonal distribution of an image.
Curves enables users to remap the area within the shadow and highlight limits
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that are set by the Levels tool.
Tips

e Press the Manage Presets icon and use a Built-in Preset as a starting
point.

e When adjusting individual color channels, the Curve tool may be
duplicated for each tab. Left click on the tool and select Add Tool >
Curve. Repeat for each channel.

Set black and white points using curves (optional) P

The Curve tool has movable anchor points located in the upper right and lower
left corners of the diagonal line. This makes it easy to set black and white
points (remap the darkest and lightest values in the tonal range). Note, it may
not be necessary to make adjustments to the new anchor points, if the black
and white points have previously been set using the Levels tool.

1. Go to the Exposure Tool Tab.

2. In the Curve Tool, position the cursor on one of the anchor points — a
guideline will be displayed to help with the positioning.

3. Click and hold the anchor point and then drag it to the desired position. For
example, to remap the tonal range, move the anchor points horizontally so
that the guidelines just touch the edge of the histogram.

4. Repeat the procedure with the second anchor point.

An overview of the clarity tool

The Clarity tool consists of two sliders that can be used to add or remove what
is termed collectively as local contrast in images, and is particularly useful for
making contrast corrections after using the High Dynamic Range tool. The tool
can also be used to diminish the effect of lens diffraction.

Small scale contrast can be adjusted using the Clarity slider. It can be used to
reduce the effects of haze in images, for example, but negative values can be
selected to lower contrast and smooth out or soften unwanted detail that can
be useful in portrait images.

The Structure slider is used to adjust micro-contrast and therefore has a
particularly noticeable effect on images that feature complex or small
structures, such as fine branches, foliage, grass and textiles.

The Clarity Tool has four styles or methods for applying local contrast: Natural,
Punch, Neutral and Classic. The method selected affects both the Clarity and
Structure sliders, however the difference on the latter can be particularly subtle
depending on the subject content.

e Natural: This method applies milder local contrast than either the
Punch or Neutral options and avoids false colors and clipped highlights.
Low negative values may be used for softening portraits.

e Punch: Adds higher values of local contrast than Natural or Classic
methods and increases saturation slightly, however if applied heavily
some highlight clipping may occur. Positive values using this method
work well with landscapes.

e Neutral: This method adds the same level of local contrast as Punch,
however saturation remains unaltered. When applying heavy contrast
corrections the Neutral method usually works best, resulting in a more
realistic and pleasing effect.

e Classic: The Classic option introduced in Capture One Pro 6 applies
the mildest local contrast without increasing saturation. This method
preserves highlight detail better than the Punch and Neutral options.
Positive values using the Classic setting work well with architecture and
on images with a degree of haze. Low negative values of Clarity may
be used for softening portraits.

Adjust local contrast using clarity

1. Go to the Exposure Tool Tab.
2. Select the Clarity tool, choose from the Natural, Punch, Neutral or Classic
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setting from the Method drop-down menu and adjust the Clarity slider as
necessary. (Zoom the image to 100% in the Viewer or the Focus window to
help in choosing the preferred Clarity method type and Structure.)

3. Positive values increase mid-tone contrast whereas negative values lower
it, producing a progressively softer look.

4. The Structure slider is independent and enhances texture when positive
values are applied. Edging the slider to the left into negative values has a
more moderate softening effect than the Clarity slider.

Note: The Clarity tool can also be applied as a Layers Adjustment.

Applying a vignette

Vignetting is a controlled exposure adjustment that will either darken or
brighten the edges and corners of an image. The edges and corners will
appear brighter when the EV value is added and darker when it is reduced.
Vignetting will be affected by any color tone that is applied to an image,
including the Sepia and Blue tone styles. Note this tool is not meant to correct
the shortcomings of an optical system. The Light Falloff tool should be adopted
for that purpose, in conjunction with either a Generic or Specific Lens Profile.

1. From the Exposure Tool Tab, select the Vignetting tool.

2. Select an image from the browser and choose the desired option from the
Method drop-down menu. The two crop options, circular and elliptic, resize
the vignette when cropping an image.

3. Adjust the Amount slider to the right to lighten or the left to darken the
edges and corners of an image. The amount of exposure can be adjusted
over a range of +4EV.

Adjust saturation

Decreasing the saturation will ultimately turn an image black and white. This in
turn will change the histogram from RGB to monochrome, although the image
will remain in a RGB color space as chosen by the output color space. This
tool uses "intelligent saturation” so it does more than simply affect normal
saturation values. The positive values (attained when the slider is moved to the
right) are comparable to what third-party software often refers to as Vibrance.
Vibrance is gentler to the skin tones and will be able to enhance, for instance,
a blue sky without over-saturating the rest of the image. The negative values
represent regular saturation settings.

Did you find this article useful?

| Yes || | No | | Not what | was looking for ||
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Capture One : Editing Images : Details : Sharpening

- Sharpening

SHARPENING / NOISE REDUCTION / GRAIN / HIGH 1SO
Check focus and apply sharpening to enhance the image.

- Overview of sharpening workflow

- Check focus in the viewer (without using zoom)

- Check focus and sharpness (without zooming into the viewer)
- Adjust sharpening

- Save settings as new defaults

- Save settings as user presets

- Sharpen an image using presets

- Switch between global and selective sharpening

Overview of sharpening workflow

To accommodate various workflows, Capture One’s Sharpening tool in the Details Tool Tab is very flexible and can be used
for a wide range of capture-sharpening or creative sharpening techniques prior to additional localized creative sharpening
and output sharpening. As a part of the default settings applied to image variants, Capture One adds sharpening according
to the camera model used. This step is intended to counteract the inherent softness of digital capture, including anti-aliasing,
diffraction, and the subsequent interpolation or demosaicing process in Capture One.

Like the optional Diffraction Correction (deconvolution sharpening) and Sharpness Falloff available in the Lens Correction
tool, the default sharpening settings can be considered an optional component within the first of a typical three-stage
sharpening workflow. Capture sharpening of some form is required for virtually every image, so if you don't use
deconvolution sharpening or the sharpness falloff tool, Capture One’s Sharpening tool should be used instead. It can be left
to the defaults, of course, or fine-tuned manually using the sliders (and saved as a preset or as new default setting), prior to
further sharpening later.

The second stage of the sharpening workflow, known as creative sharpening, depends on the image content, and intended
use. When you want to apply global sharpening, for example to rescue a soft or slightly mis-focused image, use the
Sharpening tool in the Details Tool Tab (this effectively overrides the default capture sharpening settings). Applying
sharpening usually increases the visibility of noise, so you will likely have to adjust the noise reduction settings while
sharpening the image. Fortunately, it doesn’t matter in which order you make the adjustments as, when processing the
images for export, Capture One will apply all the settings in the optimal order. When you want to apply sharpening
selectively to areas in an image, for example the eyes in a portrait, use the Sharpening tool in the Local Adjustments Tool
Tab.

This multi-stage sharpening workflow allows image variants to exist close to an output-ready state, with the third and final
stage, Output Sharpening, only being required when printing or sharing images. The settings for output sharpening can be
customized (and saved as part of a recipe or preset), taking into account any influence on the final image by the intended
output device. Consider the implications to your workflow if just one stage of sharpening is used - you will have to adjust the
image variant each time you want to change the output device. For more information on Output Sharpening, please see the
section on Export and Processing.

Check focus in the viewer (without using zoom) "

The Focus Mask tool is intended as a means of evaluating the sharpness of an
image at the time of capture, particularly when working tethered. However, it is
also useful when identifying and selecting properly focused images and
attendant depth of field, prior to adding sharpening.

1. Press the Focus Mask icon (circled). Sharp areas will be highlighted in a
(default) green marking.

2. Go to Capture One>Preferences to adjust the Focus Mask settings. For
more information on the settings, please see the Preferences section.
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Check focus and sharpness (without zooming into the viewer)

Capture One’s Focus tool has a preview window that can be used to examine
a part of an image in detail at up to 400% magnification, without zooming into
the Viewer. The Focus tool can also be undocked from the toolbar and placed
to float anywhere in the Viewer. For added convenience when sharpening, you
can also undock the Sharpening tool from the toolbar and dock-it beneath the
floating Focus window.

1. Go to the Details Tool Tab.

2. The Focus tool shows a section of the image that can be magnified up to
400%.

3. Use the Pick Focus Point icon to select a desired area (in the Viewer) to
inspect in detail.

4. Adjust the magnification on the slider below the window, or click on the
icons either side to alter the magnification in steps. Sharpness should be
assessed at 50% and at 100%.

5. To resize the preview window, click on an edge or corner and drag.
Alternatively, click on the Action menu icon (...) and select a sizing option
(Medium or Auto Size) from the list.

Adjust sharpening

As a part of the capture sharpening stage, Capture One applies pre-
sharpening to images based on the camera model. The default settings are a
good place to start when enhancing an image. Note, of course, that
adjustments are global and override the default settings. To alter the
sharpening parameters using the keyboard as a shortcut, click on the values to
highlight the box, then use the up/down arrows to increase/decrease the
values by a set amount. To increase by a larger amount, select the shift key
first.

1. Go to the Details Tool Tab.

2. Either set the Viewer to 100% and use the Pan cursor tool (H) to navigate to
an area in the image, or select an area with the picker in the Focus tool.

3. From the Sharpening tool, first set the Amount. This slider lets you specify
how much brightening and darkening you want to apply to the edges.
Higher settings apply more contrast. The majority of the sharpening
adjustment is performed using this and the radius slider.

4. The Radius slider adjusts the width of the brightened and darkened areas
at the edges. Typically the radius can be set low at first and increased in
combination with the amount, while observing the effect on the edges.

5. The Threshold slider controls the difference in brightness between
adjacent edge pixels, in effect where the sharpening effect will take place.
When set to zero (0), sharpening will be applied to all the edge pixels in an
image. High values affect high tonal differences between edge pixels.
Typically the threshold is set low, between 0-1.0 is common. However, the
threshold can be increased to mitigate sharpened noise (i.e., after adjusting
the amount and radius).

6. Adjust the Halo Suppression slider when halo artifacts are noticeable,
particularly after aggressive sharpening has been applied (i.e., after high
values of amount and radius have been applied). Check images on high
contrast edges for halos (dark and bright-lines) in the Focus window or
Viewer at 100% or more, and drag the slider to the right to reduce or
eliminate them.

7. Use the Pan cursor tool to check other areas of the image at both 50% and
100%.

Save settings as new defaults

After adjusting the sharpening sliders, you can save the adjustments as a new
default setting for you particular camera. Existing image variants in Capture
One will not be affected, however every time you import new images from that
camera the new settings will be applied. In addition, you can manually apply
the adjustments to existing variants if you want to update them. Note the
sharpening settings are global.

1. Select a variant and fine tune the default sharpening settings as desired (as
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described above).

2. From the Sharpening tool's Action menu (...), select Save as Defaults for
[camera model]. A dialog will open reminding you that the default
adjustments for all new variants will be changed, and existing variants will
not.

3. Click Apply to save the adjustments to the selected variant (and any new
image variants from that camera in the future).

4. To apply the new default adjustments to existing variants, select them in
the browser and choose Apply Defaults from the Action menu (...).

Save settings as user presets

In addition to saving the sharpening adjustments as new defaults, Capture One
allows you to save the adjustments as a user preset. The distinction between
the two being that user presets are not automatically applied when importing,
and are more likely to be used to apply different sharpening adjustments
depending on content and intent.

1. Select a variant and fine tune the default sharpening settings as desired (as
described above).

2. From the Sharpening tool's Manage menu (three bar icon), select Save
User Preset... A Save Preset dialog opens.

3. Verify that the parameters you would like saved are check-marked and click
Save.

4. You will now be prompted to name the preset. Choose a meaningful name
and click Save.

5. If you create a lot of sharpening presets, you can create a dedicated folder
for them. First, select New Folder, choose a meaningful name and click
Save, then name the preset and save it to that folder.

Sharpen an image using presets

Capture One has a number of built-in sharpening presets that can be applied
to images. Alternatively, if you've previously saved a sharpening user preset,
you can select that and apply the settings instead.

1. Go to the Details Tool Tab.

2. Either set Viewer to 100% and use the Pan tool (H) to navigate to an area
of interest, or select an area with the picker in the Focus tool.

3. Press the Manage Presets icon to access a variety of sharpening settings.
Select a setting from the list.

4. Fine-tune the desired setting using the sliders.

5. Use the Pan tool (hand icon) to check other areas of the image at both 50%
and 100%.

6. To remove a built-in preset, return to the manage presets menu and re-
select the active preset from the list (indicated by a check-mark).
Reselecting will disable the preset (and remove the check-mark).

7. When removing a user-preset, select the preset from the list under Applied
Preset, and click on Remove from the menu.

Switch between global and selective sharpening

If you've already created a layer for selective sharpening in the Local
Adjustments tool, you can instantly switch between global and local
sharpening. Note, the layer must be selected if local sharpening is to be
applied, otherwise global sharpening will be applied instead.

1. Select the layer (if not already), then click on the Sharpening tool's Action
menu (...) icon and select Adjust Selected Layer.

2. A small brush icon next the tool's name is displayed when sharpening
selectively, with the layer.

Did you find this article useful?

| Yes || | No| | Not what | was looking for ||
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Capture One : Editing Images : Details : Noise Reduction

- Noise Reduction

NOISE REDUCTION / HIGH ISO / GRAIN
Remove noise, add grain and avoid Moiré.

Capture One allows the removal of luminance and color noise from images using the Color and Luminance noise reduction
sliders. Luminance noise exists in every digital image. Noise is caused by the light sensitive chip, regardless of ISO. Normally
this noise is more visible at high 1ISO values. Higher Noise levels at high ISO values are caused because the signal has been
amplified.

Please note that Capture One automatically adds an amount of noise reduction based on individual image evaluation.

- Remove noise from image files
- Luminance

- Color

- Details

- Single pixel slider

- Remove long exposure artifacts and high 1SO noise

Remove noise from image files

1. Go to the Details Tool Tab.

2. The Noise Reduction tool will display the auto adjustment settings.
3. Use the Luminance slider to adjust the level of luminance noise.

4. Use the Color slider to adjust the level of chromatic noise.

5. Adjust the Details slider to smooth the surface of an image.

Learn more about the Luminance, Color, and Details sliders.

Luminance

This slider removes the pattern-like noise that is often present in shadow
areas. The default setting for Luminance is 50. Increase the setting value for
images that display displeasing noise levels and check the effect in the Viewer
at 100% magnification.

Color

This slider removes color noise from images that are typically noticeable as
subtle green/magenta patterns. It is very difficult to recommend specific
settings as noise varies from camera to camera, but the program defaults
provide a good starting point. The Viewer provides a clear view of the effect of
filters on image noise.

Details

Applying heavy chromatic or luminance noise reduction may give an image a
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soft appearance. If that's the case, adjust the Details slider to smooth the
surface of an image. The default setting of 50 produces an even balance
between image detail and noise. Adjust the Details slider to a smaller value to
achieve a smoother surface. A large value produces more fine detail with
improved edge definition. However, a higher setting can also produce more
grain, especially with images captured at a high 1SO.

Single pixel slider

Images that are exposed using a long shutter speed may be susceptible to the
occasional ‘hot-pixel’, which is a single white pixel that should appear dark.
The Single Pixel slider can be used (in the Noise Reduction tool) to eliminate
hot-pixels although it can also affect the rest of the image. The filter will
analyze single pixels compared to the surrounding area and correct the errors.
But apply adjustments appropriately as the Single Pixel effect is very powerful
especially at its maximum 100 setting.

The Single Pixel slider, like many other adjustments tools should always be
used with caution and in moderation. Remember to try and check the final
result before processing.

Remove long exposure artifacts and high ISO noise P

1. Go to the Details Tool Tab.

2. Go to the Noise Reduction tool.

3. Use the Single Pixel slider to reduce the artifacts of a long exposure.
4. The higher the number, the harder the tool works.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Reducing Moiré
Tethered Capture

Capture Pilot (™) Suppress Moiré patterns in digital images

Editing Images - What is Moiré?

- Supress Moiré
Lens Correction and Composition

Working with Colors

. Ao
Exposure and Contrast What is Moiré?

Details In simple terms Moiré can occur when capturing a subject with fine pattern

Sharpening details. An image sensor may reproduce this pattern with a Moiré effect

Noise Reduction because it lacks resolution. Moiré can be an issue when photographing clothes i
and can occur in architecture photography.

Reducing Moiré

Simulating Film Grain The simplest way to avoid Moiré is by adjusting the position of a camera by
Dust and Spot Removal moving it back/forward while photographing and/or changing your aperture
Styles and Presets setting.

‘eltefEal Ao AefuEimentE When working with the Moiré tool, check areas that naturally have narrow

Layer Adjustments stripes or a stripe-like pattern; if these have disappeared gradually turn down
Annotating Images the Amount and Pattern and re-check the original Moiré issue.
External Editing

Processing and Exporting Supress Moiré P

Printing Images

. Go to the Details Tool Tab.

. Go to the Moiré tool.

. Zoom to 100% in the Viewer and keep the Moiré area visible.

. Adjust the Amount value first, followed by the Pattern value, bit-by-bit in
small increments.

Capture One Glossary 5. When the Moiré has disappeared do not increase the Amount or Pattern

values.

Tools Appendix

AW NP

LAB Readouts

About Phase One

Contact us

Did you find this article useful?
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Details

Exposure and Contrast

Processing Engine
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Capture One : Editing Images : Details : Simulating Film Grain

Simulating Film Grain

Use Capture One's Film Grain tool to simulate the look of film by adding grain to your images.

- An overview of the Film Grain tool
- Adding film-like grain to images

Lens Correction and Composition

Working with Colors
Exposure and Contrast
Details

Sharpening

Noise Reduction

Reducing Moiré

Simulating Film Grain

Dust and Spot Removal
Styles and Presets
Global Auto Adjustments
Layer Adjustments
Annotating Images

External Editing
Processing and Exporting

Printing Images

Tools Appendix
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Capture One Glossary
About Phase One

Contact us
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Ly

Reducing Moiré
Noise Reduction
Sharpening
Details

Exposure and Contrast

An overview of the Film Grain tool

The Film Grain tool can be used to alter the image aesthetic by adding a
realistic interpretation of film grain to digital images. Alternatively, the Grain

tool may be used to add texture to digital images that have an excessively i
smooth or “polished” appearance, possibly after adding too much noise
reduction or after adjusting the negative clarity settings. If this is the case, the
Film Grain tool may be used to create a more natural-looking image. Increase
Impact (contrast) and Granularity (grain size) with caution. A number of built-
in presets for different grain-effects are available from the tool's action menu

().

Adding film-like grain to images

1. Go to the Details Tool Tab.

2. From the Film Grain tool, select the grain type from the Type drop-down
menu.

3. Select an area of uniform color or an area without texture if possible, in
the Viewer or the Focus window.

4. Adjust the contrast to the desired amount using the Impact slider.

5. The granularity or size of the grain is adjustable. Alter from fine to coarse
by dragging the Granularity slider to the right. Note, when Fine Grain is
selected the Granularity slider is disabled.

6. Settings may be saved as User Preset. A number of built-in Presets are
also available.

v
Did you find this article useful?

Yes No Not what | was looking for
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Capture One : Editing Images : Details : Dust and Spot Removal

- Sensor Dust and Spot Removal

DUST AND SPOTS / SPOT REMOVAL / MOIRE

Remove unwanted sensor dust, spots or blemishes from images using the Spot Removal tool.

- Overview of the spot removal tool

- Removing spots and sensor dust

- Removing sensor dust from multiple images

- Switching between spot and dust removal in the viewer
- Clearing selections from the viewer

- Deleting specific selections

- Deleting all selections simultaneously

- Save selections as a style

Overview of the spot removal tool

The Spot Removal tool can be used to quickly remove spots or small
blemishes from images. In addition to spot removal it also has an option to
remove sensor dust. Although the operation using a circular cursor to retouch
each imperfection is the same between the Spot and Dust modes, the two
adopt different algorithms so the results will vary between them. Whereas the
Spot option analyzes texture, color and brightness from the sampled area, in
this case within the circular cursor, and merges that with its immediate
surroundings, the Dust mode estimates the light lost and compensates with a
localized exposure adjustment. It is recommended, therefore, to limit each to
their intended use.

Sensor dust can be commonly seen in similar or identical locations on images
from one session. Dust can settle on the front of the so-called "filter-stack" of
an image sensor and may appear in varying degrees of sharpness from image-
to-image, depending on the aperture selected during capture. To save time
when retouching dust spots from multiple images, use the Global Copy and
Apply buttons to apply the corrections. Alternatively, make a local copy of the
dust spots using the Adjustments Clipboard and apply the Dust setting to the
rest of the images. Always check image files when automatically removing dust
spots. The Spot Removal tool works with offline images so you can continue
working on a Catalog without the source files available, for example, when
you're away from the office and don’t have access to an external drive or NAS.
You can use multiple overlapping selections (up to 100 selections can be
made per image), however, the brush-based Heal tool is recommended when
more advanced retouching is required. For more information, see the section
on the Heal tool.

Removing spots and sensor dust

The operation is the same for removing spots and small blemishes as it is for
removing sensor dust. However, for the best results it is recommended to use
the appropriate mode, depending on the issue encountered. Both types of spot
removal can employed on the same image. When checking images for sensor
dust, it may help to darken the image first using a negative exposure
adjustment.

1. From the Details inspector, go to the Spot Removal tool.
2. From Type drop-down menu, select from Dust or Spot as appropriate, and
click-on the ring-shaped orange cursor adjacent to the Type field.
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Alternatively select the circular orange-colored cursor from the Cursor tool
bar or use the shortcut (O). When the Dust option is selected, the current
cursor changes to a four piece ring-shaped cursor with a crosshair. When
Spot is selected, the cursor can be identified by its unbroken circular cursor
with a crosshair.

3. Magnify the image in the Viewer to 100%.

4. Before applying, adjust the size of the circular-cursor to match the spot or
dust-particle; ctrl/right-click (macOS/Windows) in the Viewer. The tool
opens beneath the cursor.

5. Adjust the Radius slider to fully cover the spot or dust-particle and click-on
it to remove it. Alternatively click on the spot or dust-particle, then click-and-
drag the edge of the selection ring to cover it. When active, the circular-
cursor changes from silver-gray to orange-colored and the spot or dust-
particle is removed.

6. To re-position a selection, place the circular-cursor in the center of the
selection-ring and drag and drop to change its position.

7. Repeat steps 2 to 6 to remove more individual spots or dust-particles.

Removing sensor dust from multiple images

Sensor dust, when it occurs, is typically seen in the same location on all
images from the same camera, and particularly during the same session. Once
all of the selections have been made and the dust removed from one image,
you can apply the adjustments to all the images in the session. The same
procedure can be used for spot-removal, with some caution, as the spots must
be located in the same position in each image.

In Capture One, there is more than one method you can use. The quickest
when applying to multiple images (and the Edit Selected Variants option is
already enabled) is to use the local Copy and Apply command. If you haven't
decided on the image or images to apply the adjustments to (i.e., they’re not
already selected or they are but the Edit Selected Variants option isn't yet
enabled) then a combination of local and global copy and apply commands
must be used.

1. Select one image from the Browser and make the selections using the Dust
removal option, as previously described.

2. Click-on the Copy and Apply button (double-headed arrow icon) in the title
bar. The tool's Adjustments Clipboard dialog window opens.

3. Add a check-mark to the Dust option, and choose from the following:

o Copy - choose this to copy to the clipboard when you haven't yet
selected the image or images you want to apply the adjustments to
(i.e., if the Edit Selected Variants option is not already enabled).
The adjustments are copied to the clipboard (this includes both the
local clipboard and global adjustments clipboard).

o Apply - to copy and apply to one or more images if the Edit
Selected Variants option is already enabled. The adjustments are
copied to the selected images.

4. If you selected Copy in step 3, select the image or images (when applying
to multiple images, enable the Edit Selected Variants option) and press the
Apply button in the main toolbar (downward slanting arrow icon), or the
Apply button in the Adjustments Clipboard.

5. The adjustments are applied to the selected image or images.

6. Always check images afterwards when automatically removing sensor dust,
and particularly so if removing spots.

Switching between spot and dust removal in the viewer

You can switch between the Dust and Spot options quickly from image-to-
image, or even on the same image directly from the Viewer.

1. With the Spot Removal cursor selected, ctrl/right-click (macOS/Windows) in
the Viewer. The Spot removal Settings dialog window opens beneath the
cursor in the Viewer.

2. Click on the field adjacent to Type and select the appropriate option from
the menu.
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Clearing selections from the viewer

1. When you've finished working with the Spot Removal tool, switch to another
cursor such as the Pan (H) or Select (V) cursor. This will clear all of the
ring-shaped, dust/spot removal cursors from the Viewer. Any sensor dust or
spots that have been removed will stay hidden.

2. To continue using the Spot Removal tool on the same image, re-select the
circular cursor from the Spot Removal tool or Cursor group. Any previous
selections made will be recalled and displayed for further editing.

Deleting specific selections

Each time a selection is made a selection-ring indicates the position in the
image and it is recorded and numbered in the Spot Removal tool. To highlight
the individual selection, you can either select it directly from the Spot drop-
down menu if you know the position, or navigate through each selection using
the forward / backward >/ < buttons in the tool. The selection is highlighted in
the Viewer. If you have made multiple selections, however, it's unlikely you'll
know what number it is. If you select the circular cursor in the Viewer, the
numbered position will be displayed in the Spot field of the tool.

1. To delete a selection, either select it from the list in the Spot drop-down
menu in Spot Removal tool, or in the Viewer so that it changes from silver-
gray to orange and choose from one of the following:

o Press the backspace/delete key
o Press the delete button (-) icon in the Spot removal tool.

2. The selection is deleted. If there was a spot or dust particle beneath that

selection it will re-appear.

Deleting all selections simultaneously

1. To delete (reset) all the spot/dust adjustments in an image without affecting
any other adjustments made, click on the local reset button (curved arrow
icon) in the Spot Removal’s title bar.

2. To delete spot/dust adjustments on all selected variants, shift-click on the
local reset button.

3. To temporarily delete all the spot/dust adjustments, option/alt-click
(macOS/Windows) on the local reset button.

Save selections as a style

You can save the dust-removal adjustments, as a kind of "dust map" for
that specific camera, for the following sessions.

1. Go to the Adjustments inspector and from the Adjustments Clipboard
panel, verify the Dust option is enabled and all others are disabled.

2. Click-on the Action button (... icon). The Action menu opens.

. Select Save as Style... from the menu. A system dialog window opens.

4. Give the style a meaningful name, such as [Camera
Model]_Dust_Map_[Date] and press Save, or Cancel to reject and return to
the app.

5. When automatically removing sensor dust, always check images
afterwards.

w

Did you find this article useful?
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Capture One : Editing Images : Styles and Presets

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

' Styles and Presets

Tethered Capture STYLES / PRESETS / METADATA / VIEWING IMAGES

Capture Pilot (™) Capture One has a wide range of built-in Styles and Presets that not only allow you to add a visual effect to images but you can
also use them to add specific adjustments and metadata to images in your daily workflow. You can also create and apply your

Editing Images own customized Styles and Presets.

Lens Correction and Composition - An overview of Styles

Working with Colors - Applying a Style

Exposure and Contrast - Creating a User Style

Details

- Stacking Styles and Presets
Styles and Presets

- Copying Styles between images
Global Auto Adjustments

- Saving adjustments as a Style

e G et - Removing an applied Style

Annotating Images - Importing Styles

External Editing - Importing a Styles Pack
Processing and Exporting - Deleting a Style

- An overview of Presets
Printing Images - Creating a User Preset
Tools Appendix - Applying a Preset

- Removing an applied Preset

LAB Readouts - Deleting a User Preset

Capture One Glossary - Saving Presets as a Style

About Phase One

An overview of Styles

Contact us ) ) G .
Capture One ships with a number of built-in high-quality Styles that can be

used to optimize your workflow and save time when you need to modify an
image or apply a certain effect or look to images. Styles are the combined
settings from multiple tools that are applied to images in a single step. Like
Presets (the saved settings from individual tools), Styles are the same kind of
adjustment settings that are made in Capture One during a typical round of
image editing.

. = Recently viewed L
b

Dust and Spot Removal
Simulating Film Grain

Reducing Moiré While the Built-in Styles may be used own their own to apply an effect, they
Noise Reduction can used as a starting point for further adjustment, or customized and saved
as a User Style. Like all of the adjustments in Capture One, they don't alter the
source image file, they are simply instructions on how to process the image.
You can amend or revise those instructions endlessly, it makes no difference
to the source image.

Sharpening

User Styles are not limited by the choice of settings or the number of tools
used. For example, a User Style may comprise of a combination of color
corrections, as well as settings from the curves, clarity and vignetting tools,
adjustments such as cropping or keystone correction, and include values
added to the IPTC metadata fields.

Capture One also allows you to stack or combine Styles and you can even
save those Stacked Styles as a User Style. You can also add Presets or
groups of Presets to User Styles, allowing you to optimize the adjustments for
practically every step in your editing workflow (see below for more information
on Presets). For example, you could create several User Styles from a number
of individual User Presets with unique IPTC data for various clients, switching
between them as necessary (according to items such as rights usage terms,
contact details and instructions, etc), and apply the appropriate Style on
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import. After that you could apply another for Style for Exposure, Curves and
Color, and finally another User Preset from a collection of sharpness-based
Users Presets.

User Styles can also be shared between users - there are number of sources
of free and commercial User Styles available. There’s practically no limit to the
versatility of Styles and Presets. Styles are accessed from the Styles and
Presets tool in the Adjustments Inspector or from the Adjustments menu.

Applying a Style P

Capture One Styles do not dynamically alter adjustments based on the image
it's applied to. Each style comprises of a group of fixed settings or values.
There is, for example, no automatic adjustment of the Exposure, High Dynamic
Range or the Levels tools.

If you want to apply automatic adjustments you should apply those first either
at the time of import or from the Adjustments menu > Auto Adjustments, or by
clicking on the A icon in the main tool bar (click and hold the A icon to see what
tools are are being adjusted).

It is not necessary to make a color correction (i.e., apply a white-balance)
before working on an image using a Style. However, in certain circumstances it
may be necessary to make a white-balance adjustment after the Style has
been applied.

1. Select an image in the browser.

2. Navigate to the Styles and Presets tool in the Adjustments Inspector, or
from the Adjustments menu. (Alternatively, select the Style tool icon in the
main tool bar. Note the Style tool icon is not added by default. For more
information, see Customize the Toolbar.)

3. Go to the Built-in-Styles folder (or User Styles folder, if you have created
any) and scroll over the list.

4. You can preview the effect of the Style in the Viewer by hovering the cursor
over the named Style in the list. The selected Style will be highlighted in the
list and, after a short delay, the effect will be previewed on the primary
variant or all selected variants and corresponding thumbnails, in the
browser.

5. To apply the Style to the image, click-on the desired Style from the list. A
small check-mark will appear in front of the selected Style in the list and the
image will be updated in the Viewer. (If you select the wrong Style, click-on
it again in the list to remove the check-mark. The image will be updated in
the Viewer (without the previously applied Style). Adjustments are
automatically saved to the image or images, like any other in Capture One.

6. When selected, the Style is listed under the Applied folder (click on the
disclosure triangle, if not displayed). All Styles applied to the selected
image are listed.

Creating a User Style Pr°

When creating a Style (i.e., a User Style) you should consider carefully
whether you want to include the White Balance setting; it is generally not
recommended as it's unlikely to give the desired result. It is also usually best to
avoid including Exposure and Noise Reduction settings, adding them manually
after applying the Style. However, as you can edit the Style before saving it, it
is simple to remove that and other unwanted or highly specific settings, such
as Color Tags, Keywords, Crop, Keystone correction and more.

Before starting work on an image it may be helpful to compare the original to
the altered photo. To make a copy press F2/F7 Mac/Windows) or select Image
> New Variant, and then select both (Cmd/Ctrl-click (Mac/Windows)).

Once a Style is saved on your computer it can be imported and shared by
other users. The Capture One style format .costyle can be copied to other
computers and between platforms.

1. Perform your preferred adjustments to the new image.
2. Navigate to the Adjustments Inspector and go to the Styles and Presets
tool.
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3. From the tool's title bar, click on the Action menu icon (...) and select Save
User Style from the menu. Note the option is also available from the
Adjustments menu.

4. The Save dialog will open. Uncheck the settings that you do not want to
include in the Style. If appropriate, you can use this opportunity to remove
highly-specific adjustments or metadata, for example white balance, color
tags and ratings, and usage terms.

5. Name and save the Style, using an appropriate and meaningful name.

6. To verify the new Style (if you have more than image in the Viewer,
deselect the Edit Selected Variants option, if enabled), go to Styles and
Presets tool and, using the cursor, either hover over or select the Style from
the User Styles folder. All of the saved User Styles will be listed there for
future use.

Stacking Styles and Presets

You can apply or stack more than one Style (ie. Built-in Style or User Style) to
an image (or group of images). Although stacking can be used to apply a
bewildering combination of adjustments, it is perhaps best used with a number
of custom User Styles or (User Presets) with fewer adjustment settings
dedicated to certain steps in the editing workflow.

For example, you could have a User Style for a certain color-balance, a User
Preset with certain IPTC metadata and keywords, and another User Preset for
a specific sharpening routine. If you have several choices for each type, you
can optimize the combination depending on the image, and even save those
stacked-combinations as a new User Style.

Note stacking Styles and Presets is not an additive process. Each Style and
Preset is compared and, where they adopt adjustments for the same tools, the
last applied Style or Preset overrides the previously applied one. For example,
when Style 1 applies a +1 EV exposure adjustment, and Style 2 applies a +1.5
EV exposure adjustment, the adjustment applied will be +1.5 EV.

Capture One allows you to stack Styles and Presets from either the dedicated
Styles and Presets tool, or from the Adjustments menu. Note you must enable
the Stack Styles option first before attempting to stack them, otherwise the
previous one is replaced with the newer one.

For a clearer overview when stacking, it is recommended that the Style and
Presets tool is adopted from the Adjustments Inspector instead of the
Adjustments menu.

1. Navigate to the Styles and Presets tool in the Adjustments Inspector and
click on the Action menu icon (...). The Action menu dialog opens.

2. Select Stack Styles, adding a checkmark in front.

3. To apply the first Style, follow steps 1 through 6 above, listed under
Applying a built-in Style or User Style.

4. To add an additional Style, repeat steps 4 and 5 above. The image in the
Viewer will be updated with the combined result of the applied Styles. (If
you select the wrong Style or want to remove a Style, click on the active
Style in the list to remove the checkmark. The image will be updated in the
Viewer (without the previously applied Style).

5. All Styles applied to the selected image will be displayed under the Applied
folder (click on the disclosure triangle, if not displayed). The last applied in
the group is listed first (and will, therefore, override the other adjustments
for the same tools, where relevant).

6. When more than three Styles are applied, scroll through the list to see the
additional Styles.

Copying Styles between images

Styles can be quickly copied between images using the usual copy and apply
commands (i.e., from the contextual menu, the adjustments menu, and from
the copy icon in the tool bar). In addition to applying Styles, any individual
adjustments made to the primary variant are also copied to the selected
images.

Note that although a quick global copy and apply can be used without using
the Adjustments Clipboard tool, it is useful when copying Styles to verify the
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adjustments. Where too-specific settings for tools such as exposure, white-
balance color, crop and certain metadata are included, you can use the
Adjustments Clipboard to deselect them if you don’'t want them.

1. Select an image in the browser with the Style or stacked Styles applied that
you want to copy. Note the image can include individual adjustments in
addition to Styles.

2. To copy all the adjustments, go to the Adjustments Clipboard (which may
be either blank initially or showing a list of settings if used recently)
and press Copy.

3. From the Adjustments Clipboard deselect any adjustments that aren’t
required, particularly specific items such as white-balance, exposure, noise
reduction, ratings, tags and keywords if it's you're intention to create a
general-purpose User Style.

4. To keep the Styles data separate from other adjustments when
copying between images, make sure Include style layers box is checked.
The Styles remain visible and editable. If unchecked, the Style layers are
flattened making subsequent editing or removal of individual Styles
impractical.

5. Select the images you want to apply the Styles and any individual
adjustments to in the Browser, using the Cmd/Ctrl (Mac/Windows) key.

6. To apply the adjustments from the Adjustments Clipboard, press Apply.

7. The selected images will have the Styles and any additional adjustments
applied to them.

8. (Optional.) To save the combination as a User Style, from the Adjustments
Clipboard click on the Action menu icon (...) in the tool’s title bar. The
Action menu opens.

9. Select Save as a Style. A Save window opens. Give the Style a
memorable name and select Save.

Saving adjustments as a Style

Any combination of tool settings that are copied to the Adjustments Clipboard
can be saved as a User Style. Every tool that can be used to make an image
adjustment in Capture One has a copy button (double-ended arrow icon) for
copying the settings to its own individual clipboard, and ultimately the
Adjustments Clipboard, located in the Adjustments Inspector. However, while
this method is perhaps preferred when creating very specific Styles, you can of
course simply copy all of the adjustments applied using the global copy
command and then copy them to the Adjustments Clipboard. Both options
allow you to exclude certain items from the Clipboard before creating the Style.
Ultimately which method you choose will likely depend on personal preference.

1. Select the image in the browser and perform your adjustment using your
chosen tool.

2. Click on the double-headed arrow icon in the tool’s title bar. The tool's
individual Adjustments Clipboard window opens.

3. Click on Copy, to save the adjustment to the Adjustments Clipboard (and
in-turn the global Adjustments Clipboard).

4. Repeat steps 1 to 3 for each tool. (Alternatively, you can make adjustments
to your image using multiple tools and copy them using any of the global
copy commands.)

5. Navigate to the Adjustments Inspector and go to the Adjustments
Clipboard tool. The Adjustments Clipboard will be enabled, displaying a list
of the tools.

6. From the Adjustments Clipboard, select Copy.

7. Verify the adjustments have been transferred from the tools to the global
Adjustments Clipboard. If they haven't, click on the Action menu (...) in the
Adjustments Clipboard tool’s title bar and verify the Autoselect Adjusted
option is enabled. If not, choose Select Adjusted from the menu. The
adjustments will now be displayed in the list.

8. Deselect any adjustments that aren’t required.

9. From the Action menu (...), select Save As Style... A Save window opens.
Give the Style a memorable name and select Save.

Removing an applied Style

When you are already working from the Styles list (either in the Style and
Presets tool or from the Adjustments menu), you can remove an applied Style
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by clicking on it to remove the checkmark. If not, it is usually quicker to remove
the Style listed in the Applied folder, located at the top of the Styles and
Presets tool or menu. Note the Style (i.e., Built-in Style or User Style) is
removed from the selected image, it is not deleted and can therefore be re-
applied at anytime.

1. Select the image in the browser with the applied Style you want to remove.

2. Navigate to the Styles and Presets tool in the Adjustments Inspector, or
go to the Adjustments menu or the optional Styles (brush) icon in the main
tool bar and choose between the following two options:

o Select the Style from the Applied folder, left- or right-click and
choose Remove.

o Scroll through the list of Styles and click on the active Style in the
list to remove the checkmark. (Click on Remove, when working on
the list in the Style and Presets tool, as illustrated.)

3. The image will be updated in the Viewer (without the previously applied
Style).

Importing Styles

Capture One allows you to import Styles (i.e., User Styles) that you've either
created on another computer or that you've acquired from another source.
Besides being able to choose from the growing number of Capture One Styles
available to download for free and for purchase on the internet, this option is
particularly useful when you want the same Style available on one or more of
your computers, and saves time copying the settings between them. Styles are
cross-platform compatible and so can be shared between Mac and Windows
machines.

Capture One supports the import of single Styles (with a .costyle extension)
and multiple Styles arranged in folders as part of a Style Pack (with a
.costylepack extension). Note, if Styles are delivered as a Zip file, the package
will have to be opened (i.e., unzipped) first before importing.

1. Go to the Styles & Presets tool in the Adjustments Inspector and click on
the Action menu icon (...). The Action menu opens. Select Import Styles.
Alternatively, go the Adjustments menu > Styles > Import.

2. The system Downloads Folder in the Finder/Windows Explorer opens.

. Navigate to a single Style, or Style Pack and press Open.

4. The Style or Styles (where appropriate) are imported into the User Styles
Folder, available from the Styles and Presets tool in either the Adjustments
Inspector or the Adjustments menu.

w

Importing a Styles Pack

Capture One also supports the importing of Styles Packs. These files are a
compressed Zip-type package with a ".costylepack” file extension, consisting
of multiple Styles (and their sidecar files, where specified). They greatly
simplify the importing and organizing of Styles within the application. Where
multiple Styles have been arranged in folders and sub-folders, the entire
directory structure is maintained in the Styles and Presets tool, or from the
Adjustments menu, allowing presets to be grouped by type (e.g. Color, B&W,
Grain, Film Speed, etc).

Styles Packs can be purchased from Phase One at the online store, as well as
through official Phase One Ambassadors.

Note, if the Styles Pack is delivered as a Zip file it will have to be opened (i.e.,
unzipped) first before being imported. Importing Presets from a Styles Pack is
not supported. Presets are stored in separate sub-folders in the application,
therefore if there are any Presets included in a Styles Pack they may not be
imported correctly.

1. A Styles Pack can also be imported using any one of the following
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methods:
o Go to the Style and Presets tool and click on the context menu
(...), select Import Styles, navigate to the Style Pack and select
Open.
o Drag and drop the Styles Pack file on the Viewer.
o Double-click on the Styles Pack in the Finder/Explorer
(Mac/Windows).
o Drag and drop the Styles Pack file on the Capture One icon in the
dock (Mac only).
2. The Styles are imported into the User Style Folder available from the Styles
and Presets tool, or from the Adjustments menu.

Deleting a Style

When you want to delete a User Style that you've created or acquired from
another source, Capture One will delete it from the application. Note you can
only delete a single Style at a time using this method. Warning! The Style is
moved to the System Trash. If you've purchased a Style and want to use it in
the future, please make sure you either recover it from the Trash before
emptying, or that you have another copy that you can access. Note you cannot
delete a Built-in Style.

1. Select an image in the Viewer and then select from either:

o Adjustments menu > Styles > Styles Library > User Presets >
Delete User Style > [Name of Style to delete]. Then continue from
Step 4.

o Go to the Styles and Presets tool in the Adjustments Inspector
and head to User Styles folder. (If there aren’t any displayed you
may have to click on the disclosure arrow).

2. Select the User Style that you want to delete in the list, and right-click on it.
A menu with two items (Remove/Delete) will open. Note, as confirmation
that you have selected the correct Style, the Viewer will be previewed with
the Style initially and then after a pause it will be removed.

3. Press Delete. A confirmation dialog box will open.

4. Press OK to delete the file. Warning! The Style is moved to the System
Trash, pending permanent deletion.

An overview of Presets

Practically every adjustment tool in the Tool Inspectors has the option to save
adjustment settings as a User Preset, and most adjustment tools have a
number of Built-in Presets. Each tool has a Manage Preset menu (i.e., three-
bar icon) where you can access and apply the corresponding tool's Presets
directly.

The Built-in Presets may be useful in their own right or the can be used as an
initial setting or starting point for that particular tool, prior to further adjustment.
In addition to selecting and applying the Preset to the corresponding tool,
individual tool Presets can also be stacked. Although there’s no real
restriction, in practice this option is likely to be relevant to a small number of
tools.

For example, you're unlikely to want to stack a number of sharpening settings,
however, you may well have a need to apply different combinations of
keywords, and IPTC Photo Metadata properties, such the Caption/Description
writer, Creator’s Contact details, Licensor and Instructions.

Both Built-in Presets and customized User Presets can also be accessed from
the Presets Library in the Adjustments menu > Styles > Built-in Preset) or from
the Styles and Presets tool in the Adjustments Inspector. This option is
provided so that you can see every Style and Preset available to you and

you can apply each one from there. You can stack Presets by tool, and stack
Presets with Styles. Such is the flexibility, you can even create a User Style
from a group of Presets or with a mix of Presets and other Styles.

Creating a User Preset

Most adjustment tools in Capture One have a Manage Preset menu where you
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can save the settings as a User Preset. When using tools where repetitive
settings with fixed values are common, such as when sharpening or adding
keywords or IPTC metadata, it makes sense to create a number of Presets for
each tool.

1. Select an image to work on in the Viewer.

2. Select the tool you want to make a preset for from the Inspector and make
the necessary adjustments.

3. Click on the Manage Preset menu (i.e., three horizontal-bar icon) in the
title bar at the top of the tool.

4. Select Save User Preset... from the drop-down menu. A Save Preset
dialog box will open, listing the individual settings. Note in some cases
there are a large number of individual settings applied. Either confirm the
choices or disable those that aren’t required by removing the checkmarks.

5. A Save dialog box will open. Add an appropriate name and save the
Preset.

Applying a Preset

Practically every tool that can be used to make image adjustments has a range
of Built-in Presets. You can use these as suggestions or use them as a starting
point for further adjustment. Any customization of these Presets can
themselves be saved as as User Preset, saving you the trouble of repeating
the adjustments in future. All User Presets created specifically with the tool will
be displayed in the tool's menu (and the Presets Library) and are applied in the
same way as the Built-in Presets. You can usually preview the effect on an
image in the viewer before applying a Preset.

1. Select an image to work on in the Viewer and choose between:

o Select the relevant tool from the Inspector, and click on the Manage
Preset menu (i.e., three-bar icon) in the title bar at the top of a tool.
A Manage and Apply menu will open and any Built-in or User
Styles applicable to the selected tool will be displayed.

o Go to the Adjustments menu > Styles > Styles Library > User
Presets/Built-in Presets.

o Go to the Styles and Presets tool in the Adjustments Inspector
and head to User Presets/Built-in Presets folder as appropriate. (If
there aren't any displayed you may have to click on the disclosure
arrow).

2. To see the effect on the image in the Viewer, hover the cursor over the
Preset in the list. Note in some cases it may not be possible to observe the
effect or application of the settings without referring to the tool itself.

3. To apply the effect to the image, click on the Preset in the list. The image in
the Viewer will be updated, if different to the previewed Preset. If you make
a mistake, reselect the Preset from the list and click on it a second time.
The image will be updated with the Preset removed.

Removing an applied Preset

Removing a Preset removes the Preset’s settings from the image that it has
been applied to and therefore it can be reapplied at anytime. This action is
applicable to both types of Preset - User Presets and Built-in Presets. The
Preset can be removed from the Tool it was created in or from the Styles and
Presets tool in the Adjustments Inspector or the Adjustments menu.

1. Go to the Styles and Presets tool in the Adjustments Inspector and select
the Preset to remove from the list in the User Presets or Built-
Presets folders, Ctrl-click/right-click (Mac/Windows) to open a two-option
menu (Remove/Delete) and select Remove. The Preset can also be
removed from the Adjustments menu. Select the Preset in the list and click
on it to remove the checkmark.

2. Alternatively, navigate to the tool where the User Preset was created.

3. Click on the Manage Preset icon (three horizontal bars) in the title bar at
the top of the relevant tool. The Manage and Apply menu opens.

4. Go the Applied [Tool Name] Folder, listing the applied Presets for that
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tool.

5. Select the Preset from the list and click on Remove from the single-
option menu.

6. The Preset is removed and the image is updated in the Viewer.

Deleting a User Preset

User Presets can be deleted either from the tool they were created in or from
the Styles and Presets tool in the Adjustments Inspector. Warning! Presets are
moved to the System Trash, pending permanent deletion.

Note in some cases when navigating away from a Session Folders to images
in the System Folders and then creating a User Preset, the Delete User Preset
option may be unavailable, and displayed grayed out. Should that occur,
navigate back to the Session Folders, click on a Session image and then follow
the steps listed below.

1. Go to the Styles and Presets tool in the Adjustments Inspector and select
the User Preset to delete from User Preset folder, Ctrl-click/right-click
(Mac/Windows) to open a two-option menu (Remove/Delete) and select
Delete.

2. Alternatively, navigate to the tool where the User Preset was created.

3. Click on the Manage Preset icon (three horizontal bars) in the title bar at
the top of the relevant tool. The Manage and Apply menu opens.

4. Select Delete User Preset...

5. A fly-out menu will open, listing the User Presets for that tool.

6. Select the User Preset to delete. A warning dialog box will open, asking you
to confirm the choice.

7. Press Delete to remove the Preset permanently. Warning! The User
Preset is moved to the system trash, pending deletion.

Saving Presets as a Style
Multiple Presets from individual tools can be saved as a User Style.

1. Select an image with all the intended adjustments applied from your chosen
Presets and then choose between:
o Go to the Adjustments menu > Styles > Manage > Save User
Style...
o From the Adjustments Inspector, go to the Styles and Presets tool,
click-on the Action menu (...) icon in the tool’s title bar and select
Save User Style...
2. A Save Style Dialog box opens, showing a list of all of the settings selected
by tool for the chosen image.
3. Select Save. A Save Style dialog opens.
4. Choose an appropriate name for the Style and select Save.

Did you find this article useful?

| Yes || | No | | Not what | was looking for ||
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Capture One : Editing Images : Global Auto Adjustments

D Global Auto Adjustments

EXPOSURE / WHITE BALANCE / LEVELS / ROTATION

Global Auto adjustments can correct six parameters including the White Balance, High Dynamic Range, Levels and Rotation.

- Apply global adjustments

Apply global adjustments

Global Auto adjustments can be applied by pressing the large A icon found in
the toolbar. This Auto adjust feature can correct six parameters including the
White Balance, High Dynamic Range, Levels, Rotation and Keystone*.

Click and hold the A icon to reveal a drop down menu and checkmark the
options that you want to automatically adjust. (These options can also be
accessed and selected in the Adjustments>Auto Adjustments menu item).

*Auto Keystone adjustment is only applicable to images captured with a Phase
One IQ series digital back.

Did you find this article useful?

Yes No Not what | was looking for
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Capture One : Editing Images : Layer Adjustments

- Layer Adjustments™

LOCAL ADJUSTMENT / EXPOSURE / COLOR EDITOR / SHARPENING / MOIRE

Capture One Pro allows you to make targeted adjustments to your images using the majority of the tools located in the tool-
tabs. You can either apply adjustments directly with a few brush strokes or, when more advanced editing is necessary, create
masks on multiple layers using the brush and apply adjustments retrospectively. In addition, more complex repair and
retouching is available using the brush-based Heal and Clone tools.

Working with Layers and Masks

When more complex editing is required, Capture One’s Layers tool enables you to combine

brush adjustments, gradients and repairs to masked areas using multiple layers.

Applying Adjustments with the Brush i

Capture One’s Layers tool enables you to directly brush in adjustments on-screen in real-time.
Find out about the brush and its settings.

Applying Adjustments using a Gradient Mask
Adjustments can be applied using a gradient mask, giving a similar effect to a graduated filter.

Color Range Mask

Capture One enables you to create a mask from a color range using the Color Editor tool.

Working with Styles and Presets in Layers

Capture One's Layer's tool allows you to apply Styles and Presets selectively to your images.
You can also save groups of adjustments as a Preset and apply those to batches of images.

Repairing Images
The Layers tool in Capture One Pro has individual brush-based Heal and Clone tools for
localized repairing of images.

Did you find this article useful?

Yes No Not what | was looking for
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Capture One : Editing Images : Layer Adjustments : Layers and Masks

Working with Layers and Masks

When more complex editing is required, Capture One’s Layers tool enables you to combine brush adjustments, gradients and
repairs to masked areas using multiple layers.

- Overview of layers and masks

- Creating and selecting layer types

- Deleting a layer

- Working with multiple layers

- Switching between layer types

- Creating a mask

- Deleting a mask

- Filling in a selection

- Applying different adjustments to the same area
- Inverting a mask

- Refining the mask edge

- Blending the mask edge

- Fading adjustments

- Displaying masked areas

- Changing the color of the mask

- Modifying the size of the Layers tool panel
- About selection points

Overview of layers and masks

The tools in Capture One typically apply global adjustments to the whole
image, however there are times when you want to perform corrections to a
specific part of the image. For example, you might want to simply sharpen the
eyes in a portrait, fix some blemishes or apply a graduated filter effect. There
are just two selection tools that enable you to do that in Capture One, and both
can be accessed from either the Layers tool or the Cursor tool bar. The

most versatile is the brush tool. This lets you apply adjustments to specific
areas in an image, and forms the basis of the clone and heal tools used for
retouching. The second, the gradient tool, is used specifically to apply image
adjustments gradually over much larger areas.

Both the brush and gradient tools work by painting or applying a mask on a
layer to the area you want to adjust. Once the mask has been created you
apply the parameters in the same way as you would when making global
adjustments. You're not limited by the number of masked areas you can create
on a single layer, however any adjustments you make are applied by the layer,
so all the masks on that layer are treated equally. While that's fine when you
want to apply the same adjustment or multiple adjustments to different areas,
when you want to adjust multiple areas using different adjustments, you create
a separate mask on another layer. It is for that reason that you can create as
many as 16 individual layers per image.

Creating and selecting layer types

Although you can create a mask and layer together simply by selecting either
the brush (B) or gradient (G) and start drawing, edits are applied by layers, so
when more complex editing is expected, it is best to get organized and create
and name individual layers first. This is especially the case when you need to
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use the clone or heal tools to repair images. Even though they adopt a similar
brush that's used for adjustments, they can only be accessed through
dedicated clone or heal layers. Note image adjustments can only be applied to
masks using adjustment layers.

1. Go to the Layers tool or go to the Viewer’s tool bar and long-press on the
create New Layer button (+) icon. The layer menu opens.

2. From the menu, select from the following choices:

o New Empty Layer - New layer without mask using the brush or
gradient for image adjustments.

o New Filled layer - New layer complete with a mask covering the
whole image. Used for brushing away adjustments, or brushing
away the mask, when it is the simpler option.

o New Clone Layer - New layer specifically for repair using the
cloning brush.

o New Heal Layer - New layer specifically for repair using the heal
brush.

3. The layer type is added to the Layers tool (press return to enter a new
name), and to the drop-down menu in the Viewer's tool bar.

4. Draw a mask on the image. Select mask visibility as required. See here for
more details.

5. When selecting the Heal or Clone Layer options, Capture One
automatically selects the source point after drawing. If the appearance of
the target area doesn’t match the surrounding pixels, click on the source
point and drag it to set your own sampling point. The source point can be
moved anywhere within the viewer. For more information, see
the Repairing Images section.

6. Remember to select the Background Layer in the Layers tool, or Viewer's
tool bar, to make any global adjustments to the image.

Deleting a layer

The Layers tool allows you to quickly delete a Layer along with any masked
areas and adjustments applied. Warning! Deleting is immediate, however you
can undo the command if selected inadvertantly; from the main menu, select
Edit > Undo (cmd/ctrl+z)

1. Select the image or images in the Browser.

2. Go to the Layers tool and select the relevant adjustment layer from the list
(when selected the bar will be orange or silver-colored, depending on
focus).

3. From the Layers tool, click on the Delete Layer button (- icon). Warning!
The layer is deleted immediately along with masked areas and
adjustments.

4. The selected Layer is deleted.

Working with multiple layers

Layers are an essential feature for images that require complex adjustment.
You can have as separate as 16 separate layers associated with one image.
Each layer will be displayed in a list or stack in the Layers panel, along with a
description of its type, master opacity and a checkmark indicating that the layer
is enabled. To see the effect of the layer on the image and, therefore, the
masked selection and any adjustments or repairs applied, simply select the
Background in the panel and toggle the checkmark next to the layer. When
enabled, Selection Points for each Layer are visible in the Viewer, you can use
them to switch quickly between them without a returning to the Layers panel.

Clicking on the Create New layer button adds a layer to the top of the stack.
Layers aren't linked in the stack but you can move them up or down to
organize them. Simply click and drag it up or down the stack to reposition.
Layers can be renamed as well from the Action menu, or the context menu
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using cmd/ctrl-click. You can tell if a layer is selected, it will have an orange bar
when active, so that you can perform commands from the Layers tool and
Action menu. When the layer bar is silver, the layer is selected and but focus
has moved away to other actions or tools, such as when drawing masks or
applying adjustments to that layer. Layers can be quickly discarded by
selecting in the stack and pressing the Delete Layer button, though this will
also delete any selections and adjustments or repairs made.

Switching between layer types

If you make a mistake during layer selection or you change your mind, you can
easily switch between them.

1. From the Layers tool, click on the lozenge-shaped button with the layer
type displayed. The Layer type menu opens.

2. Select the new layer type from the list.

. The Layer’s tool and Viewer’s tool bar is updated with the new type.

4. Alternatively, go to the Layers tool and click on the Action button (...) in the
title bar, or select the layer in the list and ctrl/right-click, and then select the
new layer type from the list in the menu.

w

Creating a mask

When you apply either the brush (B) or gradient (G) to an image, the Layers
tool automatically creates a mask from the selection, along with an adjustment
layer. If you've selected the adjustment parameters before drawing, you can
apply the effect as you draw. However, if you've previously created a layer, as
detailed above, and now want to create a mask to apply adjustments to
retrospectively, the action of applying a brush stroke or gradient to the image
will automatically create a mask. Note when you want to remove blemishes,
you will have to select either a clone or heal layer from the Layers tool or
Viewer's tool bar. See the section on Repairing Images for more details.

1. Select either the brush or gradient from the following:

o Keyboard shortcuts, brush (B) or gradient (G).

o Mask Cursor group (fourth group from the right) in the Cursor tool
bar. Press and hold button to display the menu and select either
Draw Mask (B) or Gradient Mask (G).

o Draw Mask button in the Layers tool's foot bar (second group from
the left). Press and hold button to display the menu and select
either Draw Mask (B) or Gradient Mask (G).

2. Modify the the brush settings and set the display mask options before
applying a mask. See here for more information.

3. Brush over the area of the image you want to apply the adjustment to, or
click and drag the gradient cursor in the image, as appropriate. A mask is
created from the selection and is displayed in a semi-transparent red color
(default color), depending on the display mask options selected (toggle M
to view/hide).

4. After the first brush stroke or stroke of the gradient cursor, an adjustment
layer is automatically created and added to the Layers tool. If you've
previously created a Layer, and it is selected (in the Layers tool), the mask
will be added to that Layer.

5. Remove any unwanted part of the mask by selecting Erase Mask (E) and
brushing away the semi-transparent red areas.

Deleting a mask

Capture One offers a clear mask option for the Layers tool that allows you to
quickly delete the mask without using either the eraser or deleting the
adjustment layer itself. As this option only deletes the masked areas on

the selected layer on the chosen image, regardless of the number of variants
selected, it is particularly useful when you've applied adjustment settings or a
Style or Preset to multiple variants and you don't want that choice affecting the
others.

1. Select the image or images in the Browser.
2. Go to the Layers tool and select the relevant adjustment layer from the list
(when selected the bar will be orange or silver-colored, depending on
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focus).

3. From the Layers tool, click on the Action menu button (...) icon, and choose
Clear Mask from the list.

4. Any masked areas are removed from the selected Layer only. The Layer
itself is not deleted.

Filling in a selection

The Fill Mask option enables you to quickly fill-in an outline drawn with the
brush. It's an ideal aid to your workflow when working with large selections,
particularly when there are areas that require intricate brush-work. Simply
select the brush, draw around the edge of the area that you want to mask, then
use this option to complete the selection. If there are multiple areas on a layer,
the Fill Mask command will fill each. If you haven’t drawn an outline, the Fill
Mask will completely fill a layer with a mask (like the New Filled Layer

option), which is useful when brushing away adjustments is the simpler option.

1. From the Layers tool, long-press on the Add or Erase Mask button and
select the brush using the Draw Mask (B) option. Repeat and select the
Always Display Mask (M) option.

2. Carefully draw around the edge of the area that you want to apply the mask
to; the outer edge of the brush stroke will form the edge of the
mask. Ensure that there is a continuous outline around the area required.

3. Go to the Layers tool and click-on the Action menu button (...
icon) and select Fill Mask from the menu. The selection is filled
automatically with a mask.

4. Toggle the mask off using shortcut (M), or select Never Display Mask (M)
option from the Layers tool.

5. Apply the desired adjustments to the masked area.

Applying different adjustments to the same area

Although you can apply more than one adjustment to the same masked area,
when you want to add a different adjustment to exactly the same area of the
image and retain separate control over each using another mask on a different
layer, Capture One has a simple to use Copy Mask From function. It is
available from the Layers tool's Action menu button (...) icon.

1. Go to the Layers tool.

2. Select the Layer you want to copy the mask from in the list or stack. For
example, Layer 1.

3. To check it's the right mask and layer (as the function will overwrite an
existing mask), click on the Add/Erase Mask button and select Always
Display Mask (M) from the menu.

4. Create a new layer, or select an existing Layer you want the copied mask
to be applied to. For example, Layer 2.

5. Click on the tool's Action menu button (...) icon, in the title bar, far right
corner. The Action menu opens.

6. Select Copy Mask From > Layer No. (e.g., Layer 1). The mask will be
copied and applied to Layer 2.

7. The copied mask is ready to apply adjustments to.

Inverting a mask

The Invert Mask option is used to create a reverse selection of a mask. This is
adopted, typically, when drawing a mask on a small area and reversing the
selection to include the rest of the layer is the simpler option. The option can
also be used to invert the Display Grayscale Mask so that the edge and

the selection may be more clearly seen. The Invert Mask option is always used
on a single layer, but it can be used to copy a selection to a second layer.

One common technique, favored by fashion photographers working on
location, is to make the subject standout from the background using color to
emphasize the distance between them. Although the human visual system can
compensate for color differences under a mix of lighting conditions, it is
hardwired into our subconscious that distant scenes such as mountain ranges
always have a cool-blue look, while features much closer to hand have a
warmer-look about them. This effect can easily be accomplished using layers


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Local-Adjustment/FillMask.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Local-Adjustment/CopyMask.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Local-Adjustment/InvertMask.ashx

and the Invert Mask option and the local Color Balance tool.

1. Go to the Layers tool.

2. Click-on the Create New Layer button (+ icon) in the tool’'s foot bar to create
the first adjustment layer, leave as Layer 1.

3. With the layer selected in the Layers tool (indicated by an orange or silver-
colored bar, depending on focus), select the brush tool (B) from the
tool's foot bar and draw a mask on the subject that you want to isolate from
the background.

4. Verify the accuracy of the mask drawn, toggle Always display Mask (M)
and tidy-up the mask as necessary. (Use shortcuts to switch between the
brush (B) and eraser (E).

5. To add a second mask with a separate adjustment, a new layer must first
be created. Repeat step 2, leave as Layer 2.

6. Click-on the Layers Action menu button (... icon), or ctrl/right-click on Layer
2, and select Copy Mask From > Layer 1.

7. Repeat and click-on the Layers Action menu button (... icon), or ctrl/right-
click on Layer 2 a second time, and select Invert Mask

8. Double click on Layer 1 in the Layers tool to rename it. Add a meaningful
name to aid organization, such as foreground or subject. Repeat for Layer
2 and add a relevant name, such as background.

9. Select Layer 1 (foreground) and adjust the Color Balance tool, adding a
warm color balance setting as desired.

10. Repeat the process with Layer 2 (background) using a cooler, blue color
balance setting, or a use a suitable preset.

Refining the mask edge

The Layers tool offers a refine mask option, which enhances the precision of
the mask along the border. When applied, the tool affects all the masks in an
individual layer, whether that’s one or several. The Refine Mask tool’s edge-
detecting technology makes it ideal for fixing edges, creating accurate and
clean selections of complex elements from backgrounds, such as when
masking hair or fur, or other objects with intricate or fine details. It can also be
used to improve brush work along the horizon in landscapes and cityscapes,
for example, as well as other elements with high-contrast edges. If the image
has high noise levels or has low contrast, the Feather Mask should be used
instead.

The Refine Mask tool should be used at the end of the workflow, after tidying
the mask edge. However, it is typically an iterative process, and some tidying
of the mask edge may be necessary using the eraser brush (E) before
reapplying the Refine Mask command. Adjusting the Amount slider or text box
alters the width or radius of the edge of the mask in pixels (px), with a range of
0-300 and a default of 10px. However, the tool will recall the previous set
value. In general, start with the default setting, enable the Display Mask (M) or
Display Grayscale Mask (Alt-M), then gently move the slider to the left for a
smaller radius and harder, sharper edge, or to the right when haloing or other
unwanted artifacts are observed and a slightly softer edge is required. The tool
doesn’t work with offline images.

1. Go to the Layers tool.

2. Create a masked selection using either the brush mask (with auto mask
option enabled), or the create mask from color range (found in the Color
Editor tool).

3. Select the layer in the stack, if not already selected.

4. Click on the tool's Action menu button (...) icon, in the title bar, far right
corner. The Layers Action menu opens.

5. Select Refine Mask... from the list. The Refine Mask dialog window opens.

6. Drag the slider to the left, beneath 10 (default) to reduce the feathering
effect, above to a maximum of 100px to increase, or select the box and
enter a value directly, or select then use the arrow keys or (Shift+arrow
keys) to adjust by fixed values. The image will be updated with the effect in
the Viewer.

7. Click Apply to confirm the setting, or Cancel to reject it.

Blending the mask edge

The Layers tool offers a feather mask option, which enables the user to modify
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the width of the transition of the mask’s border after the mask has been drawn.
The Feather Mask tool determines the thickness of the blending at the edge
and therefore allows you to alter the smoothness of the application of
adjustments to the selection. It is especially useful when masking elements of
images with indistinct edges from high noise levels or low contrast. Available
under the Layer tool's Action menu (...), the Feather Mask tool features a
slider and box to enter a value, either directly or by using the arrow keys (use
shift+arrow keys to modify the amount by fixed values).

Adjusting the Amount slider or text box alters the width or radius of the
transition of the mask in pixels, with a non-linear range of 0-100 and a default
of 10px. However, the tool will recall the previous set value. In general, start
with the default setting, enable the Display Mask (M) and set the image
magnification to 100%, actual pixels, then gently move the slider to the left for
a smaller radius and thinner, more defined and accurate edge, or to the right
when working with an uneven edge or a smoother look is required. The
Feather Mask tool should be used at the end of the workflow, before applying
image adjustments or enhancements. The tool only affects the mask(s) on the
selected layer and doesn't work with offline images.

1. Go to the Layers tool.

2. Select the layer in the list that you would like modify.

3. Click on the tool's Action menu button (...) icon, in the title bar, far right
corner. The Action menu opens.

4. Select Feather Mask... from the list. The Feather Mask dialog window will
open.

5. Drag the slider to the left, beneath 10 (default) to reduce the feathering
effect, above to a maximum of 100 to increase, or select the box and enter
a value directly, or select then use the arrow keys (or shift+arrow keys)
to adjust by fixed values. The image will be updated with the effect in the
Viewer.

6. Click Apply to confirm the setting, or Cancel to reject it.

Fading adjustments

The Layers tool features a master Opacity slider, which enables you to lower
or fade the amount of one or more local adjustments already applied to the
mask, without altering the adjustment tools individually. The master Opacity
slider is located beneath the title bar in the Layers tool. Selecting a layer
enables the Opacity slider for use with only that layer. Only one can be
adjusted at a time, and all the masks applied to the layer will be adjusted by
the same value. When working on an image with a number of layers
comprising of complex masks and adjustments, you can modify the effect

of each layer very quickly. Next to the slider is a box where you can enter a
value (%), either directly, or by using the arrow keys (use Shift+arrow keys to
modify the amount by larger values). To save a result and compare the effects
between adjustments, remember to use the Clone Variant option.

1. Go to the Layers tool.

2. Select the layer in the list with the adjustment you want to fade. (The mask
should already have some local adjustment applied to it.) The master
Opacity slider is then enabled.

3. Drag the master Opacity slider while observing the effect on the image in
the Viewer. Alternatively, select the the text box and enter a value directly,
or select then use the arrow keys (or Shift+arrow keys) to adjust by fixed
values. The image will be similarly updated with the effect in the Viewer.

4. When the slider is moved the mask will be hidden (regardless of the
visibility setting selected), so that you can see the effect of the applied local
adjustment on the image. The mask reappears after a short delay.

Displaying masked areas

Being able to see the mask on-screen is crucial when making accurate
selections, while at other times, for example, when brushing-in adjustments, it
can obscure your view. Thus, when using the brush (B) or applying a gradient
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filter (G), the Layers tool has several display options to suit a particular task.

After the mask has been applied you can evaluate the selection more clearly
with a grayscale mask. This black and white preview shows the masked area
in white, unmasked as black and gray tones depending on opacity. It is ideal
for inspecting edge accuracy and the uniformity of the selection itself with
regards to opacity. The masked area itself can be tidied up using either mask
type.

1. Go to the Layers tool.
2. Long-click on the Add/Erase Mask button (Brush/Gradient Filter icon) in the
tool's foot bar, and select from the following:

o Always Display Mask (M) - useful when examining the mask for
drawing accuracy and feathering effect.

o Only Display Mask When Drawing - the recommended option for
quick drawing.

o Display Grayscale Mask (Alt-M) - useful option to verify the
accuracy of mask edges, including the overall effectiveness of the
selection when inverted.

o Never Display Mask (M) - used when drawing individual local
adjustments directly to the image or layer.

3. Once selected the choice is saved. Use the keyboard shortcut (M) or (Alt-
M) respectively, to toggle the mask on or off.

Changing the color of the mask

The mask created when making a selection is displayed as a semi-transparent
red color. This default color can be changed from the Preferences.

1. From the main menu, go to Capture One > Preferences... (8,) Mac, or Edit
> Preferences (Windows). The Preferences dialog window opens.

2. Select the Appearance tab, then under Layers, click-on the Mask Color
box. Depending on the OS, a color dialog window opens.

3. Select the color from the choices available. The chosen hue will added to
the Mask Color box.

4. Close the Preferences window and the mask color will be enabled. There's
no need to restart the application.

5. If a mask has already been created, click on the Display Mask (M) option in
the Layers tool to update the color.

6. To return to the default, reopen the Appearance tab and click on the Default
button at the bottom of the page. Note, any other changes on that page will
also be returned to the default settings.

Modifying the size of the Layers tool panel

Like a number of the tools in Capture One, the size of the Layers tool's panel
can be adjusted to accommodate the number of layers in use.This is especially
useful where there can be as many as 16 individual layers to display and work
with. Along with two fixed size options an Auto size option varies the size of the
window depending on the size of the other tools’ windows in the tool tab, when
either opened or closed. Note, it may be possible to increase the size of the
window by closing others in the same inspector. Note also that, certain tools
can be resized when removed from the inspector to float in the viewer.

1. In the Layers tool's title bar, click on the Action menu (...) icon. The Action
menu opens.
2. Select from the following choices:
o Small Size (fixed)
o Medium Size (fixed)
o Auto Size (automatically determined by the size of the other tools’
windows in the inspector)
3. The window size is saved automatically.
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About selection points

A single selection point will appear close to the first application of a mask in an
adjustment layer or in a repair layer. One Selection point will appear per layer,
and will change color from silver to orange when active. Clicking on one will
select that layer in the Layers tool, making it a quick and efficient way to move
between them when editing, if there are several associated with that image.

1. Ensure the Draw Mask and Show Selection Points options are both
enabled in the Layers tool. Long-press on the Add/Erase Mask button and
select from the menu.

2. To move between layers, click on the relevant selection point in the Viewer.
Note, the selection point will change from silver to orange when selected.
Toggle Display Mask (M), or Display Grayscale Mask (Alt-M) to view the
selection.

3. To move the masked area, click the selection point and drag to the desired
location. The mask will move with the selection point.

4. When the Show Selection Point isn't already enabled, cmd/ctrl-click on the
mask instead and then drag to the new position.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Editing Images : Layer Adjustments @ Adjustments Brush

Applying Adjustments with the Brush

Capture One’s Layers tool enables you to directly brush in adjustments on-screen in real-time. Find out about the brush and its
settings.

- Brushing in adjustments

- Brushing away adjustments

- Editing brush strokes

- Modifying size and hardness
- Modifying Opacity and Flow
- Enable pen pressure support
- Enabling edge detection

- Shortcuts for working with the brush tool

Brushing in adjustments

When a simple localized adjustment is required, you can brush in the effect
directly. This technique is particularly useful, for example, when adding
sharpening or clarity, or you're making some simple exposure adjustments.
More complex adjustments such as "dodging and burning" can also be
performed this way. Note, however, that when applying positive and negative
exposure adjustments, a layer for each is required. See the section on Layers
and Masks for more information.

1. Select the brush from the following:

o Shortcut Draw Mask (B).

o Mask Cursor group (fourth group from the right) in the Cursor tool
bar. Press and hold active Add/Erase Mask Mask cursor to display
the menu and select Draw Mask (B).

o From the foot bar in the Layers tool (second group from the left).
Press and hold active Add/Erase Mask button to display the menu
and select Draw Mask (B).

2. Modify the brush parameters as required. See below for more information
on Brush Settings.

3. To see the effect of the adjustment on-screen when brushing, from the
Layers tool's foot bar (second group from the left). Press and hold button to
display the menu and select Never Display Mask (M) from the menu.

4. Before brushing, select an adjustment tool and set the parameter slider to a
particular value. For example, add a +0.6 EV Exposure adjustment.

5. Brush in the local adjustment as required. The image is updated in the
Viewer with the applied adjustment.

6. To remove any unwanted areas of the mask, long press the Brush icon and
select Erase (E) from the menu. Modify the Brush Settings as necessary
and carefully brush away parts of the mask to tidy up.

7. For a quick ‘before and after’ view of the applied adjustment, toggle the
orange check-mark adjacent to the relevant layer in Layers tool.

Brushing away adjustments

When you want add an adjustment to all but a small section of the image, you
can create a New Filled Layer and then use the easer brush (E) to brush the
mask or adjustment away from the area you want to exclude. To see the
effect on a directly applied adjustment on-screen, select the

relevant adjustment and Never Display Mask (M) from the Mask Selection
menu, before brushing away. The edge detection feature of the Auto Mask can
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be a useful option to include when using the erase brush.

1. From either the Layers tool or the Viewer’s tool bar, long-press on the New
Layer button (+ icon) and select New Filled Layer from the menu. An
Adjustment Layer is automatically created with a mask covering the whole
image.

2. From the Layers tool's foot bar, long-press on the Add/Erase Mask button
and select Erase Mask (E), if not already selected. Repeat and select
Never Display Mask (M).

3. Modify the erase brush parameters before editing the mask. To open the
Brush Settings dialog window, either click-on the slider icon in the Layers
tool or ctrl/right-click in the Viewer.

4. Select an adjustment tool and set the parameter as required. For example,
add a +0.6 EV Exposure adjustment.

5. Brush away the mask or adjustment. The image is updated in the Viewer
with the modification.

6. To brush back areas of the mask or adjustment, long press the Add/Erase
Mask button and select Draw Mask (B) from the menu. Modify the Brush
Settings as necessary and carefully brush in parts of the mask to tidy up.

7. For a quick "before and after" view of the applied adjustment, toggle the
orange check-mark adjacent to the relevant layer in the Layers tool.

Editing brush strokes

Although you can remove any unwanted part of the mask by selecting the
erase brush (E) and brushing over the semi-transparent red areas, as you
would typically in an Adjustment Layer, there are times when you want to start-
over. Rather than deleting the layer, or clearing the mask, if the selection is
relatively small and simple, it may be quicker to delete the selection using the
undo command repeatedly and brush in a new one.

1. To display the mask when you want to verify the undo command, press
shortcut (M).

2. To remove a brush stroke, click-on the Undo button (left-pointing curved
arrow icon) in the main tool bar. Contiguously applied brush strokes can be
deleted by repeatedly pressing the Undo button.

Modifying size and hardness

The Size slider naturally adjusts the size of the brush stroke, while the
Hardness slider controls the feathering of the brush edge - the amount is
displayed on-screen between the size of the outer and inner rings of the brush
or eraser cursor. Drag the slider to the left (towards 0) to increase feathering,
or to the right to decrease the effect. When a hard edge is required without any
feathering, select a value of 100 (%). This is the maximum hardness that can
be applied.

You can switch quickly between the Brush and Erase tools by using the
keyboard shortcuts (B) and (E). Brush and eraser settings may be linked and
synchcronized, so that one stroke erases the other using the same Size and
Hardness values.

1. Select the Brush by clicking-on the brush icon in the Layers tool, or from
the Cursor tool bar.

2. Click on the Brush Settings button (slider icon), or alternatively Ctrl/Right-
click anywhere in the image Viewer for quick access. The Brush Settings
panel opens.

3. To adjust the size of the brush; drag the Size slider to the right to increase
while viewing the effect on the Brush/Eraser cursor in the Viewer.
Alternatively, press [ or ] keys to decrease or increase the Brush size
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respectively, enter text directly in the value box, or select and use the arrow
keys or Shift—arrow keys to values by fixed values.

4. To adjust the feathering of the brush; drag the Hardness slider to the right
to increase hardness while viewing the effect on the Brush/Eraser cursor in
the Viewer. Alternatively, press Shift+[ or Shift+] keys to decrease or
increase the Brush Hardness respectively.

Modifying Opacity and Flow

The Opacity controls the density or strength of the stroke. A value of 0

(%) effectively disables the slider and prevents the application of the mask,
while 100 (%) applies the maximum amount. In most cases the setting can be
left at 100 (%).

The Flow setting controls the rate at which the Opacity is applied, with 0 (%)
also effectively disabling the application of the mask and 100 (%) being the
maximum amount that can be applied per stroke to an area.

When the Airbrush option is enabled, providing the mouse button remains
depressed (or if using a pressure-sensitive pen, the nib remains in contact with
the tablet surface), the opacity will reach the value set, including any selected
Hardness or feathering (i.e. to the outer edge) of the brush.

As an example, when the Opacity is set to 100% and 20% Flow is selected,
20% of the opacity of the mask is applied per stroke, until the maximum 100%
level is reached. This can be achieved through additional strokes (four more in
this instance), or, when the Airbrush option is enabled, through continued
pressure of the mouse or pen. No number of strokes or pressure after that can
increase the Opacity beyond 100%.

1. Select the Brush icon in the Layers tool, or from the Cursor tool bar.

2. Click on the Brush Settings button (slider icon), or alternatively Ctrl/Right-
click anywhere in the image Viewer for quick access. The Brush Settings
panel opens.

3. Adjust the opacity of the brush stroke; drag the Opacity slider to the right to
increase the amount. You can view the effect on-screen, if the option to
view the mask is enabled, see more here.

4. Adjust the rate or Flow slider, as required.

5. Drag the cursor on-screen to start applying the mask to the layer (unless
otherwise selected, an Adjustment layer will be created).

6. To draw a perfectly straight line, hold down the shift key and draw.

7. To draw a straight line between two points, click on the first point then
release and then shift-click on the second.

Enable pen pressure support

Capture One Pro can detect the pressure applied when using any type of
interactive stylus for a graphics tablet. A stylus is typically pressure-sensitive
and when the Use Pen Pressure option in the Brush tool is enabled, the harder
you press down on the nib, the wider the brush stroke and therefore the mask
will be. The mask gradually expands from the center of the brush tool outwards
to the outer limit of the cursor ring, defined by the hardness slider. This feature
includes both the nib and eraser, if it has one.

When a stylus pen features a built-in eraser at the opposite end to the nib, the
selection is typically pre-programmed and there’s no need to select Capture
One’s Eraser (E) option. If that's not the case you can usually customize the
stylus software and assign that and any side-buttons to Capture One’s
shortcuts.

1. Select the Brush by clicking-on the brush icon in the Layers tool or from the
Cursor tool bar.

2. Right click anywhere in the image Viewer or click on the Brush Settings
button (slider icon) in the Layers tool.

3. A Brush Settings window will appear.

4. Now check mark the Use Pen Pressure option box.

Enabling edge detection
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The Auto Mask allows you to make highly complex selections with the

brush, based on areas of similar color and brightness, and is highly effective
over short, single strokes. It is ideal when drawing masks of complex subjects,
however, it can also be used for quick selections where boundaries are well-
defined, such as a clear blue sky in a cityscape, or where an

object with contrasting color in front of a plain background has been used in a
studio.

When masking complex areas prior to applying adjustments, it is
recommended to work along the edges at high magnifications using a series of
single short-strokes, moving around the perimeter until the selection is
complete. You can then use either the Fill Mask option or continue to use
brush to complete the selection. Note that, the Auto Mask option also works
with the Eraser (E), where it's useful for editing masks made with the Brush
tool.

1. Select the Brush (B) icon in the Layers tool, or from the Cursor tool bar.

2. Right click anywhere in the image Viewer, or click on the Brush Settings
icon. The Brush Settings panel opens.

3. Check mark the Auto Mask option box, to enable the feature.

Shortcuts for working with the brush tool

Regularly using keyboard shortcuts will dramatically improve your workflow
when working with layers and when making selections.

e Switch quickly between the Brush and Erase tools by using the
keyboard shortcuts (B) and (E) respectively.

e Toggle the display the mask overlay on or off, using shortcut (M).

e To draw a perfectly straight line, hold down the shift key and draw.

e To draw a straight line between two points, click on the first point then
release and then shift-click (hold down the shift key then click the
mouse/pen) on the second.

e Quickly adjust the size of the brush. Press [ or ] to decrease or increase
the brush size respectively.

e To move the mask in one piece using the brush tool, select the
Cmd/Ctrl key (Mac/Windows) and click on the mask and drag into
position.

e To move the mask layer selection point, hold down the Alt key and drag
to the chosen position.

Did you find this article useful?

| Yes || | No| | Not what | was looking for ||
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Capture One : Editing Images : Layer Adjustments @ Gradient Mask

Applying Adjustments using a Gradient Mask

Adjustments can be applied using a gradient mask, giving a similar effect to a graduated filter.

- Overview
- Applying a graduated filter effect
- Refining the gradient mask

Overview

The Layers’ Gradient Mask option enables you to create a mask with a gradual
transition in opacity between two points. With an adjustment applied, such as a
negative exposure correction, the effect is similar to applying an optical
graduated filter. Not only can you can control the range of the transition and its
position relative to the subject, but you can also adjust the density
retrospectively, essentially fading the effect, using the master opacity slider.
You can also can apply more than one gradient to different areas using two or
more layers, such as to both sides of the image, or one to the top and another
to the bottom.

Like the brush, you can either apply the adjustment on-screen as you draw or
retrospectively to the mask. Settings can also be combined. Although its
principal use is to control tonal range, you can combine Exposure or Highlight
Recovery parameter settings with Clarity and Color Balance adjustments, for
example. When you regularly use the same combination of settings, you can
save them as a User Style. Note that the mask itself isn't saved as a part of the
Style, enabling you to apply the Style to any gradient and brush mask.

Applying a graduated filter effect

Creating a graduated filter effect is simple. With either an interactive pen or a
mouse, select the Gradient Mask cursor from the Layers tool or Cursor tool bar
then either, select the adjustment first and draw in the Viewer to apply the
effect on-screen, or draw the mask first and apply the adjustment afterwards.
You don't have to accurately define the start position of the gradient (indicated
by a small cross-hair), it will backfill all the way to the edge behind the direction
of the stroke (indicated by a bar with the range of the gradient). However,
where you stop the stroke (indicated by a second small cross-hair icon under
the cursor) is where the gradient will finish. This point is also where the

mask has the lowest opacity and the gradient has the least effect. If you want
to adjust the selection, you can immediately override the previous one by
clicking and dragging over it (with a pen, a single stroke is all that's required).

1. Go to the Layers tool.

2. Long press the Add/Erase Mask button in the foot-bar and select Gradient
Mask (G) from the drop-down menu.

3. To view the effect of the adjustment on-screen; from the Layers foot bar
(second group from the left), re-select and hold Add/Erase Mask button to
display the menu and select Never Display Mask (M) from the menu.

4. Before applying the gradient, adjust parameter sliders using the chosen
adjustment tools. For example, select a -1.0 EV Exposure adjustment.

5. Click and drag the cursor over the desired image area in the Viewer. A new
mask and layer is automatically created.

6. The transition in opacity will be denser from where you first clicked on
the image and gradually fade to the point where you released the cursor. If
you're not content with the selection, repeat step 5. The
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new mask will instantly override the previous selection.

7. To edit the mask, long press the Mask button in the foot-bar and select
Display Mask (M), repeat and select Erase Mask (E) and tidy up the
selection.

8. The gradient mask can also be copied and applied to other images.

9. Combinations of settings used can be saved as a User Preset.

Refining the gradient mask

You can also extend the gradient and its effect, by clicking and dragging in-
front of the existing selection. Short strokes increase the gradient, producing
harder edges. When refining the mask this way, you can reduce the gradient
with very short strokes at the front of the selection, and even produce a mask
with a hard edge (with an interactive pen, a solid mask with a hard edge can
be produced with a single tap). When you want to decrease the gradient,
producing a more gradual effect, a longer stroke is required.

Only one gradient mask can be applied to a layer at a time and, although you
can't alter the opacity of the mask itself before applying it, you can reduce or
fade the effect afterwards using the master Opacity slider.

Each will have their own way of working, however, it's a good idea to set the
adjustment parameter first. For example, when darkening overexposed skies,
set a negative exposure first and the mask visibility set to Only Display Mask
When Drawing, before applying the gradient. This way you can see where the
mask is being applied and, as it is removed from the viewer at the end of the
stroke, the effect of the adjustment is seen immediately.

Did you find this article useful?

| Yes || | N0| | Not what | was looking for ||



https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Local-Adjustment/RefineGradient.ashx

User Guide
Capture One 11

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Tethered Capture
Capture Pilot (™)

Editing Images

Lens Correction and Composition

Working with Colors
Exposure and Contrast
Details
Styles and Presets
Global Auto Adjustments
Layer Adjustments
Layers and Masks
Adjustments Brush
Gradient Mask
Color Range Mask
Styles and Presets in Layers
Repairing Images
Annotating Images

External Editing
Processing and Exporting

Printing Images

Tools Appendix

LAB Readouts
Capture One Glossary
About Phase One

Contact us

. = Recently viewed
ot

Gradient Mask

Adjustments Brush
Layers and Masks
Layer Adjustments

Global Auto Adjustments

Download pdf

Tutorials on youtube.com  Buy Capture One

Capture One : Editing Images : Layer Adjustments : Color Range Mask

Color Range Mask

Capture One enables you to create a mask from a color range using the Color Editor tool.

- Working with a color range selection
- Creating a mask from a color range
- Creating masks from a color range for multiple images

Working with a color range selection

Capture One enables you to create a mask by a color range using the Color
Editor tool. This option works well for a broad range of selection tasks, from
subjects with difficult to brush edges to those with clearly defined colors. Note,
however, while a color range helps to target the selection for the creation of the
mask, its success also depends on what kind of adjustment is to be applied.
For example, a negative clarity adjustment used to smooth skin-tonesdoesn’t
require a precise mask, whereas an exposure adjustment typically requires a
more targeted selection. Therefore, this selection option works well when

a localized contrast adjustment is required using the combined RGB or

Luma Curve tool.

When maodification of the color range is required, either the Advanced or Skin
Tone options can be used by adjusting the wire-frame to in the color wheel to
either expand the range or restrict it. With multiple color range selections made
using the Advanced option, only the highlighted selection is used to create a
separate layer and mask. However, for even greater control, each one can be
used to make an additional layer each with their own mask, and like any
selection mask in Capture One, each one can still be tidied up using the erase
brush (E).

Creating a mask from a color range

Capture One enables you to create a mask quickly from a color range
selection using the Color Editor tool.

1. Go to the Color Editor tool and select the color or area intended for local
adjustment on the image using the Color Editor tool’s color picker (pipette
icon).

2. When modification of the range is required, use the color picker from the
Advanced or Skin Tone options or cursor group and adjust the wire-frame
to suit. When multiple selections are made using the Advanced option, only
the highlighted selection is used for the mask. However it is possible to
make a mask for each selection. To display the selected color range in the
Viewer, enable the View selected color range option.

3. With the color selection highlighted in the Color Editor, click on the the
Color Editor tool's Action menu button (... icon), and select Create Masked
Layer from Selection. A dialog opens showing the progress of the creation
of the mask.

4. A new separate adjustment layer is created in the Layers tool, complete
with a corresponding mask for that color selection.

5. Tidy up areas not needed using the erase brush (E).

6. The mask can now be used to apply adjustments.

Creating masks from a color range for multiple images

Choose your language *
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The Color Editor tool’s ability to automatically create a mask from a color-
based selection can also be used for multiple images. This is particularly useful
for batch editing of an identical subject, providing, of course, the same
selection is required for masking and subsequent adjustment. The following
instructions assume that the Edit All Selected Variants option is selected (if
not, click on the multiple thumbnail icon in the Tool-bar turning the icon to
orange). Individual images may require tidying up using the erase brush (E).

1. Select a variant group, or a series of similar images captured in a single
session from the Browser.

2. Go to the Color Editor tool and select the color or area intended for local
adjustment on the primary variant using the Color Editor tool’s color picker
(pipette icon). When greater precision is required use the color picker from
the Advanced or Skin Tone options or cursor group.

3. To display the selected color range in the Viewer, enable the View
selected color range option.

4. With the color selection highlighted in the Color Editor, click on the the
Color Editor tool's Action menu button (... icon), and select Create Masked
Layer from Selection. A dialog opens showing the progress of the creation
of the mask.

5. A new separate adjustment layer is created in the Layers tool for each
image variant, complete with a corresponding mask for that color selection.

6. The masks can now be used to apply adjustments to them.

Did you find this article useful?

| Yes || | N0| | Not what | was looking for ||
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Capture One : Editing Images : Layer Adjustments : Styles and Presets in Layers

Working with Styles and Presets in Layers

Capture One's Layer's tool allows you to apply Styles and Presets selectively to your images. You can also save groups of
adjustments as a Preset and apply those to batches of images.

- Overview

- Applying styles and presets to a masked area
- Brushing in directly

- Save settings as a style

- Save styles in a folder

Overview

Capture One allows the application of certain built-in and user-customizable
Styles and Presets to layers, thereby allowing you to apply groups of
adjustments as a specific look or profile to selective areas of an image. Styles
can only be applied directly from the Layers tool once a mask has been
created, however, you have the option to add Presets from there as well, or
directly from the adjustment tool's Manage Preset menu.

Although you can use either a gradient or the new filled layer option, it is
perhaps at its most versatile when masking using the brush. The application of
a group of built-in settings or a customized group (i.e., a User Style) with the
brush on the image in the viewer is an immensely versatile option, especially
with the brush'’s flow control option which allows additive adjustments. By using
brush strokes you can apply the combination of adjustments to the image in
steps, gradually increasing the effect on-screen until it is sufficient. You can
even fade the amount applied on each layer retrospectively using the Master
Opacity slider - there’s no more guesswork and no more reapplication of
individual adjustments.

There are some restrictions in the way the Styles and Presets can be used,
however. Although you have to add the settings after you've applied a mask, if
you prefer to brush-in adjustments, you can do so after brushing-in a small
area first, allowing you to see the effect on the image as you brush over the
rest. Styles and Presets can’t be stacked on the same layer (you must use a
new layer for each, where the effects are additive). And, where certain settings
aren’t compatible, they're disabled, such as those relating to certain features
including the crop, keystone correction tools, and the application of metadata.
While certain settings may be disabled, the Style or Preset may still be applied
partially. A dialog will open to advise you.

Applying styles and presets to a masked area

As it is good practice to be organized with adjustment settings, the
recommended workflow is to create a dedicated layer for the application of a
Style or Preset.

1. Go to the Layers tool or Viewer’s tool bar, click on the New Layer button (+
icon) in the foot-bar. A new empty Adjustment layer is created. Ensure the
relevant layer is selected from the list.

2. From the foot-bar in the Layers tool, click on the Add/Erase Mask button
and select the Gradient Mask (M), or brush cursor Draw Mask (B).

3. Repeat and select the Display Mask (M) option from the menu. Note this
option can be toggled on or off, using the shortcut (M).

4. When using the brush, modify the settings as required.
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5. Apply the gradient or brush the mask on the layer to make the selection.

6. From the Layers tool's title bar, select the Action menu button (... icon) or
ctrl/right-click on the Layer in the stack. The Action menu opens.

7. Select Apply Settings From > User Styles / Built-in Styles / User Presets /
Built-in Presets and select the appropriate option. The effect will be applied
to the masked area in the image.

8. If you want to apply a different Style or Preset, return to step 6 and select
another from the list. The image will be updated as you hover the cursor
over the choices in the list. Click on the option in that list to apply the
settings to the selection.

Brushing in directly

Like other adjustment settings, the combination of settings from the Styles and
Presets library in the Layers tool can be brushed-in. However, as they're
accessed from the Layers tool, you must first create a layer, then brush-in a
small section before brushing-in the rest. Note while it's useful to see the effect
being applied using the brush, this technique may not be suitable for all
images, particularly where edge selection is critical.

1. Go to the Layers tool or Viewer's tool bar, click on the Create New Layer
button (+ icon) and create a dedicated Adjustment layer. Ensure the
relevant layer is selected from the list.

2. From the foot-bar in the Layers tool click on the Add/Erase Mask button
and select the brush cursor Draw Mask (B).

3. Repeat and select Never Display Mask (M) from the menu. Note this
option can be toggled on or off, using the shortcut (M).

4. Modify the brush as required, and brush-in a small selection on the image.

5. From the Layers tool's title bar, select the Action menu button (... icon) or
ctrl/right-click on the Layer in the stack. The Action menu opens.

6. Select Apply Settings From > User Styles / Built-in Styles / User Presets /
Built-in Presets and select the style or preset as desired.

7. Return to the initial selection and continue to brush-in the effect. The image
will be updated in the Viewer as you apply the selection.

8. If you want to apply a different Style or Preset, return to step 6 and select
another from the list. The image will be updated as you hover the cursor
over the different choices in the list. Click on the option to apply the
new settings to the selection.

Save settings as a style

If you regularly use a combination of adjustment settings, or if there’s a Style
that you modify in the same way regularly, the Layer’s tool can be used to save
these additional settings as a seperate User Style.

1. Create a mask using the brush (B), gradient (G), or color selection, and
apply the necessary adjustments.

2. From the Layers tool, select the Action button menu (... icon) in the title bar
or ctrl/right-click on the Layer in the stack. The Action menu opens.

3. Select Save Settings as Style from the menu.

4. The Save Style Adjustments Clipboard dialog window opens.

5. Select the parameters you want saved by adding a checkmark to each and
select Save to create the Style, or Cancel to close the dialog and continue
working.

6. If Save was selected, a system dialog opens.

7. Give the Style a meaningful name in the Save As field, then select Save, or
Cancel to close the dialog and continue working.

Save styles in a folder

To keep User Styles organized, you can save Styles in a folder as they're
created. This is useful if you have a progressively expanding library of styles
and want to group similar combinations of settings together. The folder will be
display separately in the Layer’s tool Action menu > Apply Settings From >
User Styles > [Folder Name].

1. Follow the steps 1 through 6 in Saving settings as a Style (above).
2. Give the Style a meaningful name in the Save As field of the system dialog
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window.
3. Select New Folder and type a meaningful name for a collection.
4. Select Save, or Cancel to close the dialog and continue working.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Editing Images : Layer Adjustments @ Repairing Images

Repairing Images

The Layers tool in Capture One Pro has individual brush-based Heal and Clone tools for localized repairing of images.

- Repair layers

- Repairing with the heal tool

- Repairing with the clone tool

- Setting a new source point

- Adjusting target area

- Viewing the before and after effect quickly

- Switching from local to global adjustments

Repair layers

In addition to the standard Adjustment Layer option, Capture One Pro has two
Repair Layer options: Clone and Heal. Each of these two layers have
dedicated brush-based local Clone and Heal repair tools. Both look similar
initially, however there are some subtle yet important differences between the
way the two work.

The Clone tool copies pixels from one area of an image to another and is well
suited to either duplicating or removing objects. Brushing over an imperfection
in an image using the Clone brush will replace that area with an exact copy of
another part of the image.

The Heal tool works slightly differently. It also copies pixels but automatically
blends the colors and brightness of the sampled area with the adjacent pixels
of the target area. For most repair work, particularly skin blemishes or large
expanses of sky with a slight gradient, the Heal tool should be the first choice.
Repairs along edges are more suited to the Clone tool.

Repairing with the heal tool

Although Capture One has a separate Spot removal tool using a circular cursor
for the quick removal of small spots and sensor dust, the brush-based Heal
tool should be adopted when more complex and precise repairing of
imperfections is required, especially over a large area. Retouching spots or
blemishes in areas with high-noise or fine-structure detail using the Heal tool
should be confined to repairing smaller areas using a layer for each for best
results. Adopting more than one area for repair may still be possible,

however, depending on the image and suitability of the source point or
sampling area. Only one sampling point can be set per layer, though, up to 16
layers can be created for one image.

To start with, it is recommended to adjust the brush size to just cover the area
to be repaired and set a low hardness value (0-20). This aids the blending of
pixels for color and brightness, and is useful when retouching areas with
complex detail and shadows such as a facial mole under strands of hair, for
example. Set both Flow and Opacity to 100%. The master Opacity slider may
be used to reduce or fade the effect afterwards. Where hard, straight edges
are encountered in an image area that needs to be repaired or restored, the
Heal tool is likely to blur, therefore the Clone tool may be the better option.

1. Go to the Layers tool or Viewer’s tool bar and either:
o long-click on the Create New Layer button (+ icon) on the foot-bar
and select the New Heal Layer option from the menu.

Choose your language *
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o Click on the Create New Layer button (+ icon) to create a new layer,
then ctrl/right-click and select the New Heal Layer option from the
menu.

2. From the foot-bar in the Layers tool click on the Add/Erase Mask button
and select the brush cursor Draw Mask (B).

3. Modify the brush parameters, as required.

. Zoom in to 100% and brush or click-on the spot or blemish to be removed.

5. If the appearance of the target area doesn’t match the surrounding pixels,
click on the source point (black and white circular cursor) at the sampling
area and drag it, or option/alt-click (Mac/Windows) on the image, whilst
observing the effect. The source point can be moved anywhere within the
same image in the Viewer.

6. The target area is updated and immediately repaired.

IN

Repairing with the clone tool

The Clone tool lets you repair an area in an image by covering them with pixels
from another part of the same image. Besides repair it can also be used to
duplicate objects should the need arise. Although Capture One selects a
sample area, when replacing a target area with cloned data, it is expected that
in the majority of cases manual selection of the sampled area or source point
is required. Setting a low hardness value for the brush prior to application
lowers the blend opacity of the selection or target area and is useful when
merging cloned pixels at the edges in areas that are moderately to highly
regular, such as skin or expanses of blue skies.

1. Go to the Layers tool and either:

o Long-click on the Create New Layer button (+ icon) on the foot-bar
and select the New Clone Layer option from the menu.

o Click on the Create New Layer button (+ icon) to create a new layer,
then ctrl/right-click and select the New Clone Layer option from the
menu.

2. From the foot-bar in the Layers tool click on the Add/Erase Mask button
and select the brush cursor Draw Mask (B) from the menu.

3. Modify the brush parameters, as necessary.

4. Zoom in to 100% and either brush on the area to be repaired. Capture One
selectes a sample area and replaces the target area with the sampled
pixels.

5. If the appearance of the target area doesn’t match the surrounding pixels,
click on the source point denoting the sampling area and drag it while
observing the effect on the image. The source point can be moved
anywhere within the same image.

6. Alternatively, option/alt-click (Mac/Windows) on the souce point to set a
new sampling point. The target pixels will be updated immediately. Only
one sampling point can be set per layer.

Setting a new source point

Capture One automatically selects the sampling area or source point based on
the texture of the pixels, and the area chosen may look very different from the
target area or destination point. If the automatic selection of the source point
needs to be changed, you can easily re-position it anywhere in the same
image. Only one source point can be selected regardless of the number of
individual repair areas there are on the layer, however, that one source point
may still be suitable depending on the image and the type of repair. For
complex retouching of images involving several areas, it's recommended to
create a separate layer for each. As many as 16-layers can be created for any
one image or variant, and that can comprise of a mixture of adjustment and
repair layers.

1. Click on the relevant repair layer in the Layers tool to select it. The layer
will be highlighted as an orange bar initially, then when focus is moved
elsewhere it will change to silver-gray. Both the destination point (orange
and black circular cursor) and source point (black and white circular cursor)
will be displayed in the Viewer.

2. Zoom to 100%. To set a new source point, option/alt-click in an area you
think will be suitable, or click and drag the source point to another position
while observing the updated effect in the viewer.

3. The Layers tool saves the new source point.
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Adjusting target area

In addition to repositioning the source point to resample the current selection,
you can also reposition the target area or destination point. Moving the
destination point only a little can greatly improve the result. Adjusting the
destination point repositions the mask used on the repair area, which in-turn
simultaneously updates the sampling area.

1. Click on the relevant repair layer in the Layers tool to select it. The Layer
bar will be highlighted in orange initially, then silver once focus has
moved. Both the destination point (orange and black circular cursor) and
source point (black and white circular cursor) will be displayed in the
Viewer.

2. Zoom to 100% for a clearer view of the repair area. To set a new
destination point, click and drag the orange and black circular cursor
slightly while observing the updated effect in the viewer.

3. The Layers tool saves the new destination point.

Viewing the before and after effect quickly

1. Click on the relevant repair layer in the Layers tool to select it.

2. To view the "before and after" effect quickly, toggle the check mark in
the layer's name bar to enable and then disable. The Background Layer
cannot be disabled.

3. To make any global adjustments to the image thereafter, remember to
select the Background in the Layers tool or from the Viewer’s tool bar.

Switching from local to global adjustments

When either the Clone or Heal layer option is selected, some of the cursor
tools remain enabled such as the Loupe and Crop tool, however, all the
adjustment tools are disabled.

1. To return to making localized adjustments after working with a repair layer,
click on an existing adjustment layer or create a new one.

2. To switch between localized and global adjustments, select the Background
in the Layers tool or from the Viewers tool bar.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Editing Images : Annotating Images

Annotating Images®

Capture One Pro allows you to superimpose line drawings or sketches on images using the Annotations tool. It is intended as a
visual aid when suggesting ideas for retouching.

- Overview

- Note for Express users

- Shortcuts

- Sketching on images

- Adjusting the cursor size

- Copying between images

- Displaying annotations

- Hiding annotations from view

- Searching for annotated images
- Erasing annotations

Overview

Capture One Pro features an Annotations tool. It consists of a simple brush or
pen-type tool to make line drawings or sketches as a visual aid for retouchers.
It also has a slider to modify the size or thickness, a user selectable color
palette, and a simple erase option. Along with dedicated cursor tools
accessible from the cursor tool bar the Annotation tool is located under the
Metadata inspector, though like all the other tools it can be added to any of the
inspectors.

If you're using an interactive stylus it can be used to scribble notes and if
you're using a Windows machine with a touch compatible display, you can use
a pen to annotate and your fingers to pan or zoom, separately. Like the brush
tool when drawing a mask, the annotations cursor can be used to draw a
straight-line between two points, simply click in the image then shift-click a
second time to draw a line between them.

Annotations cannot be copied between images by default, you must actively
add the option to the adjustments clipboard first. Nor can they be included as
part of a Style.

Like EXIF and IPTC metadata embedded in or associated with an image, using
the global reset feature will not remove the annotations, however using the
tool's (local) reset feature will do so. When you want to keep them for future
reference, there's no need to make clones and delete the annotations. Instead,
the tool's steganographic capabilities means you can quickly conceal them
from view.

When you want to quickly check an image for annotations, a status (pencil)
icon is applied to the corresponding thumbnail in the browser and a dedicated
shortcut to toggle the display of any annotations made to images is available to
customize the toolbar. You can also search for annotated images using the
Filters tool, and they can be grouped into an album using the search-based
Smart Album feature.

Moving annotated images from one computer to another for additional editing
is easy. RAW based annotated image variants can be packaged as EIP files,

greatly simplifying the collaboration process between the photographer, digital
tech, and the retoucher.

When the time comes to share the files with the production team, for example,
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annotations can be included in the image as a layer when processed as a PSD
file. If you want to check annotated images before sharing them, annotations
can be included when the Proof Recipe feature is selected (note the display of
annotations is not dependent on the recipe workflow option but on the separate
Always Display Annotations feature) and they can included when printing a
hard-proof. (If the annotations are visible when sending the image to print (i.e.,
selecting file > print) then the annotations will be included, though you can
always remove them retrospectively from the Image Settings panel in the Print
dialog before printing.

Note for Express users

Capture One Express (for Sony) doesn't feature the Annotations tool, nor can it
print images with them. However, the Filters feature includes the option to
search for them by annotated state (yes/no), and it enables annotations to be
both viewed and hidden on-screen, if you have imported previously annotated
images (from Capture One Pro).

Shortcuts
The Annotations tool has a number of useful keyboard shortcuts:

e | = annotation pen
e Y =eraser
e J = Show/hide toggle (when using other cursors)

Sketching on images

With the Annotations tool you can add a quick sketch or scribble a few notes or
remarks using an interactive pen. Any annotations made previously will be
visible when the Annotations brush or eraser is selected, even if the Always
Show Annotations option in the tool or Cursor Group menu is disabled.

1. Go to the Annotations tool in the Metadata inspector or Cursor tool bar (far
right) and select the Annotations Brush.

2. Select the color from the swatch available in the tool. If you've selected the
brush from the cursor group, Ctrl/right-click in the viewer to open the tool
beneath the brush and select from there.

3. Select the brush size using the slider, or click on the adjacent box and add
a value (in pixels) directly, or adjust using the keyboard up/down arrows or
shift+ up/down arrows.

4. Draw directly on the image in the viewer.

5. The annotations made are saved automatically.

Adjusting the cursor size

The Annotations Pencil cursor has a single slider to adjust the size of the
stroke. This is defined relative to the native pixel dimensions of the image file.
The cursor size automatically adjusts to the Viewer magnification when drawn,
and is useful when working on images with the same image dimensions (e.g.,
when working images from one camera model, or models with the same
resolution sensors), or when switching between displays with different
resolutions when using the second Viewer option, available from the Window
menu.

1. Go to the Annotations tool, or use shortcut (l).
2. Adjust slider to alter cursor stroke width, or click on the text box and enter a
value or adjust using the up/down arrow keys.

Copying between images


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Annotations/Searching.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Annotations/Shortcuts.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Annotations/sketching.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Annotations/Cursor.ashx

Annotations made to an image can be copied to others but this isn't possible
by default using the global copy command, so for example when copying
adjustments they’re not included. To enable the copying for a one-off action,
the Annotations option must be actively selected from the Adjustments
Clipboard, like it is when copying the orientation of an image. Note annotations
aren’t additive, and so will be overwritten if copied to another already
annotated image.

There are several methods you can use. The quickest if applying to multiple
images (and the Edit Selected Variants option is already enabled) is to use the
local Copy and Apply command. If you haven't decided on the image or
images to apply the annotations to (i.e., they're not already selected or they
are but the Edit Selected Variants option isn’t yet enabled) then a combination
of local and global copy and apply commands must be used.

1. Add the annotation to an image.

2. From the Annotations tool press the local Copy and Apply button (double-
headed arrow icon) in the title bar and choose from the following:

o Copy - choose this to copy to the clipboard when you haven't yet
selected the image or images you want to apply the annotations to
(i.e., if the Edit Selected Variants option is not already enabled).
The annotations are copied to the clipboard (this includes both the
local clipboard and global adjustments clipboard).

o Apply - to copy and apply to one or more images if the Edit
Selected Variants option is already enabled. The annotations are
copied to the selected images.

3. If you selected Copy in step 2, select the image or images (when applying
to multiple images, enable the Edit Selected Variants option) and press the
Apply button in the main toolbar (downward slanting arrow icon), or the
Apply button in the Adjustments Clipboard.

4. The annotations are applied to the selected image or images.

Displaying annotations

To verify any annotations have been applied to images when using cursors
other than those used by the Annotations tool, please ensure the

Always Display Annotations option is enabled, otherwise none of the
modifications will be visible.

1. Go to the Annotations tool in the Metadata inspector, or Cursor tool bar
(far right), and select Always Display Annotations from the menu (a small
checkmark will be visible when enabled).

2. Alternatively, click on the silver-colored pencil icon in the main tool bar.
When enabled, the icon is orange-colored and annotations will remain
visible in the Viewer when using other cursors.

Hiding annotations from view

Sketches made with the Annotations tool can be hidden from view, making it
simple to add annotations to images without having to make copies or clones
to remove them. Note when using the Annotations cursors, the annotations are
displayed regardless of the setting. Thumbnails in the browser are not updated
with annotations when applied. However, as an indicator, a small pencil icon
with a line drawing is visible in the bottom right corner of thumbnails.

1. Go to the Annotations tool. Alternatively, go to the cursor group in the
Cursor tool bar (far right) and click and hold. The Cursor group opens.

2. Remove checkmark next to Always Show Annotations to disable the
display of the annotations. Note when the Draw or Erase
Annotations cursors are selected, any annotations made will be displayed
regardless. Only when selecting another, un-related cursor, will the
sketches be hidden from all images.

3. To view the annotations again, replace the checkmark.

Searching for annotated images
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Capture One's Filters tool includes the option to search for annotated
images by their annotated state (i.e., yes or no). To enable the search of the
item from the Filters tool, it must first be added to the list of filters.
Alternatively, the item may be searched for using the Advanced Search tool,
from the Search Criteria menu, as Annotated is true or false. The following
describes how to add the item to the Filters list, if not already included. The
method can be adopted for any item.

1. Go to the Library inspector.

2. From the Filters tool, click on the Action button (... icon). The Action menu
opens.

3. From the menu, click on Show/Hide Filters... The Show/Hide Metadata
Filters clipboard opens.

4. Add a checkmark to enable the Annotated filter option. The item is added to
the Filters tool. (Note that the Annotated Filter is included when the Basic
Filters group is enabled.)

5. To search for annotated images, first select the Browser session from the
Library tool (e.g. All Images in a Catalog, or Capture Folder in a Session),
and then return to the Filters tool and, under Annotated, click Yes. All those
images in the Browser session that are annotated will be displayed in the
Browser.

Erasing annotations

The annotation eraser has a simple undo function. You can simply select the
eraser and undo mistakes by clicking on them individually. If you have a
number of annotations to remove, simply click and hold-down the pointing
device (e.g., mouse), or keep an interactive pen nib in contact with the
graphics tablet's surface, and steadily draw a line through them.
Alternatively, when you want to remove them all simultaneously, click on the
tool's local reset button (curved-arrow icon).

1. Go to the Annotations tool in the Library inspector or Cursor tool bar
(right-hand side) and select the Eraser from the options or menu,
respectively.

2. Click on the scribbles or sketches; each one will be removed in turn.
There’s no need to brush them away, as you would with the Layers tool.

3. To remove all annotations simultaneously from an image, click on the local
reset (curved-arrow icon) in the tool's title bar.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : Editing Images @ External Editing

' Editing in other Applications

OUTPUT / PROCESS IMAGES / TIF / JPEG

Editing images in third-party software, such as Adobe Photoshop or Helicon Focus, is available using the Edit With... and Open
With... commands.

- Using an External Editor
- Making image adjustments with an external editor
- Opening images in an external editor

Using an External Editor

When you need to make highly-specific image maodifications, such as advanced retouching, stitching or stacking, you can
select an external editor or a standalone plug-in for Capture One to use. The external editor must be selected first to allow
Capture One to copy and convert RAW files and apply any adjustments that you've made, using the Edit With... command.
Modified images are imported back into Capture One alongside the original image where additional adjustments can be
made if necessary.

Although similar to the Edit With... command, the Open With... option in Capture One allows you to open previously
processed files (PSD, TIFF or JPEGs) with an external editor. You can also use it to open movie files in a relevant
application. This is especially convenient if you have imported a mix of stills and movie clips from a video-enabled DSLR.
The Open With... option can also be used to send RAW files to an external editor. Note however, this option is intended
primarily to allow additional image modifications to previously processed files. Sending the original RAW source files to an
external editor bypasses the file-copying, and subsequent RAW conversion and processing in Capture One. Therefore,
please ensure the external application fully supports the camera’s RAW files, as attempted editing may result in file
corruption.

Making image adjustments with an external editor

With the Edit With... command, you can export images to an external image
editor of your choice and are then automatically imported back into Capture
One as a new variant. This "round-trip" capability allows you to seamlessly
integrate your workflow with editors such as Photoshop or Helicon Focus, for
example.

Images are processed by Capture One first, therefore this option is intended
primarily for RAW-based variants which can be exchanged as either 8-bit or
16-bit PSD or TIFF files, or 8-bit JPEGs. Typically, 16-bit ProPhotoRGB is
recommended for preserving color detail (including mono conversions) using
either the PSD or TIFF file format, though bear in mind TIFF is more efficient
when updating metadata and is compatible with a wide range of applications.

Note PSD files can contain adjustments, layers, text or smart objects and
should be saved with Maximize Compatibility enabled, however layers
(including text) will be flattened if reprocessed from Capture One using the Edit
With... command. TIFF files saved with alpha channel or layers are also
supported in Capture One but will be similarly flattened when reprocessing. It
is recommended, therefore, to use the Open With... command when additional
adjustments are required using an external editor.

1. Select the image variant from the browser to be edited in Photoshop, or
other third-party program.

2. Choose File > Edit with... from the main menu (or right click from the
browser and select Edit With...)

3. From the Basic tab of the Edit Recipe dialog that appears beneath the
main Toolbar, select the image Format to be exchanged.

4. When selecting the PSD or TIFF file format, choose the appropriate bit
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depth and optional compression schemes. Note, the JPEG file option is
offered for specific solutions, such as quick-proofing, and is not
recommended for intensive image editing.

5. A No Thumbnail option is set by default, as some third-party programs
may inadvertently adopt the thumbnail for editing.

6. Select a working color space from the ICC Profile fly-out menu. A color
space with a wide gamut should be adopted where possible, such as
ProPhotoRGB.

7. Resolution and Scale options should be left to the default settings, unless
the image is to be resized.

8. Choose the external image editing program from the Open With... drop
down menu. When the appropriate application isn’t shown in the list of
editing programs available on your Mac or Windows computer, select
Other... and navigate to your chosen editor.

9. From the Adjustments tab, select Disable Sharpening and Ignore Crop
options as desired.

10. Click on the Edit Variant button to begin the exchange. If not already
running, Capture One automatically opens the external editor and converts
the image file using the chosen image options applied (above). Note, once
configured, Capture One will remember the settings for further exchanges.

11. Make your adjustments in the external editor, and select save.

12. The new image is automatically stored in the same location as the original
source file, and a thumbnail will be displayed in the Capture One browser
while the image is open in the external editor.

13. Take care not to make edits (particularly local adjustments) to the variant in
Capture One before the image is saved in the external editor, as the result
is unpredictable. Once saved, adjustments made to the image using the
external editor are updated and displayed in Capture One.

14. If you need to make further adjustments later using the external editor,
choose the Open With... command, see below.

Opening images in an external editor

The Open With... command allows previously processed images (i.e., PSD,
TIFF or JPEG files) to be opened in an external application. This is useful, for
example, when you want to return to an application and make additional
adjustments to previously exchanged files. Note if you select a RAW-based
variant, the external application will attempt to directly open the image, which
may not be capable of converting a RAW file. When you want to exchange
RAW files and apply any adjustments in Capture One, select the Edit With...
command instead (see above for details).

1. Select the image from the Capture One browser to be opened in the
external application.

2. Choose File > Open With... from the main menu (or right click from the
browser and select Open With... ).

3. Choose the external application from the drop-down menu. If the
appropriate app isn’'t shown in the list of programs available on your
Mac/Windows computer, select Other... and navigate to your chosen
application and select Open.

4. The image will open in the nominated application.

5. Make the appropriate changes or edits. If the image is a previously
processed file and the Save command is available, the image is updated
with the adjustments in the Capture One browser, otherwise a Save As
dialog will open.

6. Choose the location to save the image to. When using a Session you can
select one of the Session Folders as the location to save the image to
and the image will be displayed in the browser. In a Catalog, the image will
have to be re-imported, or synchronized if you selected the same location
as the source image.

Did you find this article useful?

| Yes || | No| | Not what | was looking for ||



https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/External-Editing/OpenWithExternalApp.ashx

Download pdf  Tutorials on youtube.com Buy Capture One  Choose your language *

User Guide
Capture One 11

Capture One : Processing and Exporting

Introduction

User Interface

Optimizing Your Workflow

Organizing Images

B Processing and Exporting Images

Tethered Capture
This section describes how to export copies of your original images, as well as process and output variants that you have

Capture Pilot (™) created. Capture One also provides a variety of ways to showcase work. You can print photos, create a slideshow or export to a

Web Contact Sheet.
Editing Images

Exporting Originals and Variants

Processing and Exporting With Capture One’s dedicated Export function, you can quickly export copies of your original

images, with or without adjustments as seperate files. Variants can also be exported. Variants

Exporting Images X . ;
are processed using a single Process Recipe only.

Processing Variants

Web Gallery Processing Variants from the Output Inspector "

File Formats Find out how to prepare image variants for processing using single or multiple Process i
Recipes from the Output inspector. Recipes are used to set the desired file format, ICC Profile

and image resolution. They're also used to control keywords, add or remove sharpening, and

add a watermark to images. You can also find out how to name or rename images, set the

output location and use the Batch Queue to reprocess images.

Printing Images
Tools Appendix

LAB Readouts Web Gallery

Capture One Glossary

About Phase One

Contact us

. L Recently viewed
S

External Editing

Annotating Images
Repairing Images

Styles and Presets in Layers

Color Range Mask

The Web Contact Sheet lets you showcase your work by creating web photo galleries.

File Formats

Find out about the file format options in Capture One when exporting.


https://help.phaseone.com/en/CO11/Exporting-Photos.aspx?p=1
javascript:AddToFavorites("{A2F6323F-4916-4548-8A95-8ED60896742A}","favoritesItems","Add this page to my custom favorites list");
https://www.phaseone.com/SupportMain/Manuals/Manuals_Software.aspx
http://www.youtube.com/user/PhaseOneDK#grid/user/2B41924565AD0F25
https://www.phaseone.com/en/Online-Store.aspx

User Guide
Capture One 11

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Tethered Capture
Capture Pilot (™)
Editing Images

Processing and Exporting

Exporting Images
Processing Variants
Web Gallery

File Formats
Printing Images
Tools Appendix

LAB Readouts

Capture One Glossary

About Phase One

Contact us

. L Recently viewed
T

Processing and Exporting
External Editing
Annotating Images
Repairing Images

Styles and Presets in Layers

Download pdf  Tutorials on youtube.com Buy Capture One Choose your language *

Capture One : Processing and Exporting : Exporting Images

Exporting Originals and Variants

OUTPUT / RAW / JPEG / TIF / EIP

With Capture One’s dedicated Export function, you can quickly export copies of your original images, with or without
adjustments as seperate files. Variants can also be exported. Variants are processed using a single Process Recipe only.

- Exporting original images
- Exporting variants
- Exporting images as EIP files

Exporting original images

Capture One lets you quickly export virtually identical copies of the original
RAW, JPEG, PNG or TIFF source files, directly from the main menu

or browser to a folder location on your local computer or external drive. Note
the original source files must be available to Capture One. Original images can
be exported with the adjustments separately. With Capture One Pro, you can
also export RAW files complete with adjustments, ICC profiles, and LCCs in
self-contained EIP files. Both these options enable you to send the files

to other Capture One users who can choose to continue to use edited (or
unedited) image files prior to making further amendments, should the need
arise. Note Capture One does not re-compress previously processed JPEGs
when exporting. Although the file quality will not differ with JPEGs, or with
TIFFs, the file size may increase slightly if extensive metadata has been
added.

1. Select the image, or images, from the browser that you want to export.

2. From the main menu, go to File (or right click) > Export > Originals...
Alternatively, right click on a Session Folder, Session Album or Catalog
Collection and select Export > Originals... from the menu options. The
Export dialog will appear.

3. From the Destination drop down menu in the Location tab, navigate to a
desired location to save the exported image files to. Add a folder and name
it in the Sub Folder text field. See more about organizing images into
folders and using the dynamic locations feature here.

4. Enter a name directly in the Format text field, or choose a naming format
by clicking on the action button (...) in the Naming tool and adding the
appropriate tokens. Type a Job name if applicable, and add the Job Name
token in the Format text field to add it on output.

5. Select or deselect any relevant fields in the Options tab. (The Notify When
Completed option is selected by default).

6. Click on Export Original to complete the process. When multiple images
are selected, the task is added to the Batch Queue and is executed in the
background, enabling users to continue their work during the export
process.

Exporting variants

When using the Export Variants option, Capture One makes virtual copies of
the originals, applies any adjustments made and saves them as either JPEG,
TIFF, PNG, DNG or PSD file formats. In addition, the Export dialog window
offers options to select a destination, create folders, rename, resize, convert
color spaces and embed profiles. Note, the original source files must be
available to Capture One.
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With Capture One Pro you can also add or disable sharpening and include
metadata, such as EXIF data, Keywords and other IPTC data. With the
exception of being able to export images with watermarks and using multiple
Process Recipes, the processing and naming options are practically identical
to those offered under Capture One Pro’s dedicated Output inspector.

1. Select the image or images, from the browser that you want to export.

2. From the main menu, go to File (or right click) > Export > Variants...
Alternatively, right click on a Session Folder, Session Album or Catalog
Collection and select Export > Variants... from the menu options. The
Export Variants dialog box will open.

3. From the Destination drop-down menu in the Location dialog, navigate to
a desired location to save the exported image files to. If desired, add a
folder and name it in the optional Sub Folder text field.

4. In the Naming dialog, enter a name directly in the Format text field, or
choose a naming format by clicking on the Action button (...) and adding
the appropriate tokens. Type a Job name if applicable, and add the Job
Name token in the Format text field to enable it.

5. Go to the Recipe dialog and select the file format, quality and other
parameters as desired. See information about Process Recipes.

6. Click on the Export Variant button. When multiple images are selected, the
task is added to the Batch Queue and is executed in the background,
enabling users to continue their work during the export process.

Exporting images as EIP files

With Capture One Pro, you can also export RAW files complete with adjustments, ICC and LCC profiles (where appropriate)
in self-contained EIP files. It is a more convenient format for moving RAW images between computers running Capture One
Pro, especially when using Sessions. Note JPEG and TIFF files cannot be packed and exported as EIP files.

1. Select the intended images that will be shared as EIP files.

2. From the main menu, choose File > Export Images > Originals.

3. Add any folder and file naming options from the Location and Naming panels as necessary, and check mark Pack As
EIP in the Options panel.

4. Click on the Export Original(s) button, or press cancel to stop the process. When Export Original(s) is chosen, the RAW
files are automatically packed and the extensions will be renamed .EIP.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : Processing and Exporting : Processing Variants

B Processing Variants™

PROCESS IMAGES / PROCESS RECIPE / WATERMARK / TIF / WEB CONTACT SHEET

Find out how to prepare image variants for processing using single or multiple Process Recipes from the Output inspector.
Recipes are used to set the desired file format, ICC Profile and image resolution. They're also used to control keywords, add or
remove sharpening, and add a watermark to images. You can also find out how to name or rename images, set the output
location and use the Batch Queue to reprocess images.

Working with Process Recipes

Find out about Process Recipes, how to use them and customize them, or create new ones to
suit your needs.

Image Settings i

View or modify the Process Recipe’s preconfigured settings for file format, bit-depth, quality,
output color space (ICC profile) and image dimensions from the Basic tab.

Output Location and Naming

Set the destination location for output and create and name folders and sub-folders from the
Process Recipe’s File tab. Find out how the Recipe's File tab integrates with the seperate
Output Location and Naming tools.

Managing Sharpening and Cropping
When preparing images for processing and output from the Process Recipe’s Adjustments

tab, you can apply sharpening based on the intended output device, or disable sharpening
completely. You can also choose to include any cropping made during editing.

Managing Keywords and other Metadata

The Process Recipe’s Metadata tab is used to manage keywords, ratings and color tags, and
other metadata such as copyright information, GPS and EXIF data. It can also be used to
manage annotations and overlays.

Adding a Watermark

Find out how to add a watermark to variants when processing, using the Process Recipe’s
Watermark tool.

Batch Queue and Processing History

Capture One automatically processes and outputs batches of photos, arranging them in a
queue or line as computer resources dictate. A history or record of images that have been
previously output is maintained, making it easy to find individual photos for reprocessing.

Did you find this article useful?

Yes No Not what | was looking for
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Capture One : Processing and Exporting : Processing Variants : Process Recipes

Working with Process Recipes

Find out about Process Recipes, how to use them and customize them, or create new ones to suit your needs.

- Benefits of using process recipes

- Process image variants using recipes

- Process multiple file formats simultaneously
- Verifying recipe settings

- Proofing recipes

- Creating process recipes

- Resetting recipe settings

- Process summary warning

Benefits of using process recipes

As Capture One works non-destructively, the application never alters the
original image files in any way. When images are required in the various sizes,
formats and color spaces to send to a client, or to publish on the web or send
to a printing service, Capture One creates new files from the originals and
applies all the saved settings and adjustments during processing, that you can
use time and time again.

You can specify JPEG, TIFF, PNG, DNG or PSD file formats, set new image
dimensions, convert color spaces and embed profiles, add output sharpening,
and include metadata, such as EXIF data, Keywords and IPTC data. Capture
One can also rename and group images into a sub folder hierarchy within the
parent or root folder using the semi-automated dynamic locations feature.

Although you can use the Export Variant command to process image variants,
available from the main menu or contextual menu (Ctrl/right-click), this

option is limited to a single recipe. This is fine when all of the variants selected
for export are to be processed, for example, into the same file format, or you
want them to have the same color space, or group of keywords, but if you
require different settings, you have to alter the recipe each time. Not only is
this time-consuming when working with a high volume of image variants, it is
also error-prone.

When adopting Capture One Pro’s Output tools instead, you have the option to
use Process Recipes. These are groups of pre-configured output settings, or
presets, that you can select for various requirements. Process Recipes not
only allow you to customize and save your most frequently used settings, but
by selecting one or more of these recipes from the list, you can simultaneously
process multiple copies of the same image or selection of images, according to
your needs. For example, the same image or group of images can be
simultaneously processed in different formats, sizes or color spaces. It is as
simple as adding checkmarks to the appropriate recipes, and clicking Process.

The Recipes in the Output inspector also have a few extra features over the
Recipe option in the Export panel. As well as watermarking using graphics files
or the built-in text editor, when selecting the PSD file format there is the ability
to share images with watermarks, annotations and transparency overlays as
individual layers, while any cropping applied can also be saved as a path.

Note you can export or process managed image files directly but, with
referenced files, Capture One must have access to the originals.
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Process image variants using recipes

Capture One is supplied with several presets called Process Recipes for
processing and exporting image variants, using common file formats, sizes and
profiles. From the Output Tool Tab you can select one or more of the presets
from the list in Process Recipes dialog, or specify other settings in the Process
Recipe tool, located directly beneath. Note, selecting settings in the Process
Recipe tool overrides the selection in the Process Recipes dialog.

1. Go to the Output Tool Tab.

2. Select the image variants for processing from the browser.

3. In Process Recipes, checkmark the required recipe(s) for the selected
variants. Selecting multiple recipes will simultaneously process and
export new files with those recipe settings applied (Capture One Pro only).

4. From the Process Summary tool, press Process.

5. Processing can be stopped at any time, then edited and re-started from the
Batch Tool Tab.

Process multiple file formats simultaneously P

Capture One can process and export an image variant or variants in multiple
file formats, image sizes and color spaces, with or without a watermark,
keywords or sharpening, all at the same time. Each recipe selected will create
a new image file with the specified settings applied.

1. Go to Output Tool Tab.

2. Select the image variants in need of processing.

3. Go to the Process Recipes tool and checkmark the relevant recipes in the
list.

4. From the Process Summary tool, click on the Process button.

Verifying recipe settings

Before exporting images using the recipes displayed in the Process Recipes
tool, you can view the settings to check they are suitable for the intended
purpose. When using Capture One there are several predefined recipes listed
in the Process Recipes dialog. If you suspect they're not all showing, click on
the tool's Action menu (...) > Add recipe > and select the recipe from the list, or
long-click on the + (plus) icon to reveal the list and select the recipe

directly. The recipe will be added to the list in the dialog.

1. Click on the desired recipe from the list shown in the Process Recipes tool;
the selected recipe will be highlighted with an orange bar (turns silver
colored, when clicking outside the dialog).

2. Check the settings below in the Process Recipe tool correspond with the
highlighted recipe. All the settings apply, including those located under
each tab.

3. Verify and amend incorrect settings. For example, the highlighted recipe
states JPEG 80% Quality Full Size (Adobe RGB),yet under the Basic tab,
the Format field shows TIFF. To update the recipe, alter the Format field to
JPEG, set the Quality slider to 80%, confirm the ICC Profile selected is
Adobe RGB, and Scale is set to Fixed 100%. Settings are automatically
saved.

Proofing recipes

Capture One can also soft-proof the selected recipe, thereby revealing any
scaling, compression, or sharpening artifacts on-screen prior to output. By
adjusting the settings with the proof mode enabled, you can see the real-time
effect on-screen of individual selections, such as the effect of down-sampling
when resizing images for the Web.

1. Select the image variant in the browser that want you to proof the settings
for.

2. Highlight the recipe (or create a new recipe) from the list in the Process
Recipes dialog, located under the Output Tool tab.

3. Go the Process Recipe tool, and under the various tabs select the
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processing settings, including the image size, profile, and output
sharpening, where applicable.

4. Click on the Show Recipe Proofing (glasses) icon in the main tool bar, or
from the main menu, select View>Show Recipe Proofing.

5. All the recipe settings applied to the image variant will be visible on screen
for evaluation.

Creating process recipes

Capture One Pro offers a number of predefined process presets, or Process
Recipes, when exporting images. However, if the process settings don’'t meet
your needs exactly, you can update the existing recipe or create your own.
When you modify a built-in recipe, the original is not permanently altered, nor
can it be deleted. The original can be restored from the menu available from
the New Recipe button (+ icon) in the Process Recipes foot bar. Note, multiple
recipes are only available in Capture One Pro or Capture One DB. Only steps
4 1o 7 are relevant with Capture One Express (for Sony).

1. Go to the Output Tool Tab.

2. In Process Recipes tool click on the New Recipe (+ icon) in the foot-bar
using a short press. An untitled recipe will be added to the list. The new
recipe is based on the full-size TIFF (Adobe RGB) 8-bit preset.
Alternatively, highlight a recipe to copy, click on the tool's Action button (...
icon) and select Duplicate Recipe.

3. Click on the new recipe and rename it. A descriptive name using the
format, size and color space is recommended. Warning! Clicking on the -
(minus) icon will remove the recipe from the list, and, if it's a newly created
recipe, it will be permanently deleted .

4. From the Process Recipe tool's Basic tab, choose the desired file
format from the Format drop-down menu. See more on file formats.

5. Select the appropriate output profile from the ICC Profile drop-down
menu. The choice of color space depends on the final purpose of the image
file (e.g, SRGB for Web use, Adobe RGB for print).

6. Specify the required resolution in Resolution field and from the Scale
drop-down menu, either select the default Fixed 100% to use the resolution
to resize the image (keeping the native pixel count unchanged), or select
the print dimensions independently to resample the image. If not resizing
images for the Web or to print, you can leave the setting to the defaults.

7. Select a compatible application from the Open With drop-down menu to
automatically open and view a processed image. For example, Phase One
Media Pro, or Adobe Photoshop. This option is not recommended if
multiple images are processed in one batch.

8. From the File tab, select the output destination from the Root Folder drop-
down menu. Select from the original image folder, another folder of your
choice, or select Output Location to defer to the Output Location tool.

9. From the Adjustments tab, choose from the sharpening options as
desired.

10. From the Metadata tab checkmark the options for including ratings,
copyright, GPS, EXIF data and manage keywords from the drop-down
menu.

11. From the Watermark tab, choose whether or not add a watermark to
exported images.

12. Every setting is saved and will be available next time the recipe is selected.

Resetting recipe settings

You can reset the recipe's output settings using the tool’s reset option.
Warning! This resets the recipe to the default output settings (i.e., Full Size, 8-
bit TIFF (Adobe RGB)). You will likely need to re-enter the appropriate output
settings to match the related recipe listed above in Process Recipes panel.

1. Navigate to the Output inspector.

2. Go to the Process Recipe tool.

3. Click-on the Action button (... icon) in the tool’s title bar. A two-option menu
opens.

4. Click on Reset Tool. Warning! This resets the recipe to the default output
settings (i.e., Full Size, 8-bit TIFF (Adobe RGB)).

5. Re-enter the appropriate output settings to match the related recipe listed
above in Process Recipes panel.
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Process summary warning

The Process Summary dialog provides an overview of all the chosen settings
for an image variant, or variants, before processing. This includes the
processed image size, file name, file format and predicted file size. Any red
highlighted figures are there as a warning that something will not be

processed as expected. Check the highlighted figures and make the necessary
alterations (e.g. change the dimensions), before pressing the Process button.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Processing and Exporting : Processing Variants @ Image Settings

Image Settings

View or modify the Process Recipe’s preconfigured settings for file format, bit-depth, quality, output color space (ICC profile)
and image dimensions from the Basic tab.

- Modifying recipes

- Specifying file format

- Specifying color space

- Proofing profiles

- Image dimensions and resolution

- Set dimensions only (resize)

- Set dimensions and resolution (resample)

- Open with an external application

Modifying recipes

When adopting one of Capture One’s pre-configured process recipes, the
settings may require some adjustment to suit your needs. When you modify a
built-in recipe, the original is not permanently overwritten and can be
reselected at any time. Modifying a recipe is simple. Each field can be edited
and the settings are saved for the next time. However, if it's a group of settings
that you are likely to use again, it makes sense to create a new recipe
specifically for the task. To create a new recipe from one that has been
modified is easy, you only have to duplicate it and give it a new name. The
original can be restored from the menu available from the New Recipe button
(+) icon in the foot bar.

1. Modify an existing recipe and click on the action menu button (...) icon. The
action menu opens.

2. Select Duplicate Recipe

3. Click in the new recipe's text field and give it a meaningful name.

4. Click outside of the recipe's text field to save the settings.

Specifying file format

Capture One never alters the original source files, it creates copies instead.
You can specify which file format to create during processing.

1. Highlight the recipe (or create a new recipe) to edit from the list in the
Process Recipes dialog.

2. From Process Recipe tool, choose the Basic tab and then, from the
Format drop-down, choose from one of the following options:

o TIFF - preserves maximum quality. A TIFF is a lossless format.
Selecting TIFF enables the option of 16-bit output for higher
color accuracy and optimum quality. TIFF files can be
compressed; both LZW and ZIP compression options are
lossless.

o PSD - ensures optimum quality and compatibility with Adobe
Photoshop, and is highly suited for working with layers.
Available with 8-or 16-bit depth color option

o JPEG - creates a new 8-bit file with lossy compression to attain
a smaller sized file (compared to a TIFF) for convenience. The
Quiality setting determines the amount of compression applied,
and therefore file size. The lower the quality, the smaller the file
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and the greater the loss of information. JPEG compression also
adds some noise to an image.

o JPEG QuickProof - this setting creates images for evaluation
purposes. Capture One creates the image file from the proxy
and the settings files without additional calculations or filters.
JPEG QuickProof should not be considered as a completed file;
it is ideal for ultra quick evaluation purposes only.

o JPEG XR (extended range) - this format supports higher
compression ratios with equivalent quality to the original JPEG
format. It is fully compatible with Capture One from version 7
onwards, and certain Microsoft products.

o JPEG 2000 - this format offers superior compression and
handling of color space profiles. It is available in either 8-or 16-
bit color depth.

o DNG - creates a new lossless RAW file based on the Digital
Negative specification. There are no options for size or
compression with this format. All changes made to the image
will be discarded when creating the DNG file.

o PNG - this option supports lossless data compression and is
suitable for final distribution, however, while PNG offers good
compatibility with web-browsers file sizes are usually larger
than JPEG.

Specifying color space

The choice of color space (determined by the ICC Profile) depends on the final
purpose of an image file. The sRGB color space should be adopted for all
images intended for the web, and the wider color gamut Adobe RGB color
space is a common choice for printing. When selecting images for a printing
service or client, however, a custom profile may be preferred. While Capture
One is supplied with several common profiles, it can access any of the system
profiles, including CMYK color space profiles.

1. Highlight the recipe (or create a new recipe) to edit from the list in the
Process Recipes dialog, located under the Output Tool Tab.

2. Go to the ICC Profile in the Process Recipe tool, under the Basic tab.

3. Click on the ICC Profile fly-out menu and select the relevant profile from the
list. (Select Show All to view all the profiles available on system).

4. The selection is saved automatically to the highlighted recipe.

Proofing profiles

Capture One uses a specially adapted color space internally with an extremely
wide color gamut for processing calculations and for displaying previews,
however Capture One can render previews with a specific ICC color space
profile applied. Proofing the output profile on-screen is useful for determining
any unexpected color changes, and is a crucial step in a color-managed
workflow. For example, prior to sending a file to print, where a mistake will
result in the waste of ink, paper and time.

You can specify Capture One to render previews with the output profile applied
directly by selecting the desired profile from the Proof Profile option available
from the main menu (View>Proof Profile). Note the profiles associated with the
original images (i.e. camera profiles) are not altered by Capture One.

1. Select the image variant in the browser that you want to apply the color
profile to.

2. From the main menu, select View>Proof Profile, then from the fly-out
menu, choose from one of the following:

o Under Output Recipe Profiles>Selected Recipe (or one of listed
recipes, if desired).
o Select the appropriate profile from the list.

3. When choosing one of the Output Recipe Profiles, select the profile from
the fly-out menu under ICC Profile, listed in the Basic tab.

4. Make the final adjustments to the selected image. (It is recommended to
make final edits to a cloned variant using the selected profile. Select the
image variant, then right click>Clone Variant).

5. Click on the Process button, to apply processing and export the selected
variant.
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Image dimensions and resolution

When outputting an image for the web or for printing, you can use Capture
One to resize images, keeping the total pixel count unchanged while adjusting
the resolution to alter the image dimensions. Alternatively, when resampling,
you can specify both the resolution and image dimensions independently.

Resizing, after cropping to the required aspect ratio, is generally considered

to deliver the best quality for printing. However, as resampling is carried out on
the original data (and of the highest quality), it is suitable for any type of use.
Capture One can resample images from 10-250%.

Note, as Capture One tags the image with the resolution and the total number
of pixels remains unchanged when resizing, it may not be necessary to alter
the image dimensions (e.g., to allow a printer driver or third-party application to
resample instead).

Like other process settings in Capture One, the combination of print
dimensions and resolution (i.e., image size or document size) is saved as a
component of a Process Recipe and the settings are applied on output.

Set dimensions only (resize)

1. Highlight the recipe (or, preferably, create a new dedicated recipe) to edit
from the list in the Process Recipes dialog.

2. Go to Resolution in the Process Recipe tool, under the Basic tab and
enter the required resolution (e.g., 300 px/in).

3. Set the Scale fly out menu to Fixed 100%. (Note when any setting other
than Fixed (100%) is selected from the Scale fly-out menu, Capture One
will resample the image based on the specified resolution and image
dimensions.)

4. In the Process Summary dialog, verify the dimensions in the Size field
(e.g., 18.72 x 12.8 in (5616 x 3744 px).

5. To increase or decrease the dimensions, return to step 2 and enter a lower
or higher resolution respectively, and verify the values again in the Size
field located in the Process Summary (click inside the dialog, to update
the value).

6. After verifying, click the Process button in the Process Summary dialog to
output the selected images.

Set dimensions and resolution (resample)

1. Highlight the recipe (or, preferably, create a new dedicated recipe) to edit
from the list in the Process Recipes dialog.

2. Go to Resolution in the Process Recipe tool, under the Basic tab and enter
the required figure (e.g., 300 px/in).

3. From the Scale fly out menu choose from one of the following options, and
with the exception of Fixed, specify the measurement unit and the
dimension:

o Fixed - To resample, specify a percentage other than 100%; less
than that value will downsample, any value above will upsample
using interpolation to add pixels. (E.g., selecting 200% doubles the
dimensions).

o Width - Use this option when outputting an image or series of
images of the same orientation where the width is to be of a fixed
value. The height will be scaled automatically. For example, use this
when outputting landscape (horizontal) images to the web with a
fixed width, or when printing a portrait (vertical) oriented image, with
a height that doesn’t match standard paper sizes (e.g., when using
roll-paper). Note, when cropping with the crop tool set to Original,
the image’s original aspect ratio is maintained.

o Height - Use this option when outputting an image or series of
images of the same orientation where the height is to be of a fixed
value. The width will be scaled automatically. Use this option, for
example, when printing an landscape (horizontal) oriented image
with a wider aspect ratio than standard paper sizes (e.g., when
using roll-paper). Note, when cropping with the crop tool set to
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Original, the image’s original aspect ratio is maintained.

o Dimensions - When the aspect ratios of the image variant match
the intended output settings, this option applies the higher value to
the longer edge of the image and the lower value to the shorter
edge. When the aspect ratios don’t match, set the crop tool to
Output and crop the image, otherwise Capture One will apply just
one value. Use this option, for example, when outputting a mixed
orientation of images for printing where both paper dimensions are
fixed (i.e., when using sheet paper).

o Width x Height - This option resizes one dimension to fit within the
dimensions specified, retaining the original aspect ratio, and
irrespective of orientation. Use this option when outputting images
with different aspect ratios, and of mixed orientation where both
paper dimensions are fixed (i.e., when using sheet paper).

o Long edge - Performs a similar function to the Width/Height options
but this should be used instead when outputting a mix of portrait
(vertical) and landscape (horizontal) images where the long edge is
to be of a fixed value.

o Short edge - Performs a similar function to the Width/Height
options but this should be used instead when outputting a mix of
portrait (vertical) and landscape (horizontal) images where the short
edge is to be of a fixed value.

o Never Upscale - Select this option to prevent Capture One from
upsampling (i.e., enlarging) an image (works with all options except
Fixed).

4. Verify the print dimensions in the Process Summary dialog in the Size field
(e.g., 23.4 x 16.5 in (7020 x 4950 pXx)).

5. To increase or decrease the resolution, return to step 2 and enter a lower
or higher resolution respectively, and verify the values in the Size field in
the Process Summary (click inside the dialog to update the value).

6. After verifying, click the Process button in the Process Summary dialog to
export the selected images.

Open with an external application

To automatically open a processed file in another application once it has been
processed in Capture One, select an option from the Open With drop-down
menu.

Did you find this article useful?

| Yes || | No | | Not what | was looking for ||
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Capture One : Processing and Exporting * Processing Variants @ Output Location

Output Location and Naming

Set the destination location for output and create and name folders and sub-folders from the Process Recipe’s File tab. Find out
how the Recipe's File tab integrates with the seperate Output Location and Naming tools.

- Overview of the workflow

- Select output location using root folder

- Selecting the destination location using output location tool
- Naming or renaming variants on output

- Appending file names using the root folder

Overview of the workflow

When preparing image variants for output using one or more process recipes, you have several tools at your disposal that
can be used collectively to create and name folders, rename the variants, and select the destination location.

When using a single built-in recipe, or when modifying it on an ad hoc basis, you can either specify the location with the
Root Folder option from the File tab of the Process Recipe tool and create folders using the Sub Folder option, or you can to
defer those choices to the Output Location tool.

When two or more recipes are selected, the Sub Folder option of File tab of the Process Recipe tool can be used to
organize the resultant images by recipe into separate folders, and the Root Folder option left to defer the destination to the
Output Location tool.

Note that while the Root Folder setting overrides the Output Location tool, it is good practice to leave it to defer to the Output
Location to set the destination. It can help avoid mistakes, as while the Process Recipe tool (and all the options available
under the various tabs) is very flexible, it is intended primarily to define individual recipes.

It is also recommended that the Output Naming tool is adopted to rename image variants. Although it is possible to use
the File tab’s Sub Name option to rename images (when the Sub Name token is used in the Format field of the Output
Location tool), it is meant to be used to append image names with labels, such as color space, format, or resolution.

Select output location using root folder

The Process Recipe’s File tab has an option to specify the destination location
for the processed variants, or, to simplfy the process when more than one
recipe is selected, defer to the Output Location tool instead. See below for
more details.

1. Go to the Output Tool Tab.

2. Click on a recipe from the Process Recipes dialog to highlight it (i.e.,
highlighted with an orange or gray bar), or create a new recipe from specific
settings and then select it by highlighting it.

3. Select the File tab in the Process Recipe tool.

4. From the Root Folder fly-out menu, choose where to export the processed
files for the selected recipe. Select from the following options:

o Output Location (default) - this defers the placement of processed
image variants to the Output Location tool, see the section below
for more details.

o Image Folder - this option returns the processed image files back
to the folder with the original unprocessed images.

o Select Folder... - you can select an existing folder, or create a new
folder, either locally or on an external drive, flash-disk or network
drive. If you select the Desktop as the output location, be sure to
create a new folder for the images from the resulting dialog, or add
a folder in the Sub Folder option. Note, you can verify the folder
location using the Arrow-shaped icon, next to the fly-out menu.


https://help.phaseone.com/en/CO11/Exporting-Photos/Process-Variants/File-tab-Folder-Settings.aspx?p=1
javascript:AddToFavorites("{76C6D430-9D93-4059-9B5C-5315EA0E6C1A}","favoritesItems","Add this page to my custom favorites list");
https://www.phaseone.com/SupportMain/Manuals/Manuals_Software.aspx
http://www.youtube.com/user/PhaseOneDK#grid/user/2B41924565AD0F25
https://www.phaseone.com/en/Online-Store.aspx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Export-and-processing/Process-Files/Output-settings/RootFolder.ashx

Selecting the destination location using output location tool

When the Output Location option is selected from the Root Folder fly-out menu
of the Process Recipe tool, the destination location for processed variants is
determined by the Output Location tool. When processing one recipe, you can
use this tool for creating and naming folders instead of the File tab. This
avoids repetitive editing of the recipe and reduces the likelihood of making
mistakes. However, when two or more recipes are selected, you can use the
Process Recipe's File tab settings to create a sub-folder for each recipe (e.g.,
JPEGs in one folder, TIFFs to another), and then use the Output Location tool
to output those folders to the same destination folder.

1. Go to the Output inspector.

2. To edit or modify a recipe, first click on one in the list in the Process
Recipes panel (i.e., the recipe is highlighted with an orange or gray bar), or
create a new recipe and then select it for editing by highlighting it.

3. With the recipe highlighted in the list, select the File tab in the Process
Recipe tool.

4. From the Root Folder fly-out menu, select, or verify Output Location from
the list.

5. Go to the Output Location tool.

6. From the Destination menu, select from one of the following:

o Choose Folder... and either, select an existing folder and click on
Set as Output Folder, or create a new folder from the dialog. If you
select the Desktop as the output location from the dialog, be sure to
have either, created a folder earlier in the File Tab’s Sub Folder text
field, or create one in the following step.

o Output (Sessions only) - this option returns the processed variants
to the Session Output Folder.

7. As an option to add a parent or enclosing folder (or sub folder, if you've
already created one in step 6), in the Output Location's Sub Folder field,
select either a token from the naming dialog accessed via the adjacent
icon, or type in a name.

8. Repeat steps 2 through 4 for each required recipe.

9. Check mark the required recipes in the Process Recipes panel. (If all of
the recipes’ settings have been selected under the various Process Recipe
tabs, the variants are now ready to be processed and exported.)

10. Select Process in the Process Summary tool.

Naming or renaming variants on output

Capture One’s Output Naming tool provides a wide range of options for
naming processed variants on output. Although naming is independent of the
process recipe, when two or more recipes are selected, and the

exported image variants share the same destination folder, then they will be
differentiated by a numerical value.

1. From the Output Tool Tab, go to the Output Naming tool.

2. Enter a name directly in the Format text field. Or, select the Naming
Format dialog by clicking on the Format action menu (...) icon, and make a
selection from the tokens or presets available. A mixture of names and
tokens (including counters) can be used. Note a token adopting the original
image name is used by default.

3. When a counter token is selected, you can alter the value at which the
counter starts along with the increment. You can also reset it. Click on the
action menu (...), next to the Help (?) button in the Output Naming tool and
make the selection from the relevant options.

4. To append the image name with a custom name, enter it directly in the Job
Name field. Note the Job Name token must be added to the Format field
for the name to be applied. You can use underscore (_) to separate the
token from the name, if desired.

5. Verify the file name and format in the Sample field.

Appending file names using the root folder

The Sub Name text field under the Process Recipe’s File tab is used primarily
to integrate with the Output Naming tool to append image file names with a
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label. It is especially useful to add properties such as resolution, image

size, and color space, to distinguish between the variant when processing
using two or more process recipes. There are a wide range of Tokens that can
be used. Note however, to enable the Sub Name option in the File tab, the Sub
Name Token must be included in the Output Naming tool's Format field.

1. Go to the Output inspector.

2. Click on a recipe from the Process Recipes dialog to highlight it (i.e.,
highlighted with an orange or gray bar), or create a new recipe from specific
settings and then select it by highlighting it.

3. Select the File tab in the Process Recipe tool.

4. From the Sub Name field add a name (e.g. TIFF Adobe RGB), or token
(e.g. Recipe Format) from the Process Recipe Sub Name Tokens dialog by
clicking on the action button (...).

5. Go to the Output Naming tool.

6. From the Format action button (...), select the Sub Name token from the
Naming Format dialog. Note this token must be added to the intended file
name in this field, in order to integrate with the Sub Name field of the File
tab.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Managing Sharpening and Cropping

Tethered Capture

Capture Pilot (™) When preparing images for processing and output from the Process Recipe’s Adjustments tab, you can apply sharpening based

on the intended output device, or disable sharpening completely. You can also choose to include any cropping made during
Editing Images editing.

Processing and Exporting - Overview of output sharpening

Sy e - Applying sharpening for printing

e T T - Applying screen sharpening (web)
- Apply capture and creative sharpening only
- Disable sharpening i

- Adding or removing any cropping

Process Recipes

Image Settings

Output Location
Managing Adjustments
Managing Metadata Overview of output sharpening

Adding a Watermark As the third and final stage of a three-part sharpening workflow, Capture One Pro can add sharpening to image variants on

Batch Queue output, based on the intended device: Print (inkjet or repro) or Screen (web or email).

Web Galle
File Forma?; Print sharpening relies on several factors, including the print size and resolution, viewing distance, and even the type of
printer and paper. Therefore, the output sharpening for print tool differs slightly from the screen sharpening option. It offers
Printing Images the expected amount and threshold sliders, as well as a tool that allows you to set the viewing distance to calculate the
radius. This tool is particularly useful when you know the distance that the print will be viewed from (e.g., when displaying B
Tools Appendix prints in an exhibition or gallery). However, if you prefer, you can also use the tool to set the radius based on the diagonal

dimension of the print. As a rule, this can be set at either 100% or 150%.
LAB Readouts

When selecting the Output Sharpening for Screen option, the tab’s tools will change to replicate those found in the
Sharpening tool under the Details Tool Tab and includes sliders for amount, radius, and threshold. Each slider works in the
same way.
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Whether you are applying sharpening for print or screen, adjustments should be made after selecting the image variant's
size and resolution and with the recipe proofing option enabled. Note Capture One ships with recipes for an A3 300dpi print-
ready TIFF and 1600px wide sRGB JPEG, complete with suggested sharpening settings.
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e y Applying sharpening for printing

Output Location When preparing an image variant for printing, you will inevitably have to apply
Image Settings additional sharpening over what would normally look sharp on-screen (i.e.,
Process Recipes after input and creative sharpening). When making adjustments, it is essential

to specify the image variant's dimensions and resolution under the Basic tab
and to soft proof using the proof recipe option.

Adding a Watermark
Processing Variants

1. Select the image variant or variants in the browser.

2. Highlight the recipe to edit from the list in the Process Recipes dialog (or
create a new recipe), located under the Output Tool tab.

3. From the Basic tab, set the image size using the Resolution/Scale options
as desired.

4. Enable Recipe Proofing, and set the viewer magnification to 100% initially.

5. Go to the Adjustments tab in the Process Recipe tool.

6. From the Sharpening fly-out menu, select Output Sharpening for Print.
The tab’s tools will change and include sliders for Amount, Radius, and
options for Distance.

7. Specify the viewing distance, if known, and click on the Distance fly-out
menu to select units (inches or centimeters), otherwise select % of
Diagonal and, as a general rule, select 100% or 150%.

8. Set threshold first and increase if noise is visible. Then adjust the amount
using the slider or the up/down arrow keys, while looking at the effects on-


https://help.phaseone.com/en/CO11/Exporting-Photos/Process-Variants/Adjustments-tab.aspx?p=1
javascript:AddToFavorites("{5D58F1DA-DF0A-48DC-9F20-DF6AADCCB83F}","favoritesItems","Add this page to my custom favorites list");
https://www.phaseone.com/SupportMain/Manuals/Manuals_Software.aspx
http://www.youtube.com/user/PhaseOneDK#grid/user/2B41924565AD0F25
https://www.phaseone.com/en/Online-Store.aspx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Export-and-processing/Process-Files/ManagingAdjustments/OutputSharpeningPrint.ashx

screen (while soft-proofing) at 100% and then at 50%. When halo artifacts
or aliasing become visible or distracting, lower the amount and/or
threshold in small steps until they’'re acceptable.

9. The settings are automatically saved so they can be used again. However,
it is recommended that the settings are saved as a component of a new
recipe, so that they're less likely to be accidentally overwritten.

Applying screen sharpening (web)

After applying capture sharpening and creative sharpening, the on-screen
image will typically look sharp. However, you can use the output sharpening for
screen option to counteract any softening effects caused by downsizing
images for the web or email.

1. Select the image variant or variants in the browser.

2. Highlight the recipe to edit from the list in the Process Recipes dialog (or
create a new recipe), located under the Output Tool Tab.

3. From the Basic tab, set the image size using the Resolution/Scale options
as desired.

4. Enable Recipe Proofing.

5. Go to the Adjustments tab in the Process Recipe tool.

6. From the Sharpening fly-out menu, select Output Sharpening for
Screen.

7. The tab’s tools will change to replicate those found under Details Tool Tab
and include sliders for Amount, Radius, and Threshold.

8. Adjust the sliders or specify the value and evaluate the effects on-screen
(while soft-proofing) at 100%. Set the radius and threshold if necessary,
then adjust the amount. When halo artifacts or aliasing become visible or
distracting, lower the radius, and/or amount if necessary until they're
acceptable.

9. The settings are automatically saved so they can be used again, however,
it is recommended that they are saved as a component of a new recipe, so
that they are not overwritten accidentally.

Apply capture and creative sharpening only

Select the Disable Output Sharpening option, when you want to leave any
capture sharpening and creative sharpening applied to the variant in place.

1. Select the image variant or variants in the browser.

2. Highlight the recipe to edit from the list in the Process Recipes dialog (or
create a new recipe), located under the Output Tool Tab.

3. Select the Adjustments tab in the Process Recipe tool.

. From the Sharpening fly-out menu, select No Output Sharpening.

5. When you need to apply the same setting to similar images, this option can
be saved as a component of a new recipe.

IN

Disable sharpening

When a client or printing service would prefer to add their own sharpening
settings to your images, you can remove any sharpening previously applied in
Capture One from your JPEG, PSD or TIFF files on export. Note, this setting
disables diffraction correction, lens falloff and selective sharpening applied as
a local adjustment, however clarity applied to the variant is not disabled.

1. Go to the Output Tool Tab.
2. Select the Adjustments tab in the Process Recipe tool.
3. From the Sharpening fly-out menu, select Disable All.

Adding or removing any cropping

When preparing variants for output, Capture One allows you to choose if you
would like any previously applied cropping to be included in the processing
instructions.

Besides being convenient for temporarily removing the crop without either
permanently deleting it, or creating another variant, this feature is especially
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useful when submitting the same image with and without any previously made
cropping applied. To do so, you simply create two identical Process Recipes,
differing only in the option to ignore or respect the crop.

If you intend to supply a PSD file, Capture One allows you to process a variant
with the crop-selection as a path that can be edited later in Photoshop. Note
this is only available for variants to be processed as a PSD file, and that format
must be selected in the recipe first, otherwise the option will be grayed out.

1. Go to the Output Tool tab.
2. Select the Adjustments tab in the Process Recipe tool.
3. From the Crop drop-down menu, select from the following:
o Respect crop, to include any previously applied cropping
o Ignore crop, to disregard any cropping to the image
o Export to path (PSD), to include a path during output (PSD file
only)
4. Selecting the option will automatically save the choice to the recipe.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One : Processing and Exporting : Processing Variants : Managing Metadata

Managing Keywords and other Metadata

The Process Recipe’s Metadata tab is used to manage keywords, ratings and color tags, and other metadata such as copyright
information, GPS and EXIF data. It can also be used to manage annotations and overlays.

- Managing keywords
- Specifying metadata
- Managing annotations
- Including an overlay

Managing keywords

When exporting images, Capture One will include any assigned keywords from
shared keyword libraries by default. However, you can select specific keyword
libraries to assign to images during output. This is particularly useful when you
have a controlled vocabularly for a particular use, for example, a certain

client, news agency or stock library.

1. Select the appropriate recipe form the Process Recipes list. The recipe is
then highlighted in orange. (Note that if multiple recipes are to be used for
output, the following selection will have to be made for each recipe).

2. From the Process Recipe tool located under the list, select the Metadata
tab.

3. Click-on the Keywords fly-out menu and select from the following:

o None - to exclude keywords from the image

o All - to include all the tagged keywords to the image

o From Selected keyword libraries - to include all the keywords
from the chosen library, where previously set-up. (Only shared
libraries can be chosen.)

4. Selecting the option will automatically save the choice to the recipe.

Specifying metadata

Capture One has the option of removing specific metadata from image variants
during output. Like other recipe settings, specifying or controlling metadata is
an integral part of each process recipe. You can choose to include or remove
the following, as necessary: Rating and Color Tag, Copyright, GPS
Coordinates, Camera Metadata (EXIF), and All other metadata (IPTC). When
reset to the default setting, with the exception of Ratings and Color Tags, all
the metadata in the images will be included for processing.

1. Go to the Output inspector.

2. Select the Metadata tab in the Process Recipe tool.

3. Un-check the relevant boxes to remove any metadata associated with the
image variants selected for processing and output.

4. Selecting the option will automatically save the choice to the recipe.

Managing annotations

Annotations added to images, such as line drawings or sketches to aid
retouching, for example, can be either included or excluded from processing
when preparing variants for output. When a variant is to be processed using
the PSD file format (chosen from the Process Recipe Basic tab) and
annotations are included, they're rendered as individual objects in a layer that
can be edited in Photoshop. For more information on adding annotations and
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the Annotations editing tool, please see here.

1. Select the appropriate recipe from the Process Recipes list. The recipe is
then highlighted in orange, or silver when focus has moved. (Note that
when multiple recipes are to be selected for processing, the following
selection will have to be made for each recipe in-turn).

2. From the Process Recipe panel (located under the Process Recipes list),
select the Metadata tab.

3. Under Workflow, deselect the Annotations checkbox to exclude the
retouch notes or sketches from processed images. When selected,
the annotations will be rendered as part of the image. When the variant is
to processed as a PSD, the annotations are included as individual objects
in a separate layer that can be edited in Photoshop.

4. Selecting the option will automatically save the choice to the recipe.

Including an overlay

An overlay superimposed on images during tethered capture, or
retrospectively, using the Overlay tool to aid composition can be included
during processing. A previously prepared transparency file (e.g., a PNG

saved with a transparent background) can be rendered as part of the image for
proofing purposes, or when processed as a PSD file, included as a separate
layer. This is a useful option when you want to share both the image and
layout as a guide with the production team, for example. For more information
on adding an overlay and the Overlay tool, please see here.

1. Select the appropriate recipe from the Process Recipes list. The recipe is
then highlighted in orange, or silver when focus has moved. (Note that
when multiple recipes are to be selected for processing, the following
selection will have to be made for each recipe in-turn).

2. From the Process Recipe panel (located under the Process Recipes list),
select the Metadata tab.

3. Under Workflow, deselect the Overlay checkbox to exclude the
transparency file from processed images. When selected, the overlay is
rendered as a part of the image. When the variant is processed as a PSD,
the transparency file is included as an individual object in a layer that can
be edited later in Photoshop.

4. Selecting the option will automatically save the choice to the recipe

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : Processing and Exporting : Processing Variants : Adding a Watermark

Adding a Watermark

Find out how to add a watermark to variants when processing, using the Process Recipe’s Watermark tool.

- An overview of watermarking

- Adding a text-based watermark

- Adding a graphics-based watermark
- Creating a user preset

- Selecting a preset

- Deleting a user preset

- Removing watermarks

An overview of watermarking

Capture One enables you to add a watermark to variants when processing to
protect your copyright and deter others from unauthorized use of your images.
The Process Recipes tool allows the option to create a watermark using the
system'’s fonts, certain tokens, or to import a ready-made graphics file or image
with a transparent background. Capture One is compatible with all common
graphics and image file formats that support transparency for use as a
watermark. When the PSD file format is selected from the recipe’s Basic tab,
the watermark will be included automatically as a separate layer, allowing it to
be edited further in Photoshop.

Adding a text-based watermark P

In addition to adding your own text, Capture One allows you to use tokens
when creating a watermark on images. This option greatly simplifies the task of
adding a high-quality, text-based watermark to images during processing.
Tokens leverage Capture One’s access to EXIF data as well as Catalog and
Session naming paths for naming watermarks, and can therefore be used to
dynamically vary the text used.

For example, when the photographer’s name has been added to the Creator
field in the IPTC - Contact section, choosing the Creator token will
automatically add that name to the watermark, saving you from typing the
name in yourself. What's more, if there are images from multiple
photographers in the selection, Capture One will dynamically change the
watermark according to the name (in the IPTC Creator field). Note, if the
selected token refers to a field that's currently empty, the warning Empty
Name will be displayed in place of the watermark.

1. Go to the Output Tool Tab.
2. Choose the Watermark tab in the Process Recipe tool.
3. Select Text from the Kind drop-down menu, and choose from the following:

o Enter the text required for the watermark in the Text field, or ...

o Click on the adjacent Text Action menu (...) icon to open the
Watermark Tokens manager dialog box. Select a token or collection
of tokens from the list displayed, from the Group or Presets drop-
down menus, or add a combination of text and tokens, as desired,
and select OK.

The watermark will be visible on the image in the Viewer.
4. Click on the Font Action menu button (... icon) to adjust the font and color
of the text.
5. Adjust Opacity and Scale sliders to the desired level.
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6. Adjust the placement of the watermark using the Horizontal and Vertical
sliders, or by clicking on the hand cursor tool (H) (hand icon).

7. Once the watermark is created, it will be saved save as part of the
recipe highlighted in the Process Recipes tool so it can be reused
whenever it is required. Alternatively, save it as a new recipe. Multiple sizes
may be necessary, depending on the output image-dimensions.

Adding a graphics-based watermark Pr°

Before using this feature, it is necessary to create a graphics- or image-based
watermark first. Capture One supports all common image file formats with a
transparent background for use as a watermark, such as PSD, DNG, TIFF,
GIF and PDF. In addition, Windows users can also use BMP files.

. Go to the Output inspector.
. Choose the Watermark tab in the Process Recipe tool.
. From the Kind drop-down menu, select Image.
. Drag and drop a pre-prepared image file with a transparent background in
the Drop image here field in the tool, or browse for the file by clicking
on the File Action menu (...) icon, below right of the Drop image here field.
. Adjust Opacity and Scale sliders to the desired level.
6. Adjust the placement of the watermark using the Horizontal and Vertical
sliders or by selecting the hand cursor tool (H).
7. Once the watermark is created, save it as part of a process recipe using the
Process Recipes tool so it can be reused whenever it is required. Multiple
sizes may be necessary, depending on the output dimensions.

A WDN P
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Creating a user preset
Capture One can save a text-based watermark as a User Preset.

. Go to the Output Tool Tab.

. Choose the Watermark tab in the Process Recipe tool.

. Select Text from the Kind drop-down menu.

. Click on the adjacent Action menu (...) icon. The Watermark Tokens

manager dialog box opens.

5. Select a token or collection of tokens from the list displayed, from the
Group drop-down menu, or add a combination of text and tokens, as
desired.

6. Go to Presets and click in the text field. The Manage Presets menu opens.

. Select Save User Preset... A save window opens.

8. Give the preset a relevant name and click Save.

A WDN P
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Selecting a preset

. Go to the Output Tool Tab.

. Choose the Watermark tab in the Process Recipe tool.

. Select Text from the Kind drop-down menu.

. Click on the adjacent Action menu (...) icon. The Watermark Tokens
manager dialog box opens.

5. Go to Presets and click in the text field. The Manage Presets menu opens.

6. Select the preset from the User Presets or Built-in Presets folder, as

appropriate. The preset’s contents will be added to Format field.

7. Verify and add any other text/tokens as required and select OK. The

contents of the Format field will be added to the Text field in the

Watermark tool and displayed on the image in the Viewer.

A WN P

Deleting a user preset

. Go to the Output Tool Tab.

. Choose the Watermark tab in the Process Recipe tool.

. Select Text from the Kind drop-down menu.

. Click on the adjacent Action menu (...) icon. The Watermark Tokens
manager dialog box opens.

5. Go to Presets and click in the text field. The Manage Presets menu opens.

6. From the Delete User Preset folder, click-on the preset from the list. The

Delete Token Name User Preset window opens ask to confirm the action.

A WDN P
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7. Select OK or cancel, as appropriate.

Removing watermarks

You can remove any text- or graphics-based watermarks from images, by
selecting to display None from the Kind drop-down menu.

1. Go to the Output inspector.

2. Select the Watermark tab in the Process Recipe panel.

3. From the Kind drop-down menu, select None. Images are cleared of any
text- or graphics-based watermarks.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Processing and Exporting : Processing Variants @ Batch Queue

Batch Queue and Processing History

Capture One automatically processes and outputs batches of photos, arranging them in a queue or line as computer resources
dictate. A history or record of images that have been previously output is maintained, making it easy to find individual photos for
reprocessing.

- Edit the batch
- Process history

- Reprocess files (history tab)

Edit the batch

1. Go to the Batch Tool Tab.

. Choose the Queue tab.

3. A batch of files can be changed and reordered. Simply drag and drop files
to the desired order during processing.

4. Highlight a file(s) and press backspace (on your keyboard) to remove it
from the Batch Queue at any time.

5. Press the Stop or Start button (at the bottom of the Batch Tool Tab) to stop
or restart the queue at any time.

N

Process history

The Batch Tool Tab shows a history of all recent files that have been
processed. When there is a need for further copies of these images, you can
simply reprocess them.

Reprocess files (history tab)

1. Go to the Batch Tool Tab.

2. Select the History tab.

3. Highlight any previously processed files and press the Reprocess
Selected button.

Did you find this article useful?

Yes No Not what | was looking for
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Capture One : Processing and Exporting » Web Gallery

Web Gallery

WEB CONTACT SHEET / JPEG

The Web Contact Sheet lets you showcase your work by creating web photo galleries.

Introduction

Create a web gallery from a selection of flexible templates for impressive web
based image presentations. You can insert a title, a text description and a
copyright and set the image size and quality (N.B. Smaller size files are
preferable when e-mailing to a client). i

Create a web contact sheet

1. Select the desired thumbnail files in the Browser.
2. Select File>Make Web Contact Sheet... The Web Contact Sheet module
opens in a window on top of the Capture One window. ||

3. Select a Theme. (A Classic (Dark/Light) theme is similar to a contact sheet
featuring thumbnails). In this example the Full screen (Dark) option has
been selected.

. Fillin any TEXT fields. (Title, Description, Copyright and Web-link).

. Set the desired thumbnail, preview and quality size.

. Select a Path folder in the Web Sheet Output tool.

. Check mark the Show after Export if you want to see the gallery in your
web browser.

~N o o

8. Press the Export button in the bottom right corner.

Add an image caption

1. Select the desired thumbnail files in the Browser.

2. Select File>Make Web Contact Sheet...
The Web Contact Sheet module opens in a window on top of the Capture
One window.

3. Go to the Images tool and select one of the options from the Caption drop
down menu.

4. Check mark the Show after Export if you want to see the gallery in your
web browser.

5. Press the Export button in the bottom right corner.
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Enhanced Image Package (EIP)™

Tethered Capture

Capture Pilot (™) EIP /11Q / RAW / PROCESS IMAGES / PROCESS RECIPE / OUTPUT NAMING
Editing Images Learn about the benefits of exporting RAW files using Capture One’s Enhanced Image Package feature.

Processing and Exporting - An overview of an EIP workflow

- Packing images as EIP in Sessions
Exporting Images - Unpacking EIP files in Sessions
Processing Variants
Web Gallery

File Formats

- Automatically convert all Phase One digital files to .EIP
- Sharing EIP files
- Exporting images as EIP files i

Enhanced Image Package (EIP)

Printing Images An overview of an EIP workflow

Tools Appendix Capture One’s Enhanced Image Package (EIP) option offers a reliable and non-destructive method of packing the original
RAW file, along with the associated settings in one convenient container suitable for sharing. The image file will be seen
exactly as you created it, yet, when unpacked, the RAW file is available for further adjustment like any other. All RAW files
supported by Capture One can be packed as EIP.

LAB Readouts

Capture One Glossary

Packing an EIP file in effect puts a wrapper around the RAW file complete with the settings file, and ICC and LCC profiles,
where appropriate. After editing, the file can then be sent to another Mac or PC running Capture One, opened and worked | |
Contact us on by another user.

About Phase One

Packing images as EIP in Sessions

L .
e Recently viewed v 1. Select the intended images that will be packed as .EIP
File Formats 2. From the main menu, choose File>Pack as EIP.

3. The files are now automatically packed and will be named .EIP
Web Gallery
Batch Queue Note: EIP is not recommended for use with catalogs.

Managing Metadata

Managing Adjustments

Unpacking EIP files in Sessions

1. Select the images that need to be unpacked.

2. Choose File > Unpack EIP.

3. The files are now automatically unpacked and will display the original file
extension.

Note: An EIP is not recommended for use with Catalogs. Always unpack an
EIP before using it in a Catalog.

Automatically convert all Phase One digital files to .EIP

1. Choose Capture One>Preferences.

2. Open the Image tab.

3. Check mark Pack as EIP when importing.
4. Check mark Pack as EIP when capturing.

The image file is now integrated in the Enhanced Image Package. The .EIP is
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simply replacing the image files. The setting files will be removed from the
relevant folders and will also be included in the package.

Note: An EIP is not recommended for use with catalogs. Always unpack an
EIP before using it in a catalog.

Sharing EIP files

Catalog users can benefit from EIP export for simplified transportation of RAW
and settings files and profiles, off system. In the Export originals panel, you will
find an option to Export as EIP. Sessions users can also choose to Export
originals as EIP files. In both cases this creates a workflow where the original
RAW file and adjustments are copied and exported as a single EIP file.

Although EIP files can be imported into a Catalog, with or without any previous
adjustments applied like a Session, EIP files cannot be unpacked in a Catalog.
It is therefore recommended that EIP files are unpacked before using them in a
Catalog or that they continue to be handled in a Session.

Exporting images as EIP files

1. Select the intended images that will be shared as .EIP.

2. From the main menu, choose File > Export Images > Originals.

3. Add any folder and file name information using the Location and Naming tools where necessary, and check mark Pack
As EIP under the Options palette.

4. Click on Export Original. The files are now automatically packed and the extensions will be renamed .EIP.

Note: JPEG and TIFF files cannot be packed as EIP.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Capture One Printing Images

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Printing Images
Tethered Capture

Capture Pilot (™) PRINT / PRINTING PHOTOS / PROCESS RECIPE / WEB CONTACT SHEET

Editing Images Print selected images using customized print layouts with the option to include watermarks, captions and even annotations.

Processing and Exporting - Print images
- Templates

Printing Images !
- Manage custom print templates

- Units and guides

- Adjust the Layout

LAB Readouts - Adjusting image settings i
- Adding a caption

Tools Appendix

re One Gl r )
CEpIITE EIE E/ e85 - Add or remove the file name

About Phase One - Adding a text-based watermark
- Add an image watermark

Contact us

- Change print page setup

- Change current printer

- Change image appearance

. - Recently viewed ¥

=

Print images

Enhanced Image Package (EIP)

. Select images to print in the Browser.

. Select File > Print to display the dialog box and print sheet.

. Adjust the page layout using Templates, Margins and Layout panels.

. Adjust the image appearance using the Caption, Image Settings and

Watermark panels.

5. Use the Printer tool to adjust the Print Settings, Page Setup and the
Resolution, Sharpening setting and a Color Profile.

6. Press the Print... button.

. Choose additional layout options via the Print dialog box.

8. Finally, press Print. Images will be rendered in Capture One (with a
progress indication) before they are sent to the printer.

File Formats
Web Gallery

Batch Queue

A WDN P

Managing Metadata

~

Templates
Use a built-in template or create your own and save it for future use.

1. Select images to print in the Browser.

2. Select File > Print to display the print sheet and dialog box.

3. Go to Templates tool and select one of the built-in options from the drop
down menu that best fits your needs.

4. If there are no appropriate built-in templates, go to the Layout tool and
adjust the sliders as desired.

5. Once you have the desired layout, you can save it for future use. Go to the
Templates tool and select Save User Template...

6. Name the template and press Save.

7. This template can now be accessed via the Template drop down menu
under the User Templates heading.

Manage custom print templates

1. Select File > Print to display the print sheet and dialog box.
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2. Go to Templates tool and select Manage User Templates... from the drop
down menu.

3. Adialog box will appear. Press the minus (-) button in the lower left corner
to remove a highlighted template.

4. Double click on a template to rename it.

5. Press Done once finished.

Units and guides
Change the units used in the Margins and Layout tools:

1. Go to the Units and Guides tool in the Print dialog box.
2. Select one of the five units of measurements from the Units drop down
menu.

Note: Check mark the Show Guides option box to display the paper guides in
the preview window.

Adjust the Layout

The Prioritize Spacing and Prioritize Cell Size options determine what action
Capture One takes when users change Rows/Columns/Margins/Paper size
etc.

1. Go to the Layout tool in the Print dialog box.

2. Select Prioritize Spacing from the Resizing drop down menu the software
will do its best not to change the spacing between the cells. (It will instead
change the cell size).

3. Select Prioritize Cell Size from the Resizing drop down menu and the
software will do its best not to change the cell width and height. (It will
instead change the cell spacing).

4. Adjust the sliders in the Layout tool to get the desired layout.

Adjusting image settings

The Image Settings panel has several layout options, including choices to add
overlays and annotations to the final print:

e Zoom to Fill: Use this option to get a postcard effect where all images
are cropped to fill the paper.

e Rotate to Fill: This option ensures all images have the same layout
and are rotated to fit the paper.

e Repeat One Image per Page: Each of the selected images will be
repeated on one page according to the layout.

e Include Overlays: Enable this option to add any previously used
overlays during printing. When enabled the overlay will be
superimposed on the image displayed in the print preview window.

e Include Annotations. Any annotations added as scribbles or notes
earlier in the workflow will be included for printing. When enabled any
annotations will be displayed on the image in the print preview window.
(Note images with annotations can be searched for using the Filters
tool.)

Adding a caption

When you've added a caption in the Description field of the metadata
editor located in the Metadata inspector, you can add it to your print.

1. Go to the Metadata inspector and either, verify the existing caption, or add
a new one in the Description field in the IPTC - Content section.

2. Select File > Print and go to the Caption panel in the Print dialog window.

3. Select Description from the Type drop down menu.
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4. Press the Font button to alter the size and font of the caption to be added
to your print.

Add or remove the file name

1. Select File > Print and go to the Caption panel in the Print dialog window.

2. Select Filename or None from the Type drop-down menu.

3. If Filename has been selected, press the Font button to alter the size and
font.

Adding a text-based watermark

Capture One can add a high-quality text-based watermark to your printed
images, using either your own text or tokens or a combination of the two.

1. Select File > Print and go to the Watermark tool in the Print dialog box.
2. Select Text from the Kind drop-down menu, and choose from the
following:
o Enter the text required for the watermark in the Text field, or ...
o Click on the adjacent Action menu (...) icon to open the Watermark
Tokens manager dialog box. Select a token or collection of tokens
from the list displayed, from the Group drop-down menu, or add a
combination of text and tokens, as desired, and select OK.
3. From the Size fly-out menu, select between Pixels or Points as a measure
of the font size.
4. Click on the Font Action menu (...) icon to select the font type and color of
the text.
5. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Add an image watermark

1. Select File>Print and go to the Watermark tool in the Print dialog box.

2. Select Image from the Kind drop down menu.

3. Insert an image into the Overlay window by pressing the browse icon to
select a relevant file or simply drag and drop a file into the specified area.

4. Adjust the Opacity, Scale, Horizontal and Vertical sliders as desired.

Change print page setup

1. Select File>Print and go to the Printer tool in the Print dialog box.
2. Press the Page Setup... button.
3. Change the page attributes and press OK.

Change current printer
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1. Select File>Print and go to the Printer tool in the Print dialog box.

2. Press the Print Settings... button.

3. Change the page attributes and press OK.

4. Choose a different model in the Printer drop down menu (Mac) and press
Save. (PC: Double click on the desired printer).

Change image appearance

1. Select File>Print and go to the Printer tool in the Print dialog box.

2. Adjust print Resolution and Sharpening.

3. Choose a Color profile from the drop down menu.

4. If a specific Color Profile is chosen, then also choose a rendering intent
(Rend. Intent) option and the Black Point Compensation check mark option.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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Capture One : Tools Appendix

Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Tools Appendix

Tethered Capture

Capture Pilot (™) This section describes the tools in Capture One and links from the application "?" tips in each tool. Click the Tool Name for more
information

Editing Images

Processing and Exporting Adjustments Clipboard

Printing Images The Adjustments clipboard controls how adjustments are transferred when

copying and pasting adjustments between images.
Tools Appendix
View more information related to the Adjustments Clipboard. i

LAB Readouts

Capture One Glossary

About Phase One

Contact us i
Annotations Tool

The Annotations tool enables you to superimpose sketches and scribble some

instructions on images, as a guide to retouching.
. - Recently viewed ¥
| View more information related to the Annotations tool. | |

Printing Images

Enhanced Image Package (EIP)
File Formats

Web Gallery

Batch Queue
Base Characteristics Tool

The starting point for RAW conversion. Use this tool to set the color profile and
contrast curve for a RAW file.

View more information related to Base Characteristics.

Batch Processing Tool
Batch controls the order of queued images waiting to be processed.

View more information related to Batch.

Black and White Tool

The Black and White tool allows you to adjust images without color data. All
channels are grey scaled and the sliders allow you to adjust the luminance of
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the RGB and CMY hues to create contrast - much like Black and White film
photography with filters.

View more information related to Black and White.

Camera Tool

Control the tethered camera attached to the computer. Set Aperture, Shutter,
ISO and other properties from the Capture One interface.

View more information related to the Camera control tool.

Camera Settings Tool

Any property sent by the camera will show in the Camera Settings list. Edit
almost any camera setting from this list for quick and easy access to the
Camera's hidden custom functions.

View more information related to the Camera Settings tool.

Capture Pilot Tool

The Capture Pilot tool allows remote review and rating of any collection via an
Apple iPad or iPhone running the Capture Pilot app. Alternatively, web mode
can be used to rate images using any browser enabled device (e.g. Android).

View more information related to Capture Pilot.

Camera Focus Tool

This tool allows the user to adjust focus of the attached tethered Camera from
the computer interface.

View more information related to Camera Focus.

Clarity Tool

Clarity can add punch to otherwise dull images. Choose from one of four
methods to instantly add extra vibrancy to your pictures. Used negatively, it
can reduce contrast for softer skin.

View more information related to Clarity.
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Color Balance Tool

Color balance alters the color and luminance in Shadow, Mid-tones and
Highlights for creative looks.

View more information related to Color Balance.

Color Editor Tool

Color editor interfaces with the camera ICC profile to subtly adjust colors in the
target image. Options for this tool include export ICC profile and mask from
color pick.

View more information related to Color Editor.

Crop Tool

Crop an image to an alternative ratio to that Captured. Crop outside image
allows vacant areas to be included in the image bounds (e.g., when using
Keystone correction).

View more information related to the Crop tool.

Curve Tool

Adjust the tonality of an image by altering the tone curve. Adjustments are
available for RGB composite, R,G and B individually or for luminance.

View more information related to Curves.

Exposure Tool

The Exposure tool can be used to correct Exposure error by up to 4 stops +/-
from that taken. A gradual roll-off in the highlights protects against blown
highlight detail when correcting under exposure.

View more information related to Exposure.

Exposure Evaluation

A fixed histogram of the RAW data with a curve applied (as set in the Base
Characteristics tool). The meter underneath gives a rough guideline as to
"good exposure" based on histogram spread and end points.

View more information related to Exposure Evaluation.


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Working-with-Colors/Color-Balance/AdjustColorSMH.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Working-with-Colors/Color-Editor/SkinToneMode.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Lens-Correction-Composition/Composition/Crop/UnconstrainedCrop.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Exposure/RGB_curve.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Exposure/AdjustContrastBrightness.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Camera-Settings/ExposureEvaluation.ashx

External Editing

Choose the Edit With... option when you want Capture One to process and
export a RAW file as a TIFF (or JPEG) for additional editing in third-party
software, or choose Open With... when working with a previously processed
TIFF (or JPEG) file.

View more information related to External Editing.

Film Grain Tool

A statistical model used to replicate film grains. Choose a grain type in
combination with the impact (contrast) and granularity (size of grain) sliders to
create a film grain effect.

View more information related to Film Grain.

Filters

Enable a filter with the radio buttons to reduce the visible images in the
collection by almost any property. More properties can be added from the
contextual menu in the tool bar.

View more information related to Filters.

Focus Tool

Used in combination with the Pick Focus Point cursor tool, this is a small
swatch rendered at 100% in the final output quality. It is used to quickly check
key points of interest in an image for focus confirmation, without rendering the
whole file.

View more information related to Focus Checking.

High Dynamic Range Tool

Improve the dynamic range of the image by using either highlight or Shadow
recovery to recover details otherwise lost at the point of Capture. Best used
individually to preserve a natural image, they can be used together for HDR
imagery.

View more information related to High Dynamic Range.

Histogram

A "final decision" distribution of tonal data (after color space conversion to the
profile set in the recipe). Effectively this is what is Exported.

View more information related to the Histogram.
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Importer Tool

The import tool consists of several smaller tools which control how photos are
imported into the application.

View more information related to the Importer in Sessions, or when working in
a Catalog.

Keystone Tool

The Keystone tool offers four-way adjustment to correct images with
converging vertices or skewed center.

View more information related to the Keystone tool.

Keywords Tool

Singular terms used to describe the content of an image. Words can also be
hierarchical (words about words). Keywords form part of image meta data.

View more information related to Keywords.

Keyword Library Tool

Controls the list or lists of keywords in the document. Lists can be exported,
imported, merged and edited.

View more information related to Keyword Libraries.

LCC (Lens Cast Calibration) Tool

Lens Cast Calibration is used to remove fall off and color cast in an image. The
tool requires a calibration file which is generated by taking a second image of
the scene, but with a perspex tile (e.g., commerically available white-balance
filter) over the lens.

View more information related to LCC.
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Lens Correction Tool

By selecting the appropriate lens model, distortion and chromatic aberration
can be removed from images, thereby improving accuracy and sharpness.

View more information related to Lens Correction.

Levels Tool

Used to correct tonal values in an image. Contrast, gamma and output
intensity are all controlled using the handles top and bottom of the tool.

View more information related to Levels.

Library Tool

The Library tool gives access to file system and organizational elements of
your work. The options available will depend on the document type (Session or
Catalog).

View more information related to the Library tool.

Live View Controls
Control gain, quality and focus position during live view operation.

View more information related to Live View.

Live View Focus Meter

Drop focus panels on to the live view feed to get a contrast feedback for the
area in the panel.

View more information related to Live View.

Live View Info
Orientation info for Phase One backs.

View more information related to Live View.


https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Lens-Correction-Composition/Lens-Correction-Tool/ApplyProfile.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Editing-photos/Exposure/Levels.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Organizing-photos/Library/Smart-Albums/CanIUse.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Live-View/LiveView.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Live-View/FocusMeterLV.ashx
https://help.phaseone.com/~/media/Online%20Help%20-%20Capture%20One/Icons/ICONS-ONLINE-HELP/All%20sections/CO11/Tethered-Capture/Live-View/LiveView2.ashx

Live View Navigator

A thumbnail of the image with a box depicting the current zoom level. It is used
to aid navigation when zoomed in during live view.

View more information related to Live View.

Live View Overlay Tool

Supports PNG, PDF and other image formats as an overlay bed for testing a
layout (e.g., a magazine cover).

View more information related to Overlay.

Layers Tool

Mask areas of an image and then apply standard adjustments to only the
masked area. Tools that work locally are indicated by a small brush in the
corner of the tool’s title-bar.

View more information related to Local Adjustments.

Metadata Tool

Add terms, copyright information and view read-only EXIF data. Data can also
be synced to XMP sidecar format.

View more information related to Metadata.

Moiré Tool

Digital capture of geometric patterns or texture (like fabrics) can often result in
odd patterns in the image file. Use the Moiré tool to suppress the patterning by
adjusting amount and pattern in equal amounts until the patterning is removed.
Best used in conjunction with local adjustments.

View more information related to Moiré.

Navigator Tool

A thumbnail of the image with a box depicting the current zoom level. It is used
to aid image navigation when zoomed-in.

View more information related to the Navigator.
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Next Capture Adjustments Tool
Determines how adjustments are applied in a tethered workflow.

View more information related to Next Capture Adjustments.

Next Capture Location Tool

Used to set the destination folder in a tethered workflow. Session users can
also choose a folder in the Library and the Set as Capture option from the file
menu or right click menu.

View more information related to the Capture Location in Sessions, or when
working in Catalogs.

Next Capture Naming Tool

Set the naming structure for images in a tethered workflow. The naming
structure can be derived from text or tokens, or a combination of both.

View more information related to Next Capture Naming.

Noise Reduction Tool
The tool adopts sliders for suppressing luma, color and single pixel noise.

View more information related to Noise Reduction.

Output Location

Set the location for processing destination. Session users can also choose a
folder in the Library and select the Set as Output Folder option from the file
menu or contextual (right-click) menu.

View more information related to Output Location.
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Output Naming

Changes the naming for the output file. Default is the name of the parent RAW
file. Uses text or Tokens, or a combination of both for name structure.

View more information related to Output Location.

Overlay Tool

Compatible with PNG, PDF and other popular file formats that support

a transparant background layer as an overlay bed for testing a layout (e.g.,
a magazine cover). Drag drop the file to the overlay window for compositing
workflow.

View more information related to the Overlay tool.

Print - Printer
Choose a printer and color management options.

View more information related to Print.

Print - Units and Guides
Unit and guide options for the print dialogs.

View more information related to Print.

Print - Templates
Choose saved layout options.

View more information related to Print.

Print - Margin
Choose saved layout options.

View more information related to Print.
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Print - Layout
Set the cell size, columns, rows, and padding for contact sheets.

View more information related to Print.

Print - Image Settings
Set fill options for the set paper size.

View more information related to Print.

Print - Caption
Set the text under each image in the contact sheet.

View more information related to Print.

Print - Watermark
Set a watermark in the print.

View more information related to Print.

Process Recipe

Configures the file type, resolution and color space for output for the chosen
Recipe.

View more information related to Process Recipe.

Process Recipes

User defined output presets. Each recipe can derive a file type, resolution,
color space and destination for the processed file.

View more information related to Process Recipes.
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Process Summary Tool

Gives a preview of the Recipe configuration. Any red elements here indicate
something is wrong with the recipe.

View more information related to Process Summary.

Purple Fringing Tool

Typically high-contrast scenes shot with a wide-open aperture can exhibit blue
halos around edges of contrast. Use this slider to dial in the suppression and
remove the unwanted fringing.

View more information related to Purple Fringing.

Rotation and Flip Tool

Orientation sets the image in 90 degree increments either left or right. Rotation
sets the remainder between those increments. Flip allows the variant to be
mirrored either horizontally or vertically (useful for compositing).

View more information related to Rotation and Flip.

Sharpening Tool

Adjusts the contrast of edges in an image to improve acuity. Amount sets the
contrast in an edge, Radius determines the width of that edge and Threshold
sets the minimum contrast between pixels before applying the amount.

View more information related to Sharpening.

Spot Removal Tool

Define the blemish - dust or spot - and apply the ring-shaped cursor to remove
it from an image.

View more information related to Spot Removal.
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Styles and Presets Tool

Saved adjustments for tools. Presets are saved on a tool-by-tool basis,
whereas a style is combination of tool presets.

View more information related to Styles and Presets.

Vignetting Tool
A creative option for fall-off (positive or negative). Follows the crop bounds.

View more information related to Vignetting.

Web Contact Sheet - Images
Create an interactive contact sheet for hosting on the internet.

View more information related to Web Contact Sheet.

Web Contact Sheet - Layout
Choose a layout for an interactive contact sheet for hosting on the internet.

View more information related to Web Contact Sheet.

Web Contact Sheet - Output

Choose a location for the creation of an interactive contact sheet for hosting on
the internet.

View more information related to Web Contact Sheet.

Web Contact Sheet - Text
Add a Title, Description, Copyright Info and a Web Link to the Web Gallery.

View more information related to Web Contact Sheet.
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White Balance Tool

Sets a point in the image as neutral to which all other color is based. For best
results, take an image with an 18% grey card in the scene, and balance from
the patch.

View more information related to White Balance.
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LAB Readouts in Capture One Pro
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Capture Pilot (™) This is a technical guide to the Lab color space implemented in Capture One Pro. Lab values are widely quoted by
manufacturers of color charts, and used by a number of third-party image analysis applications.

Editing Images

Capture One Pro can display color values in the Lab color space. This feature is provided with the intention of using it for the
Processing and Exporting comparison and measurement of color using a reflectance target or color chart, such as the ColorChecker SG or ISA
GoldenThread target, when used for flat art reproduction. However, it may also be used for other types of photography where
colors are to be matched using a similar method. This guide serves only to highlight the limitations of measuring colors and to
mitigate issues that have a demonstrable effect on the readout values.
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Tools Appendix
LAB Readouts The Capture Process i
This section highlights some of the pitfalls encountered during the capture process, both
The Capture Process during profiling and reproduction.

Lab in a Processed Image
Standard RGB Color Spaces

Matching Lab Conversion

Lab Coordinates in a Processed Image

The process of conversion from RGB to the Lab color space is determined by the profile in
use. However, when using different color engines, there is some discrepancy in the way the

Message Codes data is translated.

Capture One Glossary Standard RGB Color Spaces

About Phase One This section looks at the relative merits, as well as some of the shortcomings, of popular
standard RGB color space profiles. ||
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Matching Lab Conversion to Third Party Software

Capture One Pro offers several Lab implementations to match the different interpretations of
RGB profiles by third-party applications.
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Capture One : LAB Readouts : The Capture Process

The Capture Process

This section highlights some of the pitfalls encountered during the capture process, both during profiling and reproduction.

- Overview

- Lab and CIE XYZ color spaces
- Standard observer

- Light source

- Metamerism

Overview i

A common method used to assess color in an image is to photograph a
reference reflectance target (i.e., a color chart) that includes a set of color
patches with specified characteristics and reference color values. The target is
usually photographed at the beginning and at the end of the session, but it can
also be included within each image. The intention is to calibrate the colors

in the image so that they explicitly represent the original object being
photographed.

In Capture One, the accuracy of the colors in the image is assessed by
processing and comparing the measured color values using the readouts
feature with the reference values for those patches.

Before measurement begins, it is necessary to adopt a color profile
representing the capture set-up, or otherwise change the processing
parameters, to ensure the processed image of the target is near to the stated
reference. In many cases, the reference is specified in the CIE 1976 (L*, a*, b*)
color space, often referred to as CIELAB, or more simply LAB, or just “Lab”.

For critical comparison, the capture process typically requires an accurate
color profile to be adopted, either one created in-situ or a bespoke profile that
includes the specific camera and illuminant (i.e., light source) for the set-up.
Besides taking into into account the color temperature, measurement of the
illuminant or light source must also include the geometry of the set-up (usually
D50 at 45-degree angle of illumination), and the average human color vision
(an observer model, usually the CIE 1931 2-degree Standard Observer). This
device profile, and the one used during output for further analysis in third-party
software, typically adopts an RGB color space.

Before looking at the challenges encountered when converting RGB to Lab, at
least when validation or further analysis is required in third-party apps, lets look
at some of the practical implications of adopting Lab as a reference color
space.

Lab and CIE XYZ color spaces

The Lab color space is itself derived from an earlier reference space, CIE XYZ. In 1931, CIE established a model based on
an averaged observers’ visual sensitivity to different wavelengths of light under a specific light source and angle of
illumination. From that model, the CIE introduced XYZ tristimulus values and when plotted in 3D form, three coordinates
XYZ. In its 2-D form, color is plotted in an elongated n-shaped chart, known as the CIE 1931 XY chromaticity diagram.

Lab adopts a 3-D model that uses values that are easier to interpret, with L or Lightness co-ordinate and two a and b color
components. The model also more closely matches human color vision, in respect to the perceived differences in color and
the distances between them, especially when plotted in a 2-D form using circular color wheel. However, a Lab coordinate is
computed from an XYZ coordinate by “normalizing” to a white-point. This means that under a certain light source, a color
that is perceived to have the same color as white is neutral, and will have coordinates, or values, a*=b*=0. In Lab, that light
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source is D50.

Standard observer

The 2° Standard Observer models the center of normal human vision, which is
the area most critical to color perception. An alternative is the CIE 1964 10°
Standard Observer, that models a wider, and less color sensitive, area

of human color vision. In practice, the choice of observer model only affects
the measurement of the reflectance target when verifying color fastness using
a spectrophotometer. As the Lab coordinate system does not impose any
particular observer model, the choice has few consequences for the workflow,
or other areas of color management.

Light source

Although a Lab coordinate is always specified with respect to a white point, it is fortuitous, or it is as a result perhaps, that
flat art reproduction is generally standardized on the same D50 light source as specified in an ICC Profile Connecting Space
(PCS). If a different light source is used or, more commonly, when using an ICC RGB profile with a different native white-
point (or “media white”), you must convert between white-points. This process is called chromatic

adaptation. Selecting profiles standardized on D50 such as ProPhoto RGB or ECI-RGB avoids this and, therefore, the need
to support or interpret the required transform. However, there are some other practical limitations to overcome during
conversion of ICC profiles that use a color-space with a different white-point, such as SRGB or AdobeRGB (1998).

Metamerism

Metamerism is perhaps the most challenging issue affecting the capture process. Objects that are perceived to have the
same color under an observer model, are known as metamers. However, theses objects may not have the same perceived
color when there’s a change in conditions, or in this instance light source and the angle of illumination. This is known as
metamerimc failure. The consequence of this is that, to get the desired result, the conditions under which the capture of the
color is acquired during both profiling and reproduction, must match very closely.

There are several reasons a set of metamers may have different colors when conditions change:

Observer metamerism
Since the observer model is specified, this is not usually an issue for reproduction.

llluminant metamerism

Color changes when the illuminant changes. In practice one should strive for light sources without any significant spectral
peaks for high quality reproduction. Budget fluorescent tubes, energy-saving bulbs and LED lights can have spectral peaks
that distort colors, even if they have the same color temperature (degrees K) as an expensive light source.

Instrument metamerism

This is caused by a mismatch between the observer model and the instrument. This needs to be calibrated, which is
achieved using the camera profile in reproduction. Another example is monitor display calibration, using a simple tri-stimulus
colorimeter. In this case, it might be necessary to stipulate a “display technology” manually (e.g., CCFL or LED) in the
monitior calibration and profiling software. The mismatch between the instrument and observer can be so poor that the
instrument fails the calibration process.

Geometric metamerism
This occurs when the geometry of illumination or viewing is changed.

By far the most challenging issue affecting the capture process is geometric metamerism. Ideally, a reflection target should
consist of patches with a perfect reflecting diffuser. In this case, the appearance of a patch is unaffected by both the angle of
the light and the viewing angle. In many cases it is unlikely that the same can be said for the objects or materials to be
photographed. In practice, it is likely that there will be a significant specular component.

The specular component is highly sensitive to the angle of light and view. For colored materials, the hue of the specular
component is usually closer to the hue of the light source than the hue of the diffuse reflection, with the result that patches
becomes brighter (especially dark patches) and colored patches becomes less saturated (especially highly saturated
patches). However, the hue of a patch can often be assessed accurately.

Note that, calibrating the processing to a set of test patches is only helpful to obtain accurate colors for materials that reacts
similarly to light. For example, calibrating to a test target is great for calibrating test targets, but unlikely to be helpful to
obtain accurate colors for glossy and translucent materials (e.g. paints, metals and porcelain), non-isotropic materials (e.g.
textiles, papyrus and parchment) or textured surfaces (e.g. art with visible strokes and engravings).

Did you find this article useful?
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Capture One : LAB Readouts : Lab in a Processed Image

Lab Coordinates in a Processed Image

The process of conversion from RGB to the Lab color space is determined by the profile in use. However, when using different
color engines, there is some discrepancy in the way the data is translated.

- Overview

- White point

- Chromatic Adaptation

- Black Point Compensation (BPC)
- Slope Limiting Profiles

- Rendering Intent i
- Profiles based on 3D LUTs

Overview

When measuring colors (e.g., from patches in color chart) using readouts, the intention is to match the colors in the
processed output file to the chart's reference data. The camera profile describes how the colors of the captured image are to
be transformed into a reference color space known as a Profile Connection Space (PCS), while the output profile describes
how the colors from that are to be transformed in the output image file.

In Capture One, it is only necessary to process and output an image when using the file in third-party analysis software,
otherwise it is enough to measure the colors using the output profile, as Capture One converts the results in the Viewer. The
output profile determines the destination color space, which is set by the selected Process Recipe. (The Proof Profile option
may be used instead, however, note that, if an output file is required for analysis, the selected Process Recipe must use the
same profile.) Most modern applications, not to mention the chart maker's reference data, specify colors as Lab color

space coordinates or values, therefore Capture One Pro can now display Lab values as an option.

While Lab is a reference color space adopted by the ICC in the PCS, there is variation in the way that third-party color
engines convert the data in RGB profiles to the Lab color space. That is assuming an output file is required in an RGB color
space and is to be interpreted using a ICC output profile. Note that, some third-party software analyzes colors directly
without interpreting a ICC profile. For more information, see the section on Matching Third-Party Applications. The following
describes some of the challenges involved during the conversions.

White point

The ICC specification defines that the white point for the profile connection space is D50, and this is specified in the ICC
profile. However the same specification states that D50 should have certain XYZ coordinates when in fact ICC profiles round
the coordinates and most color engines adopt that or close to it. In addition, RGB coordinates at 255, 255, 255 should be
neutral white, but in some profiles that's simply not the case, however, it can be used to infer that. Many profiles in use do
not strictly adhere to the definitions, and although it's possible to construct them so that they do, color engines vary in they
method used to interpret the results.

Chromatic Adaptation

Although the ICC state clearly that the white-point for the profile connection space is D50, the native white-point of the actual
color space, sometimes referred to as media white, is often different. For example, standard working spaces sRGB and
Adobe RGB are both specified to a media white of D65. Some validation applications adopt the standards for the color
space directly, without using an ICC profile for the definition, based on the media white point. When an ICC profile is used,
color engines must convert between white-points, which is known a chromatic adaption. Two commonly used methods,
known as the von Kries and the Bradford transforms, can be employed to convert between these white-points. However,
some more generalized applications describe Lab coordinates in the PCS, which assumes D50 as the light source, and
uses simple XYZ-scaling between that at D65, which can result in errors exceeding 8 delta E ab. Capture One supports
several methods when converting between white-points.
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Black Point Compensation (BPC)

Black point compensation (BPC) helps maintain shadow detail when
converting between source and destination color spaces. The black point of
the source space is mapped to that of the destination space, and if not
enabled, any colors that are darker than the destination space are clipped and
details in those darkest black areas are lost, which is sometimes referred to as
"crushed-" or "blocked-up-" shadows.

Although BPC algorithms differ between color engines, a simple linear
transform on individual XYZ values is common. As a consequence, this
method results in a shift of hue, saturation, or lightness, and leads to
inaccurate color values. Therefore Capture One does not support color black
point compensated Lab readouts, and it may be necessary to configure third-
party applications to match (i.e., disable BPC) when validating values. The
issue can be avoided by using output profiles that can represent black, where
known, and is highly recommended, unless the image is being processed to a
device such as a printer.

Note that, Perceptual rendering intent, when selected in Adobe Photoshop,
always maps the darkest black of the source space to the destination space,
therefore when validating readouts with values in Photoshop it is
recommended that Relative Colorimetric intent is adopted, with BPC disabled
and Use Dither. This improves the gradations in shadow tones in 8-bit images
during conversion. As BPC is a highly destructive process, it should be limited
to the last operation in a color-managed workflow, where possible.

Slope Limiting Profiles

Several standard profiles including Adobe RGB and ProPhotoRGB have a
shallow gamma tone curve at its base (close to x=0). Many color engines
adopt their own interpretion of the specification, thereby handling the shadows
and deeply saturated colors differently. Some engines such as the Adobe
Color Engine (ACE) apply what's called “slope-limiting” to help in practice, but
even slope-limits vary between various color engines. Although the effects are
subtle, it can account for differences of 0.4 delta E ab at certain RGB
coordinates. While Capture One supports the interpretation of profiles with,
and without, slope-limiting, the issue can be avoided by adopting profiles that
are based on tables, or by using v4 profiles that include slope-limiting.

Rendering Intent

An ICC profile may include several interpretations for different rendering intents. Although not typically adopted for the type
of output profiles considered here, it may be an issue for certain profiles. Therefore, Capture One will choose the
colorimetric intent when a choice is required. Note that, the distinction between relative and absolute colorimetric intents is
dictated by the choice of chromatic adaptation.

Profiles based on 3D LUTs

Capture One does not support Lab readouts from profiles based on 3-D look-up tables (LUTSs). Profiles based on 3-D LUTs
include the majority of CMYK profiles, printer profiles and a small number of others that describe a complex relationship
between color and the coordinates. The ICC specification does not detail an interpolation method for 3-D LUTs, and is
therefore open to interpretation by various CMMs.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : LAB Readouts : Standard RGB Color Spaces

Standard RGB Color Spaces

This section looks at the relative merits, as well as some of the shortcomings, of popular standard RGB color space profiles.

- Comparison of spaces
- sSRGB

- Adobe RGB (1998)

- ProPhoto RGB

- eciRGB (2008)

Comparison of spaces

The are several RGB spaces that are formal color space standards. Each can
be used in Capture One for color correction and when using color readouts for
comparing with reference values supplied with reflectance charts (i.e., color
targets). These include sRGB, specified by HP and Microsoft (IEC 61966-2-1),
Adobe RGB (1998), ProPhoto RGB (ROMM), specified by Kodak (ISO 22028-
2), and eciRGB (2008), specified by the European Color Initiative (ISO 22028-
4).

One of these color spaces should be used when editing and using the Lab
color readouts in Capture One. The color space profile can be selected using
either the proof profile option or from the selected process recipe (verification
required). Note that Capture One does not edit in this space, instead

it determines the color it would use if it processed the image to a file. When the
process recipe option is being used to determine the space, it is this same
space that's used when being processed for output. Therefore, the proof profile
option should be used with some caution if an output file is required for further
validation, in case its processed with a different color space profile.

RGB color spaces vary in gamut, gamma tone curve and white point or media
white, and the profiles used to describe those characteristics are open to
interpretation by different color engines when converting to the Lab color
space. While that's not an issue if you only ever measure RGB readouts in
Capture One, besides taking care to match the RGB space of the chart's
reference values and the output RGB space, this can cause a mismatch if
comparing the Lab readouts in Capture One with the color values in the output
file using a third-party application.

sRGB

This color space is an important space, for several reasons. Not only is it the standard for the web, images that do not have
an embedded color profile are assumed to be in SRGB, many monitors approximate the space or adopt modes that do.
Besides a relatively small gamut, limitations with this profile include an increasing number of profile versions that claim to
adhere to the standards but deviate in some way. Some of these, for example, include a model for flare, which should be
avoided. The profile shipped with Capture One does not include a model for flare. Even the ICC profile differs from the
original standard in not having a neutral white, and doesn’t adhere strictly to the media-white of D65. This has led to some
third-party color engines, notably ACE to detect errant profiles and "hot-fix" them, neutralizing the white-point. The many
differences in these profiles may affect comparisons in Capture One with analysis software, not only in those interpret
images directly (without the ICC profile - such as ISA GoldenThread) but also those that silently fix them.

Adobe RGB (1998)

With a relatively large gamut that encompasses many printer and some high-end monitor spaces, along with tightly
controlled profiles, this is considered a useful working color space. Although white is exactly neutral, there are still a few
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potential pitfalls for color engines to interpret the results correctly. The media white point is specified as D65, which may
require chromatic adaptation, and the ICC profile adopts a gamma tone curve that's subject to slope limitation. This can
cause dark and saturated colors to be misinterpreted between applications.

ProPhoto RGB

Initially, this space looks like a useful working space to use in a reproduction workflow. It has a gamut that's large enough to
encompass a practical range of colors used for both digitization and printing, a white-point specified as D50, thereby
avoiding chromatic adaptation, and a gamma tone curve with a linear segment for dark tones that color engines can
interpret. In practice, though, even ProPhoto RGB has some limitations. The initial ICC profile from Kodak is subject to
slope-limiting, and subsequent versions neither adopt D50 as the illuminant, nor detail white as neutral. A more recent
version released by the ICC includes a flare model, which should be avoided. Finally, the large gamut means that there are
large gaps in 8-bit form between the 256 steps that can lead to posterization, therefore files should be maintained at 16-
bits/channel throughout the workflow.

eciRGB (2008)

Originally defined by an ICC profile, this is the recommended color space in the Metamorfoze Preservation Imaging
Guidelines, and the only space allowed at the highest level of those imaging standards. This is the most likely of the
standard profiles to produce the most similar results across different color engines. Although white is not neutral (it has a
slight tint at 255, 255, 255), it’s the only profile that avoids all the other compatibility issues. The space adopts D50 and has
a usefully wide gamut that extends beyond AdobeRGB in certain hues, however, it cannot quite represent saturated blue
and magenta hues that SRGB can. Nevertheless, it is particularly suited to modern printers and, with correct exposure, uses
bit-depth efficiently, making it one of the most suitable color spaces for 8-bit/channel images.

Did you find this article useful?

| Yes || | No I | Not what | was looking for ||
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Capture One : LAB Readouts : Matching Lab Conversion

Matching Lab Conversion to Third Party Software

Capture One Pro offers several Lab implementations to match the different interpretations of RGB profiles by third-party
applications.

- Conversion options
- Generic conversion
- Adobe Photoshop

- ISA GoldenThread

Conversion options i

As previously discussed in this guide, most profiles can be interpreted in
different ways which will lead to the Lab conversion results, and therefore color
values, being different to the those displayed in Capture One. To obtain the
same results as a third-party application, it is necessary to select an
interpretation in Capture One that matches that of the target analyzer software
you intend to use.

Although Capture One supports a number of variations used by third-parties, in
some cases it may also be necessary to configure the analyzer software. It is
usually necessary to disable Black Point Compensation (BPC) for color space
profiles that are unable to represent black. Note that some applications enable
BPC when the perceptual intent is selected, regardless of other settings to the
contrary.

Generic conversion

Capture One provides two generic conversion options. The Generic D50 option matches most third-party implementations
such as that used by Delt.ae by Picturae and LCMS by Marti Maria, and converts Lab values using D50 as the white point.

Generic (media white) can be used to match colors while avoiding chromatic adaptation. However, colors must be measured
under the light source of the intended color space profile. For sSRGB and Adobe RGB (1998) this is D65.

Adobe Photoshop

Two further options are offered for use with Adobe Photoshop and compatibility with the Adobe Color Engine (ACE).
Capture One does not support Black Point Compensation (BPC). In third party applications, this is often achieved using a
linear transform on individual XYZ-values, which doesn’t preserve accurate colors. Therefore, it is necessary to disable this
option, where posible. Note also that, Adobe Photoshop enables BPC when Perceptual rendering intent is selected,
regardless of other settings, therefore it is recommended to select Relative Colorimetric instead and disable BPC and
enable Use Dither.

ISA GoldenThread

Popular within the digital archiving industry, GoldenThread analysis software by ImageScience Associates is capable of
analysis using either an ICC profile or directly using a standard color space.

To compare readouts in an image with an ICC profile, select GoldenThread (ICC), otherwise select the GoldenThread
(standard) option. Note that, the output profile in Capture One must match the option used in the analysis. While
GoldenThread will not use the profile directly in the Standard mode, Capture One must still apply the conversion to the
correct color space.
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Introduction
User Interface

Optimizing Your Workflow

Organizing Images

Message Codes
Tethered Capture

Capture Pilot (™) The Lab readout feature in Capture One Pro supports the most common and useful versions of profiles, however it will warn
- when a profile can be interpreted in more than one-way.

Editing Images

. . - Lab readout message codes

Processing and Exporting

Printing Images Lab readout message codes
Tools Appendix While many different profiles are supported, a message will be displayed when a profile is either not compatible or can be
interpreted in more than one-way.
LAB Readouts i
The Capture Process
Lab in a Processed Image
Standard RGB Color Spaces Error code Description
Matching Lab Conversion
Message Codes
Capture One Glossary
About Phase One Error 1 Unsupported profile: profile is not supported or
invalid profile. | |

Contact us

. L/ Recently viewed v
Ly

Data Color Space not supported: only RGB

Matching Lab Conversion Error 2 )
profiles are supported.

Standard RGB Color Spaces
Lab in a Processed Image

The Capture Process

LAB Readouts

Profile Connection Space not supported: ICC
specifies that the profile connection space can be
either XYZ or Lab (the white-point must always
be D50). While most LUT-based profiles use Lab,
RGB profiles use XYZ. Currently, only XYZ-
profiles are supported.

Error 3

Class not supported. Capture One only supports
Error 4 profiles with the classes; display, output and color
space.

LUT-based profiles not supported. Due to the
large variance in the interpretation of LUT-based

Error 5
profiles, these are not supported for Lab
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readouts.

Error 6

Curves mismatch: profiles are rejected if the
transfer function used for the RGB-channels do
not match. Such profiles will not maintain a
neutral color for R=G=B and are considered not
to conform to the standard.

Error 7

Interpretation depends on intent: the profile can
be interpreted differently depending on intent.
Capture One will choose a colorimetric intent.
Note that there is no distinction between relative
and absolute colorimetric intents for Lab-
coordinates expressed in the profile connection
space (default).

Error 8

Transform is defined in two different ways: there
is both a traditional and a v4 version of the
transform and they do not agree. Capture One
will base the Lab readout on the v4 specification.

Error 9

Black cannot be represented: the darkest color
that can be expressed in the color-space is not
black. As a result, black point compensation may
cause widely differing interpretations. See here
for more information.

Error 10

Dark colors are slope limited: due to limitations in
different color engines, dark colors may be
interpreted differently. See here for more
information.

Error 11

Adaptation white-point is unspecified or invalid
(using media white): the profile contains an
unacceptable adaptation method or the
adaptation method was expected but missing.
Adaptation is based on media white. See here for
more information.




Error 12

Adaptation white-point is unspecified or invalid
(using D50): the profile contains an
unacceptable adaptation method, or the
adaptation method was expected but missing.
Adaptation will proceed to D50 or media-white is
assumed to be D50. See here for more
information.

Error 13

Media white is missing (using D50): the profile
does not define media-white; D50 is assumed.
See here for more information.

Error 14

Ambiguous PCS white-point: illuminant is not D50
as required by the specification. Different color
engines will interpret the profile differently.

See here for more information.

Error 15

Ambiguous PCS white-point: (255,255,255) is
tinted. Different color engines will interpret the
profile differently. See here for more information.

Did you find this article useful?
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Introduction

User Interface

Optimizing Your Workflow = F-J =
Sl el Capture One Glossary
Tethered Capture

Capture Pilot (™) The glossary contains an alphabetical list of terms used in the application and their definition. This glossary is divided in two (as
- some terms are only relevant depending on your workflow). Choose either Session or Catalog Glossary from the links to view a
Editing Images list of technical terms:

Processing and Exporting Catalog Users Glossary

Catalogs are ideal for a highly-managed workflow, and are especially useful when you're
working with large volumes of images spread over multiple external drives. This glossary
Tools Appendix highlights some of the terms encountered when using Catalogs.

Printing Images

LAB Readouts Session Users Glossary

Sessions are particularly convenient when working tethered, especially on per-project basis,
and are often preferred over a Catalog when a more streamlined workflow is required. This
glossary details some of the specific terms encountered when using Sessions.

Capture One Glossary

Catalog Users Glossary

Session Users Glossary
About Phase One

Contact us

@ Recently viewed

Session Users Glossary
Catalog Users Glossary
Capture One Glossary
Message Codes

Matching Lab Conversion
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Capture One : Capture One Glossary ! Catalog Users Glossary

Catalog Users Glossary

Catalogs are ideal for a highly-managed workflow, and are especially useful when you're working with large volumes of images
spread over multiple external drives. This glossary highlights some of the terms encountered when using Catalogs.

- Album

- Catalog

- Export

- Groups

- Hot folder

- Processing

- Projects

- Smart album
- Selects collection
- Tethered

- Tokens

- Variant

Album

An album allows the user arbitrarily create collections of images. Drag and
drop images into an album from the Browser. Albums are virtual, meaning they
only contain references back to the file. Therefore the same image can exist in
many albums.

Albums are typically used to create collections of favorite images, cull from
larger groups or create subsets for further filtering. Any edits applied to an
image in one album will be reflected in all other albums that contain the same
image.

Catalog

A catalog is a method of file organization and viewing in Capture One Pro. It
uses a centralized system of storing settings and previews inside a single
catalog file.

The location of the actual image files can be on any disc location but can also
be placed inside the catalog file itself. It is also possible to shoot directly into a
catalog from a supported tethered camera. There are many ways to implement
Catalogs in your workflow, giving you the freedom of choice to create the
image library for your needs.

Once image files are imported to a catalog, further organization takes place
using user defined elements: Projects, Albums, Smart Albums and Groups.
The folders section is used as an overview as to the location of the orginal
image files in the file system registered in the catalog.

Export

Export converts the variant to a final file (e.g. Tiff or Jpeg). It has, ultimately, the same function as "Processing". For Express
users, Export is the only option to convert to final file. Pro users can use either method.
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Groups

A Group is a organizing item used within a catalog. It can not show images on
its own. It can contain other Groups, Projects, Albums, and Smart albums.

Hot folder

If Capture One does not provide tethered support for a camera, it is possible to
shoot tethered using a camera's proprietary software and a Hot Folder. A Hot
Folder, in essence, will make Capture One auto select the newest images
added to a (capture) folder.

Processing

The term Processing is inherited from the days of exposing photographic paper and chemically processing the image in a
darkroom. It is used in this context to describe the conversion process from the "negative" (RAW) to a "print" (e.g a Tiff or
Jpeg). For the purposes of comparison it is the equivalent to Export. Processing, however, is more powerful than Export,
and with a number of unique features.

Projects

A project (like a group) is an organizational element for catalog users. It can
exist on its own or inside a group. It can not show images. The main difference
between a Project and a Group is that it is search limited for contained smart
albums. A Smart album in a Project can only search other Albums within it,
whereas a Smart album within a Group can search the entire catalog.

Smart album

A Smart Album is populated with images based on set search criteria. It is a
virtual album, meaning it is only referencing images from other collections that
meet that criteria. A Smart Album can (for example), search for all 5 star
images in the catalog or session. Its contents will change if you add or remove
5 star images from images in the search. In a Session, all folders that are
Favorites will be searched by Smart Albums. When in a Catalog, Smart
Albums will search the entire catalog, unless nested in a Project.

Selects collection

The Selects Collection is used within a catalog. It functions in the same way as
a Selects Folder although it is worth noting that when images are moved to the
Selects Collection it does not need to move them on disk.

It is possible to assign any folder to make it a Selects Collection when you
want to quickly transfer images from one folder to another. The Selects
Collection function can come in particularly useful when you want to edit and
move your best images into a different folder whilst browsing through multiple
other image collections.

Tethered
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Attaching a camera to the computer via a cable and shooting images directly to the hard drive instead of memory card.
Images are shown on screen as soon as they are on the hard drive.

Tokens

Tokens (also refereed to as Dynamic locations when used with import and output) are variables which extract some
metadata from the file and use it to make up the naming structures of elements in the workflow.

Depending on the tool used Tokens can be used to automate folder structures or name images.

Variant

A variant is used to describe an image in the browser that is somewhere between the RAW file and the final processed file.
As Capture One is a non-destructive editor what is shown on screen is effectively a preview/render of the RAW plus
adjustments before conversion to the final file.

Did you find this article useful?

| Yes || | No | | Not what | was looking for I
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Session Users Glossary

Sessions are particularly convenient when working tethered, especially on per-project basis, and are often preferred over a
Catalog when a more streamlined workflow is required. This glossary details some of the specific terms encountered when
using Sessions.

- Album

- Export

- Favorite

- Hot folder
- Processing i
- Selects

- Session

- Smart album

- Session folders
- Tethered

- Tokens

- Variant

Album

An album allows the user arbitrarily create collections of images. Drag and
drop images into an album from the Browser. Albums are virtual, meaning they
only contain references back to the file. Therefore the same image can exist in
many albums.

Albums are typically used to create collections of favorite images, cull from
larger groups or create subsets for further filtering. Any edits applied to an
image in one album will be reflected in all other albums that contain the same
image.

Export

Export converts the variant to a final file (e.g. Tiff or Jpeg). It has, ultimately, the same function as "Processing". For Express
users, Export is the only option to convert to final file. Pro users can use either method.

Favorite

A Favorite is a marker for a folder in a Session workflow. It enables quick and
easy access to that folder via the Favorites area of the Library and tells
Capture One to include the contents of that folder when searching.

Unlike a Catalog, a Session needs to know which folders to search when using
Smart Albums. By marking a folder favorite you also make the contents
available to the Smart albums (and only these folders).

Hot folder

If Capture One does not provide tethered support for a camera, it is possible to
shoot tethered using a camera's proprietary software and a Hot Folder. A Hot
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Folder, in essence, will make Capture One auto select the newest images
added to a (capture) folder.

Processing

The term Processing is inherited from the days of exposing photographic paper and chemically processing the image in a
darkroom. It is used in this context to describe the conversion process from the "negative” (RAW) to a "print" (e.g a Tiff or
Jpeg). For the purposes of comparison it is the equivalent to Export. Processing, however, is more powerful than Export,
and with a number of unique features.

Selects

The Selects Folder (previously known as the Move-To folder) is automatically
created when a new session is started. It is designed to enable users to quickly
and easily move image files when culling a shoot. Once an image is selected,
users simply need to press the 'move to selects' button on the toolbar (or use
the shortcut) and the location of the file will change to this assigned folder.

Session

Sessions are designed to handle single project and are favored for tethered
workflow. A Session in its basic form is a template of folders nested in a top
folder. Interface into the session is based around a simple file browser
concept. The folders in the session are assigned actions by default, for
example the Capture folder is assigned to the folder named "Capture", so
plugging in a camera and shooting will automatically write images to this
folder.

Settings and previews for files in the session folders are stored locally to the
folder of RAWSs in a sub folder called "CaptureOne". A Session can easily be
moved to another computer or another physical disc drive. As all necessary
files are saved inside the Session folder by default, you can work on the entire
Session from any computer.

Smart album

A Smart Album is populated with images based on set search criteria. It is a
virtual album, meaning it is only referencing images from other collections that
meet that criteria. A Smart Album can (for example), search for all 5 star
images in the catalog or session. Its contents will change if you add or remove
5 star images from images in the search. In a Session, all folders that are
favorites will be searched by Smart Alboums. When in a Catalog, Smart Albums
will search the entire catalog, unless nested in a Project.

Session folders

Sessions Folders form part of any created Session. They are shortcuts to the
current active Capture (small camera icon), Output (cog icon), Selects (small
looping arrow icon) and Trash (trash can icon) folders for the Session. To see
the current active folders, right click on a session folder and then select "show
in system folders"

By right clicking on another folder in the library and choosing "set as", these
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functions can be moved. The Session folders will then represent a shortcut to
the folder chosen by the user.

Tethered

Attaching a camera to the computer via a cable and shooting images directly to the hard drive instead of memory card.
Images are shown on screen as soon as they are on the hard drive.

Tokens

Tokens (also refereed to as Dynamic locations when used with import and output) are variables which extract some
metadata from the file and use it to make up the naming structures of elements in the workflow. Depending on the tool used
Tokens can be used to automate folder structures or name images.

Variant

A variant is used to describe an image in the browser that is somewhere between the RAW file and the final processed file.
As Capture One is a non-destructive editor what is shown on screen is effectively a preview/render of the RAW plus
adjustments before conversion to the final file.

Did you find this article useful?

| Yes || | No I | Not what | was looking for I
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About Phase One

Phase One is the world’s leader in open-platform based medium format camera systems and solutions.

Phase One medium format cameras, digital backs and lenses are designed to deliver superior quality image capture and
investment value. Phase One’s Capture One software helps streamline capture and post-production processes for both medium
format and DSLR cameras.

Phase One products are known for their quality, flexibility and speed enabling pro photographers shooting in a wide range of
formats to achieve their creative visions without compromise.

Phase One is an employee-owned company based in Copenhagen with offices in New York, London, Tokyo, Cologne and
Shanghai. i

Phase One and Capture One are registered trademarks of Phase One A/S. All other brand or product names are trademarks or
registered trademarks of their respective holders.

Legal notice

Phase One and Capture One are registered trademarks of Phase One A/S in the European
Union and/or other countries. All other trademarks are the property of their respective owners.

Privacy

Your privacy is important to us. Phase One has created the following statement to let you
know about our firm commitment to your privacy.

Sitemap
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Legal notice

Phase One and Capture One are registered trademarks of Phase One A/S in the European Union and/or other countries. All
other trademarks are the property of their respective owners.

All images published on this site are copyrighted and owned by Phase One and/or the by-lined photographers. The images are
not to be reprinted or reused without permission from their owners. All other material on our web sites (including but not limited
to the domain phaseone.com) is Copyright © 2017 Phase One A/S, unless specifically noted otherwise. All rights reserved.

Phase One disclaims any and all liabilities from the interpretation and use of the information presented on this website. All
content, images, software or other material are provided on an “as is” basis. Any images and/or other material downloaded,
used or obtained from the website is done at your own risk and you will be solely responsible for all damage, including but not
limited to damage to your computer system or loss of data.

Except as may be expressly warranted in a license agreement Phase One makes no representations or warranties of any kind
with regard to the images and/or other material available at the website and shall not be liable in any way for possible textual
errors or omissions.

For information on terms of use for Capture One, please read the Software License Agreement.

All information published on this site is subject to change without notice.

Did you find this article useful?

Yes No Not what | was looking for
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Privacy

Your privacy is important to us. Phase One has created the following statement to let you know about our firm commitment to
your privacy.

Privacy Statement

Our privacy commitment covers Phase One’s website (www.phaseone.com) and our products and services.
Telerik

Capture One collects usage information to help us improve our products. This information is completely anonymous, and does
not include any personal information, such as name, email address or customer ID. Information is collected unobtrusively
without the user being asked to supply information manually.

The collected information can be grouped in two kinds of information: demographic data and usage behavior. Demographic data
is collected automatically upon acceptance of the Licence agreement.

Demographic data include:

e The country where the software is running
e Software application version number
e Platform information such as operating system and graphics card, memory size, Camera ID and Lens Usage

Usage information includes:

e How often different features are used

e How often different buttons and menu items are clicked
e Execution time for specific operations

e Error reports

We use the service Telerik Analytics to collect, store and display this information.
Use of personal information

The information helps us evolve our efforts within software development, such as developing new features, debugging, and
general user experience improvements. The information is not shared with third parties.

Data protection

Phase One uses the service Telerik Analytics to collect, store and display the collected information (“Data”). Telerik will not
review, share, distribute, or reference any Data. Telerik has implemented security measures to help protect against the loss,
misuse, and alteration of the Data under our control. Telerik Analytics is hosted in a secure server environment that uses a
firewall and other advanced technologies to prevent interference or access from outside intruders. Telerik provides unique user
names and passwords that must be entered each time a customer logs on. These safeguards help prevent access that is
unauthorized, maintain data accuracy, and ensure the appropriate use of Data.

What information of yours does Phase One collect?

We will ask you when we need information that personally identifies you ("personal information") or allows us to contact you.
Generally this information is requested when you want to purchase our products, when you want to request a product demo,
when you register for our newsletter, when you want to download our software, when you have support requests or when you
want to be notified on updates and news for your products.

When you register, we may ask you for information such as your name, e-mail address, shipping address, and product
information (such as license code, serial number, make and model).

Your IP address is used to help identify you and your time spent at our sites, and to gather broad demographic information. This
allows us to see which parts of our sites users are visiting. We do not link IP addresses to anything personally identifiable.


https://help.phaseone.com/en/CO11/About-Us/Privacy.aspx?p=1
javascript:AddToFavorites("{B04768E5-3852-4337-AA8E-26CC4ACC5367}","favoritesItems","Add this page to my custom favorites list");
https://www.phaseone.com/SupportMain/Manuals/Manuals_Software.aspx
http://www.youtube.com/user/PhaseOneDK#grid/user/2B41924565AD0F25
https://www.phaseone.com/en/Online-Store.aspx
https://help.phaseone.com/
https://help.phaseone.com/
https://help.phaseone.com/
https://help.phaseone.com/

When a user submits personal information, it is kept on a Phase One internal server, which is not accessible from the Internet.
This limits the risk of any malicious use of your information.

You can change or correct registered information for your Phase One profile online at our website. If you experience problems
submitting such changes you can contact Phase One support via our website.

If you have registered information about products you use or own with us, you can modify or delete these registrations online via
our website or via the latest Capture One software.

If you choose not to register or provide personal information, you can still use most of our website anonymously. Only the
domain name from which you access the Internet, the Internet address and the date and time you access our web sites are
logged. Phase One uses this information to analyze trends and to measure the number of visitors to our web sites. However,
you will not be able to access areas or services that require registration.

Use of personal information

Phase One will generally not share your personal information with third parties.

Phase One may use aggregated (not personally identifiable) data collected to inform our sponsors, advertisers and other third
parties as to numbers of people who have certain demographic characteristics and the number of those people who have seen
and "clicked" on specific pages or advertisement(s). We may also disclose to such third-parties the overall demographics
available regarding who saw and "clicked" on advertisements.

In the event Phase One sells assets (or the assets of a division or subsidiary) to another entity, including, without limitation, in
the event of bankruptcy, or if Phase One (or a division or subsidiary) is acquired by, or merged with, another entity, Phase One
may provide to such entity, customer and visitor information (both aggregate and personally identifiable) that is related to that
part of the business that was sold to or merged with the other entity.

Links to other sites

Our website may contain links to other sites. Please be aware that Phase One is not responsible for the privacy practices or the
content of such third party websites as well as any information they might collect, even though our name or logo may appear on
those sites. We encourage you to be aware when you leave our site and to read the Privacy Statements of each and every Web
site that you visit, as the privacy policy of those sites may differ from ours.

Use of “cookies”

During your visit to our website, so-called “cookies” are saved to your computer. These “cookies” register information about the
navigation of your computer on our website (loaded pages, date, time of day and length of visit etc.) which we can access
during your next visit in order to adapt the website to your personal requirements and optimize loading times. We also use this
information to enter your data into enquiry forms and suchlike so that you do not need to fill them in yourself again and again.

We never store passwords or similarly sensitive data in cookies.

The use of cookies is common and advantageous. By indicating how and when visitors use a website, cookies aid us in finding
but which areas are popular and which areas are not. Many improvements and updates are based on information supplied by
cookies. Cookies can also help us to personalize web content and meet the desires of our visitors.

Our websites do not use cookies to collect personal information from your computer that was not initially sent as a cookie.
You have the option to control the acceptance of cookies yourself and, if you wish, to block them entirely by configuring your
Internet browser. Please refer to the documentation for your browser to change your preferences for this.

We reserve the right, at any time and without notice, to add, to change, update or modify this Privacy Statement, simply by
posting such change, update or modification on the web site. Any such change, update or modification will be effective
immediately upon posting on the web site.

Did you find this article useful?

Yes | No I Not what | was looking for
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