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Introduction to Capture One Help Site

Thank you for installing Capture One.

Capture One Pro is professional RAW conversion and image editing software that helps you capture, organize,
edit, share and print amazing images with excellent color and detail in a fast, flexible and intuitive workflow.

Capture One is photographic workflow software; our improved image quality processes deliver perfect results
with maximum efficiency. We've tailored each aspect of the software to ensure every supported file and camera
attains optimum image quality.

Capture One software provides a logical, step-by-step workflow throughout the optimization process from
captured image to the final output result. Large volumes of images can be effectively processed to deliver
stunning effects with the highest quality.

The product key determines the operating capacity of Capture One software. When you download the
application it contains three possible operating versions.

The Capture One DB (Digital Back) version provides owners of Phase One, Leaf & Mamiya Digital Backs with a
set of highly advanced image editing tools to help streamline and make any photographer’s daily workflow more
efficient, whether shooting tethered or not.

Capture One Pro delivers the same functionality as DB although it also includes support for digital camera jpeg
images and numerous other Raw files. It also includes tethered support for some DSLRs. This ensures that
DSLR owners have the ability to get the highest level of quality from their files. (See release notes for supported
file types).

Capture One Express is a simplified version of Capture One Pro and omits some features such as tethered
shooting.

You will need online access for the initial activation of Capture One Express and Capture One Pro. Capture
One DB does not need an Internet connection for activation.

This guide describes Capture One for Apple® Macintosh® and it is also applicable to Capture One for
Microsoft® Windows®, though some specifics are not listed.

All features tagged with the slightly raised Pro-feature text are only accessible in Capture One Pro versions. 

On rights 
©2011 Phase One A/S. All rights reserved. Made in Denmark.
Ver. 6.1 last edit May 2011
Colorspace images created in CROMiX ColorThink.

Photos by:
Phase One
Peter Eastway, www.petereastway.com 
Michael Roscoe, www.roscoephotography.com 
Drew Gardner, www.drew.it
Melissa Mercier, www.melissamercier.com
Uli Dinger

Text By:
Phase One
Michael Roscoe
Learn more about Capture One at www.phaseone.com
Special thanks to Christian Mailand

On liability:
The information in this user guide is provided “as is”. Under no circumstances, including negligence, shall
Phase One be liable for any incidental, special, direct, indirect or consequential damages arising out of or
relating to use of the information provided in this guide with or without the software described in the guide.

Trademarks & acknowledgements
Capture One and Phase One are either registered trademarks or trademarks of Phase One A/S in the European
Union and/or other countries. All other trademarks are the property of their respective owners. This product
includes DNG technology under license by Adobe Systems Incorporated.
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Setting up Capture One

PHASE ONE / ACTIVATION / DEACTIVATION

Recommended Hardware and Software

Capture One may run on other and older equipment than those listed  below, but to ensure the best possible
results we recommend that your computer, at the minimum, conforms to the following specifications:

Microsoft® Windows®

Intel® Pentium® 4 or better
2 GB of RAM
10 GB of free hard disk space 
Calibrated color monitor with 1280x800, 24 bit resolution at 96dpi screen ruling
Windows XP®  SP3 (32bit  only), Windows Vista® SP2 (32 and 64bit), Windows 7® (32 and 64bit)
Microsoft® .NET Framework version 3.5 Service Pack 1 Redistributable package
(In case you do not already have this installed, Capture One will initiate its installation)
A PDF reader is needed to read the Release Notes
Flash is required to view the video on the Welcome Screen

Apple® Macintosh®

Intel-based Mac
2 GB of RAM 
10 GB of free hard disk space
Calibrated color monitor with 1280x800, 24bit resolution at 96dpi screen ruling
Mac OS X 10.6.4, 10.5.8 or later
Flash is required to view the video on the Welcome Screen 

The above hardware specifications are to be considered as minimum requirements. If you work with high
resolution camera systems or simply want to optimize the performance, please follow the recommendations 
below:

Use processors with multiple cores, e.g Intel CoreTM  Duo or better
Use Windows 7 64bit version for Windows systems with more than four cores
Have 4 GB of RAM or more
Leave plenty of hard disk space free for your images
Use a fast hard disk e.g. a Solid State Disk (SSD)

You need an Internet connection when activating Capture One 6.0.

Installation

Please read the release notes carefully before you install Capture One.

Install on Mac OS X
To install the software please follow the procedure below:

1. Either load the Capture One DVD or download the application on www.phaseone.com.
2. Open the Capture One disk icon.
3. Read and accept the license agreement presented.
4. Drag the Capture One icon to the Applications folder.
5. Open Capture One from your Applications folder.

Install on Windows
To install the software please follow the procedure below:

1. Either load the Capture One DVD or download the application on www.phaseone.com.
Run the executable software install file.

2. Read and accept the license agreement presented.
3. Follow the on-screen instructions to complete the installation.

Note: Capture One will initiate installation of Microsoft® .NET Framework 3.5 if you do not already have
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it.

Manual Update to Latest Version
It is important to keep Capture One software updated. You will usually receive a newsletter reminder that an
update is ready for download although it can be more convenient to choose Capture One>Check for
Updates.

If your Capture One application is downloaded from www.phaseone.com it will always be the latest version.
Installation from a CD version may need to be updated.

You can also schedule an automated update if desired. Check Capture One > Preferences.

Activation

Ensure that you have an Internet connection to activate Capture One
(Express and Pro).

1. Open the License Activation dialog box in the application by going
to Capture One > License.

2. Type your license code and personal account details in the required
fields.

3. Press the Activate License button. Your license will be validated
by Phase One’s Activation Server. 
Your software is now activated and ready for use.

Troubleshooting 
If you are experiencing problems activating the software, follow the
instructions provided in the Application or visit phaseone.com for help
and troubleshooting: www.phaseone.com/support

Tip: When running the application choose between:

Trial mode Capture One OR Capture One Pro (30 days in total)
Digital Back only mode (only Phase One digital back supported) 
Activating the Application

Deactivation

To deactivate Capture One from a computer you need to be connected
to the Internet.

1. Open the License dialog box via the menu Capture One > License.
2. Press the Deactivate button.
3. Confirm that you want to perform the deactivation. 

After doing so, you can activate Capture One on another computer.

The application will return to Trial Mode once deactivated. When the
trial period has expired all current and pending processing will be
cancelled. You will need to reactivate Capture One to continue working
with it.

Registration

Register your license to authenticate your installed software.
Registration will allow full usage of your Capture One version.

The Online registration automatically registers your license key. When
this is validated, it will be kept alongside with information on your
computer platform, ID and IP numbers. Phase One keeps all
information confidential according to EU law and international
standards. For more information on the license, please read the
License Agreement.

The registration of the software will create a personal profile on
www.phaseone.com. This profile will provide the opportunity to register
your hardware/software and to contact Phase One for any support or
sales related questions.

How do I register my hardware product

1. Attach a camera and a dialog box will automatically open and ask if
you would like to register your product.

2. Click ‘Yes’ in the Registration dialog box and follow the procedure;
this will help in future support cases as well as track ownership of
the product.
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Can I change my registration
It is possible to change the priority and even remove the registration
completely.

1. Select the Digital Back that you wish to change updating priorities
on.

2. Rearrange by using the arrows icons.

If a digital back is removed completely you will have the option of re-
registering it the next time you connect the back to Capture One.
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IMPORT / IMPORTING IMAGES

In the Library Tool you can access files located on your local computer or on external drives and networks. The
Library Tool is a filtered file explorer that displays supported files.

The Library tool tab in Capture One is where all file navigation and organization takes place. Navigate via the
tree-view to a folder that contains the image files you wish to edit. Thumbnails of the images within your
selected folder will be created and displayed in the Image Browser.

You do not necessarily have to import images to a local drive (although this is recommended for optimal
performance). Capture One applies non-destructive editing because any image adjustments will not affect the
actual raw file – only the Capture One settings file will change.
 
You can also import and watch videos supported by your particular OS.

See Viewer for details on videos.

Library

Import

File Naming
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Import

FILE NAMING / OUTPUT NAMING / BATCH RENAME / IMPORT / IMPORTING IMAGES

You can add Copyright and Captions directly at Import. Inserting a memory card into a card reader will open the
Import dialog window automatically.

A small eye icon (PC) or a crossed over pencil (MAC) will appear in the bottom right corner of an image if a file
is unsupported or if you don’t have the access rights to edit a file. You might see this read-only icon if you try to
edit images files located on a camera or a CD.

Note: JPEG files will have a read-only icon if the Enable JPEG Editing option is unchecked.

See Preferences and Customization.

To Import Images

1. Go to File and select Import Images… 
The dialog box will open to browse files.

2. Navigate to the applicable folder, card or disk in the Locations tool.
3. Select Capture Folder (import location) and a Subfolder option. 
4. The Naming tab enables users to choose the Format and Job name. 

Use the Metadata tab to fill in copyright information and a description if desired.
5. You can select all or specific images to import.

Note: You can always rename files later; see Renaming Multiple Files.
6. Press Import All.

You can continue working while images are imported in the background.

Export

Exporting files from Capture One will create a copy of the original file with all the specified applied settings.
This is defined as processing an image.

The raw file will remain untouched in its original folder location after the processed copy of it has been
exported to a different folder.
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File Naming

FILE NAMING / IMPORTING IMAGES / OUTPUT NAMING / BATCH RENAME

Choose a bespoke filename recipe to match the naming structure and criteria that best fits your needs. The
Token Based Naming tool is particular useful when shooting tethered or importing from a memory card or an
external disk.

It is also possible to create an output recipe and specify a Token Based naming convention.

See Process Recipe. 

The Token Based naming function enables easy access to create individual naming criteria that can be tailored
to your own personal preference. You can access the Token Based renaming from separate features: Import
Images, Capture Tool Tab (Tethered shooting), Process Recipe and Batch Rename function.

Output Naming PC

The appearance of the Format text box varies from PC to Mac. On
Windows, the tokens will be converted into text when dropped on the
text box.

The Tokens are illustrated as follows, [Token Name]. You can also
enter tokens directly into the text box manually. A green line will
appear beneath the name if a token is recognized by the application.

Change Output Naming Settings in the Output Tab

1. Go to Output Naming tool in the output tab.
2. PC 

1. Delete the Name Token that is not needed.
2. Drag and drop new elements into the desired place.

3. Mac
1. The Name Tokens are located the Output Naming tool.
2. Some Tokens provide a dropdown menu with more options.

Remove unwanted Tokens by selecting the element and
pressing backspace. 

Naming Your Output Files When Processing Images

1. Go to the Output Naming tool and click the button next to the Format text box. 
A Naming dialog box will appear.

2. Select the desired naming choice in the Presets drop down menu. 
Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format
text box. 
Click the downward arrow on Tokens to access and select more options.

3. Click OK to accept any changes.
4. Verify that the sample below the Format text box is the desired format. 

Naming Your Output Files When Processing Images

1. Go to the Output Naming tool and click the button next to the Format text box. 
A Naming dialog box will appear.

2. Select the desired naming choice in the Presets dropdown menu. 
Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format
text box. 
Click the downward arrow on Tokens to access and select more options. 

3. Click OK to accept any changes. 
4. Verify that the sample below the Format text box is the desired format.
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Naming Files When Importing Images

1. Select File > Import Images… from the menu or click the Import icon.
2. In the Naming tool click the button next to the Format text box to get the Naming dialog box.
3. Select the desired naming choice in the Presets dropdown menu. 

Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format
text box. 
Click the downward arrow on Tokens to access and select more options.

4. After choosing the desired token, drag and drop the token into the format line.
5. Click OK to accept the changes.
6. Verify that the sample below the Format text box is the desired format.

Renaming Multiple Files (Batch Rename)

1. Select Multiple (thumbnail) images in the Browser.
2. Choose File > Batch Rename Images.
3. Click the button next to the Format text box to get the Naming dialog box.
4. Select the desired naming choice in the Presets dropdown menu. 

Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format
text box. 
Click the downward arrow on Tokens to access and select more options.

5. Click OK to accept the changes.
6. Verify that the sample below the Format text box is the desired format.
7. Click Rename to start renaming all the selected images.

Controlling the Counter in Batch Rename

1. Select the images that you want to rename.
2. Choose File > Batch Rename Images.
3. Open the Preset menu.
4. Select Set Batch Rename Counter to set the starting number.
5. Select Set Batch Rename Counter Increment to control the increment of the Counter.
6. Press the Rename button.

Naming Files When Capturing

1. In the Next Capture Naming tool click the button next to the Format text box to get the token name
dialog box.

2. Select the desired naming choice in the Presets dropdown menu. 
Alternatively, create a new naming format by dragging tokens and/or adding custom text to the Format
text box. 
Click the downward arrow on Tokens to access and select more options. 

3. Click OK to accept the changes.
4. Verify that the sample below the Format text box is the desired format.

Create Custom Naming Presets

1. Create a custom format by dragging tokens and/or adding custom text to the Format text box in the
Naming dialog box.

2. Select Save Custom Presets… in the Presets dropdown menu.
3. Name the Custom Preset and click OK.

Learn More

Mac users
You can add the file extension in the Batch Renaming. This will change the file from a e.g. .TIF(RAW) from
a Phase One digital back to a .IIQ.

To add the file extension activate the Include File Extension in the Batch Rename preset drop-down
menu. Go to the Advanced tab in Process Recipe to add a Sub Name.
 
Note: Naming options are not exactly the same in e.g. Capture tab and Output tab. 
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Capture One User Interface

The main Capture One User Interface elements are a Tool tab bar, Image Viewer and Image Browser. Located
on the top bar of many tools you will find a help icon that will take you directly to relevant online help articles.

Viewing Photos
Capture One provides a wide range of possible ways to view and inspect images.
Users can customize the Image Viewer and the Image Browser to fit the needs of
your particular workflow.

Toolbar
The interface is divided into a number of elements, all providing a set of tools. The
Toolbar provides graphical shortcuts to some of the most useful functions of Capture
One.

Tool Tabs
Each Tool Tab contains a number of utilities. Each tool has its own set of controls to
adjust an image file.
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Viewing Photos

Capture One provides a wide range of possible ways to view and inspect images. Users can customize the
Image Viewer and the Image Browser to fit the needs of your particular workflow.

The Viewer
The Viewer displays a large preview of one image or a number of selected images.

Browser View
The Image Browser displays thumbnails of selected images from a folder or album.

Loupe Tool
The Loupe tool can be used to complement the other focus functions. Use it to
quickly check focus while simultaneously viewing the whole image.

Full Screen
The Full Screen feature displays the maximum view of a preview image. It is
possible to work in Full Screen mode and have access to a selected set of tools.

Slideshow
The Slideshow feature allows you to present photos or videos with transitions in a
full screen view.

Capture Pilot (TM) Pro

Capture Pilot lets you present, rate and capture photos on an iPad, iPhone and iPod
Touch directly from Capture One Pro software on a computer.
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VIEWING IMAGES / VIEWING PHOTOS / THUMBNAILS / IMAGE BROWSER / VIEWING VIDEOS / LOUPE / FULL SCREEN / SLIDESHOW /

CAPTURE PILOT

The Viewer displays a large preview of one image or a number of selected images.

The Viewer gives you the option to view a single image or multiple images at once. You can control the zoom
level of the images. The RGB and Lightness, or CMYK, readout values are displayed in the center of the
Viewer toolbar.

The Viewer is a fundamental element of the Capture One user interface. The Viewer window enables users to
view image files and check the effect of any adjustments that have been made. It also is easy to make image
comparisons.

Up to 12 different images can be selected and seen in Viewer at one time making it effortless to compare
images side-by-side. It is even possible to simultaneously zoom (up to 400%) into multiple images and compare
them in close-up detail.

The Icons located in the top-left corner of the Viewer allows you to choose between one or multiple image
viewer). Alternatively, see the Viewer in full-screen mode  where Tools, menu items and the Image Browser will
automatically hide and only pop-up when the mouse cursor is moved to the relevant part of the screen.

The Viewer

Video Tutorial – User Interface

Join Peter Eastway for a quick tour through the basic elements of the
Capture One User Interface.

View Image

After editing a single file (with a thick white border) it is possible to
apply any adjustments that have been made to it, to other images by
using the Copy and Apply tools (see the diagonal arrow icons in the
menu bar).

After you have finished editing, use these tools to apply changes to a
single image or use the Edit Selected Variants (function) to change
multiple images at the same time. 

Alternatively, the Adjustments Clipboard can be used to copy any
image editing adjustments that can be applied to a selected single file
or multiple images.

Ensure that the Edit All Selected Variants option has been selected
either from the Edit menu, via a keyboard shortcut (cmd+shift+E) or by
clicking on the relevant icon.

Tip: Activate the Edit Selected Variants to help adjust a large group of
images that have similar exposures. Select a chosen group of images,
press Shift and click on the A (Auto Adjust) function.

Viewer Settings

Some tools contain an Auto (A) function that can be used to provide an
instant adjustment (e.g. Exposure in the Exposure tool) where changes
will only be applied to the selected variant (image file).

Viewer and Proof Margin 
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Adjust the Viewer margin (which is the distance between the edge of
your image file and the frame of the viewer) by going to Capture One
Preferences menu in the Appearance options. You can adjust the
distance from 3px (default) up to 40px.

The Proof Margin can also be adjusted in the same preference window
using the slider from 0 to 100 pixels. (The default is 25px).

Toggle the proof margins on and off by clicking on the (square within a
square) icon that can be found at the edge of the Viewer window.

Quick Tip – Zoom Viewer

Tip: If you have more than one image in the viewer you can zoom all
images simultaneously by holding down SHIFT and dragging the zoom
slider (in the top right corner of the tool bar) or by scrolling the mouse
wheel.

Viewing Videos

Video files are displayed with a movie camera icon (center of the
thumbnail) in the Image Browser. Once the thumbnail has been
selected, it is possible to play the video in the Viewer. By moving your
mouse cursor over the movie file (in the Viewer) a control panel will
appear.

You can view videos in full screen or add movies to a slideshow. Please
note that it is only possible to play videos in this software as Capture
One provides no video editing whatsoever.

If you don’t want to see videos appearing in the Image Browser then
you can selected View > Global filters > Always Hide Movie Files.

Page 12 of 98



Capture One
Help site

IMAGE BROWSER / THUMBNAILS / VARIANTS / LOUPE

The Image Browser displays thumbnails of selected images from a folder or album.

When browsing images you have three different thumbnail view options: Filmstrip, Grid View and List View to
suit your personal preference.

Browser View

Browsing Thumbnails

Thumbnails of all recognized image files in a selected folder or album
are shown in the Image Browser. The Image Browser will show
Thumbnails as they are corrected, and the entire view and mask if the
image is cropped. Use the Image Browser to navigate images in a
collection and to select images.

A number of actions can be performed in the Image Browser, which
include adding a (star) rating and the use of the Loupe function to
examine thumbnails in close-up detail. Choose which thumbnail view
option you want to see from the Image Browser toolbar.

Variants and Thumbnail Size

You can collapse or expand a Variant stack if you have a number of
variants for a certain image. Click on the small icon  in the top left
corner of a thumbnail.

Adjust and set the thumbnail size by dragging the Fit slider (located in
the top right corner of the Browser window) or by selecting View >
Browser Zoom.

Filmstrip View

 
Filmstrip View leaves more space for the Image Viewer and supports a
fast workflow for sessions with fewer images. Adjust the size of the
thumbnails by dragging the browser window up or down which will
make the size of the thumbnails adapt automatically to fit the selected
browser size.

Grid View

 
Grid View gives you the possibility to browse numerous images quickly
especially when using the arrows keys to scroll UP/DOWN or
LEFT/RIGHT. 

 

List View

 
The List View displays more file information and provides a sequential
view of the images in a folder or an album.   
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LOUPE / IMAGE BROWSER / VIEWING IMAGES / THUMBNAILS

The Loupe tool can be used to complement the other focus functions. Use it to quickly check focus while
simultaneously viewing the whole image.

The Loupe tool is used to check focus or inspect close-up details of an image. It can be used in the Viewer or
Image Browser area of the session window. Click and hold down the left mouse button to activate the Loupe.
Location mode, Size and zoom level of Loupe can be customized.

Loupe Tool

Video Tutorial – Loupe

Peter Eastway demonstrates how to use Capture One’s Loupe Tool –
A powerful magnifier that enables you to zoom into an image from 25%
to 200%. It can be used to quickly check focus or view close-up details
of a selected image or any thumbnail in the image browser.

Change Loupe Settings

1. Open the zoom cursor group in the cursor toolbar.
2. Release the mouse button to select a highlighted menu item. 
3. Select Use Centered Loupe to operate the loupe directly under the

mouse cursor. 
When off, the loupe opens next to the cursor so the selected area
is visible in the Viewer as well as enlarged in the loupe. 

4. This cursor tool option also enables users to select the Loupe Size
to one of three settings and Loupe Zoom from 25% to 200% to help
inspect image details. 

To Use the Loupe

1. Open the zoom cursor group in the top tool bar; click and hold the
mouse button until a menu appears.

2. Choose the Loupe cursor tool. 
3. Click and hold the mouse in the areas of an image where you wish

to inspect details. 
4.  Drag the mouse to move the Loupe. 

Learn More

Press 'p' at any time to select the Loupe cursor tool.
Use the scroll wheel (on a mouse) while the Loupe is open to change the zoom level and size. 
Go to the Loupe menu option to reset the zoom to 100%.
Hold the alt+space keys (Mac) while scrolling to change the size of the Loupe.

 

Page 14 of 98



Capture One
Help site

Full Screen

FULL SCREEN / SLIDESHOW / VIEWING PHOTOS

The Full Screen feature displays the maximum view of a preview image. It is possible to work in Full Screen
mode and have access to a selected set of tools.

Toggle between Full Screen and the normal viewer by pressing CMD+SHIFT+> (Mac) or CMD+SHIFT+f11(PC).

To View Images in Full Screen

1. Select View > Full Screen.
2. Move the cursor to the edges of the screen to reveal the Image

Browser, Menu and Editing tools. 
3.  Exit full screen view by pressing Esc. 
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Slideshow

FULL SCREEN / LOUPE / SLIDESHOW / CAPTURE PILOT

The Slideshow feature allows you to present photos or videos with transitions in a full screen view.

You can customize a slideshow by specifying transition type and duration.

Create a Slideshow

1. Select the initial file for the slideshow. 
If no file is selected the first file in the session will start the slideshow.

2. Select View > Start Slide Show. 

Edit Slideshow Settings

1. Move the mouse when the slideshow has started.
2. Click the settings icon.
3. Transition provides a number of graphical options.
4. Settings changes are applied instantly.

Use the Slideshow Controls

1. Move the mouse when the slideshow has started. 
2. Use the Controls to see the next or previous image. 
3. Press Pause to stop the slideshow. 

The Pause function will also stop a movie file if it is the viewed
slide. 

4. Press Esc or the exit icon to terminate the slideshow. 

Rendering Time

The performance and rendering time of displayed images depends on the specification of your computer and
the size of an image file. The duration time between images may be longer than the specified time as the
next slide will not appear until it is fully rendered.
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Capture Pilot (TM) Pro

CAPTURE PILOT / THUMBNAILS / VIEWING PHOTOS

Capture Pilot lets you present, rate and capture photos on an iPad, iPhone and iPod Touch directly from
Capture One Pro software on a computer.

Connect your iPad, iPhone or iPod Touch to Capture One

1. Open Capture Pilot at the bottom of the Capture tool in Capture
One Pro. 

2. Add a Server Name and choose a Folder from the drop down menu
that you want to appear on your iPad/iPhone/iPod Touch. 

3. Type in the password if applicable. 
4. Now open the Capture Pilot app on your iPad/iPhone/iPod Touch. 
5. Select your named Server from the Server List.

Capture Pilot can connect to multiple running Capture One Pro Servers
if these are within WI-FI range. (E.g. you can view images on multiple
computers by changing Server in the iPad/iPhone/iPod Server List).

Wireless Functionality

Use your iPad, iPhone and iPod Touch to wirelessly view, zoom and
pan high-res DSLR and medium format RAW, JPEG and TIFF images
while you shoot. You can also add start and color ratings, adjust the
exposure settings and trigger your camera’s shutter.

Before you start: Download Capture Pilot from the Apple App Store.
Capture Pilot requires local network Wi-Fi. Ensure your computer and
iPad are connected to the same network.
 
Alternative Connection (Mac)
If you do not have a wireless network setup or you are on location it is
possible to setup a connection without an access point by using
Internet Sharing.

1. Go to Systems Preferences > Sharing and highlight the Internet
Sharing option.

2. Highlight the Internet Sharing option (but don’t check mark yet) and
select the Ethernet option in Share your connection from the drop
down menu. 

3. In the To computers using box check mark Airport. 
4. Click on the AirPort Options button (below the box) and check

mark the Enable encryption and add a Password if desired. 
5. Remember to check mark the Internet Sharing option and press

Start. 
6. Next click on the Settings (icon) on your iPad/iPhone/iPod Touch

and select Wi-Fi. 
7. Now choose the applicable Network and type in your password. 

Browse Images in a Folder on iPad, iPhone or iPod Touch

1. Tap any thumbnail to view a full screen image.
2. Zoom in and out of the image by pinching the screen and navigate

around to inspect close-up detail up to 200%. 
Touch-scroll to the next image. 
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Browse Images Using the Controls

Click the forward arrow to inspect next image or backward to inspect
previous image.

hen shooting tethered, press pause to highlight it in orange, to hold the
current image on screen. Press the pause icon again (so that it looks
white) to automatically see images appear on the screen as they are
being captured.

Images that are edited in Capture One Pro will automatically display
any amendments in Capture Pilot. (E.g. An image that has been
converted to Black and White in Capture One Pro will also be
displayed as Black and White on an iPad).

Learn More

Note: The Capture Pilot Advanced Tab (in Capture One Pro) enables
users to set a port number if you have a special WI-FI setup.

Click the “Back” icon in the top left corner to go to the previous
state (e.g. Thumbnail view or Server list).
Press the Histogram Icon in the toolbar at the bottom of the
screen (in Capture Pilot) to view or remove a floating/movable
Histogram.
Thumbnail size can be adjusted in Capture Pilot by pressing the
S, M and L letters in the top right corner of the screen on a
connected iPad/iPhone/iPod Touch. 
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Toolbar

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

The interface is divided into a number of elements, all providing a set of tools. The Toolbar provides graphical
shortcuts to some of the most useful functions of Capture One.

Cursor Tools 
The Cursor tools are part of the Toolbar and provide easy access to a number of closely related sub-features.
The Cursor tools can also be activated by keyboard shortcuts. Read more on this in the Shortcuts section.  

Tool Tabs 
Tool Tabs are sets of related tools that include some of Capture One’s most common and frequently used
features.

Each Tool Tab contains a number of tools. Each tool has its own set of controls to adjust a selected image file
or multiple files. The Toolbar can be customized to display a set of controls to suit your needs. See Customize
the Toolbar. 

Select a predefined workspace by selecting Window > Workspace.

 

Trash
Press the Trash icon to delete images. The deleted image file will be placed in that session’s trash folder. Files
will not be permanently deleted unless you select File>Delete Permanently from the Capture One menu.

To delete the files directly in the OS trash, press CMD+delete.

To delete the files permanently, press Shift+CMD+delete.
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Tool Tabs

TOOLBAR / TOOL TABS / CUSTOMIZATION / PERSONAL TAB / WORKSPACES

Each Tool Tab contains a number of utilities. Each tool has its own set of controls to adjust an image file.

If you cannot find a particular Tool Tab in your workspaces setup then you can add the Tool Tab (right click the
tool tab bar > Add Tool) or select a new workspace.

Tool Tabs – In Detail

 Library 
The Library tool allows access to files located on your local computer or on external drive and networks. It is
a filtered file explorer that displays supported files. The Library tool also enables access to images within
Session Folders, Session Albums and Session Favorites. It is very similar to the file browser in a Mac or PC
operating system (Finder on Mac, Explorer on Windows®).

Browse through image collections using the hierarchical tree structure of the Library.

The Library tool features an Output folder, a Move-To folder, a Capture folder, a Trash folder and enables
users to browse between recently used sessions.

 Capture 
The Capture tool tab is your gateway to tethered shooting with a Phase One digital back, Leaf back, Mamiya
back or selected DSLR camera. Check the release notes for details on the supported cameras .

Adjust some basic camera exposure settings here and control image file naming elements.

Automatically copy settings from one capture to the subsequent captures.

The Exposure Evaluation illustrates the exposure values of the capture not only as a histogram, but also on
the slider showing the under or over exposure in aperture values.

 Quick 
The Quick tool tab includes a selection of key tools to help get a faster workflow.

Base characteristics provide different ICC camera profiles and film curves. An ICC profile is automatically
applied according to the make and model of the selected RAW file.

The Quick tool enables users to Set White Balance conventionally or by using the Skin Tone tool. It is also
possible to control Exposure and High Dynamic Range and process directly from this Tool Tab.

 Color 
The Color tool tab has a number of options to help control the colors of an image file. 
The Color tool enables users to set White Balance conventionally or by using the Skin Tone tool. Adjust the
Color Balance to control the overall tone of color.

The Color Editor enables adjustments to be applied to groups of colors, specific colors or on the skin tones.
Save a color setting (once it is achieved) and apply it to later work, even as an ICC profile or style directly
in a tethered session.

The Color tool also features a Black & White inspector allowing users to adjust individual tonal channels and
save them as a Preset for future use. 
 

 Exposure 
The Exposure tool tab provides controls to adjust the exposure aspects of images. Basic controls (e.g.
Exposure Compensation) affects the whole image, and more advanced controls (e.g. High Dynamic Range)
enables users to fine-tune adjustments.

Levels and Curves can adjust overall lightness values as well as the individual Red, Green and Blue color
channels. 

 Lens Correction - PRO Feature 
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The Lens Correction tool tab provides a number of lens correction options that can automatically adjust
unwanted lens issues using Phase One’s testing of individual lenses. You will find many presets created to
adjust 3rd party lenses.

Adjustments can also be applied manually to correct individual elements, e.g. Distortion.  

 Composition 
The Composition tool tab provides the crop feature and its related settings.

Aspect ratios can be applied to images to meet output format needs. Rotate, Straighten and Keystone tools
are also available from this tool tab as well as the Overlay feature.

 Details 
Image sharpness and noise reduction is controlled from the Details tool tab as well as the PRO features
Advanced Noise Reduction and Moiré.

The Details tool tab includes a navigation tool and focus tool that allow you to quickly check the details
anywhere on the image at any zoom level.

Use the Focus window to keep track of the sharpness in 100% view, and the Spot Removal tool to get rid of
dust and spots.

 Local Adjustment - PRO Feature 
The Local Adjustments tool allows you to create layers and work on specific areas in any photo. Local
Adjustment is useful when you only want to adjust selected areas of an image (e.g. specific areas that are
overexposed). 

 Metadata 
Any copyright and caption information you have added to an image are shown in the Metadata tool tab. Basic
file information and basic EXIF information for the image, such as camera make, model and exposure data
are also shown here.

You can enter many different IPTC recognizable keywords as well as other Metadata and options of
synchronizing or reloading the metadata to/from the original image file.

 Adjustments Clipboard 
The Adjustments tool tab provides a clipboard with image adjustments which can be copied from one image
and applied to other images. The default copy function contains only the parameters where actual
adjustments are made to the settings of the source image.

It is possible to deselect specific adjustments as well as to save a set of adjustments as a Style for later
use.

 Output 
The Output tab allows the process parameters to be defined and for the images to be processed.

The Process Recipe includes parameters such as file formats, quality, color space, and resolution. The size of
a processed file can also be configured.

You can decide what specific metadata will be included in the processed image file and systematically
rename the output files as desired.

Capture One PRO can also add watermarks and save process recipes as well as process to multiple formats
at the same time.

 Batch 
Control the queue for processing and check which images have been processed previously in the Batch tool
tab.

Options of changing the order of processing by drag-and-drop. Delete images from the batch queue by
marking and pressing backspace.

The Batch will start automatically when Process button is pressed.

Learn More

A guidance histogram is located at the top of some Tool Tab options. This histogram provides an up-to-date
graphic representation of an image exposure.

The histogram reflects the output RGB color space but it will also display monochrome values should the
image file be converted to black and white. It is worth noting that the processed image will still be RGB even
though the Histogram displays monochrome values. 
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The Auto feature optimizes the image from the controls in the specific tool. Press the Reset icon to cancels
all adjustments that have been applied in a given tool. The Presets feature allows you to save tool settings
for later use. 

Note: If an ICC profile is not applied to all files in a folder, then an ICC file will only follow a profiled primary
selected RAW file.
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Capture One enables users to speed up the creative process by capturing images directly to a computer where
they appear almost instantly in the application.

 

Capture and Tethered Shooting

Tethered Shooting Pro
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TETHERED SHOOTING / WHITE BALANCE / LIBRARY / LENS CORRECTION

Instantly import and view images as you shoot them with the world’s most advanced tethered capture solution.
Adjust your camera exposure settings remotely, apply adjustments and multiple styles during capture and
connect to an iPad, iPod Touch and iPhone using the Capture Pilot App.

Tethered Shooting Pro

Start a Tethered Session

1. Choose File > New Session.
2. In the Type drop down menu choose Tethered.
3. Check Location of the session and the naming of the individual Session folders.
4. Connect a supported camera.

Shoot Tethered from a Phase One, Mamiya or LEAF Digital Back

1. Start a Tethered session.
2. Connect a Phase One digital back via a FireWire cable.
3. Capture One will immediately recognized the Back.
4. Set the desired ISO and File format.
5. Press the Capture button.
6. Set the White Balance.
7. Check Next Capture Adjustments settings. 

The Copy from Last choice will copy the settings from the previous capture and will ensure that resulting
images attain a similar look within the Session.

Set White Balance in Tethered photography

1. Take a first shot of the Tethered session.
2. Press the White Balance icon in the Camera Tool.
3. Use the White Balance picker to set White Balance from a neutral area of an image file.
4. Press the Set button when the desired White Balance setting is achieved.

Shoot Test Shots

1. Choose Camera > Composition Mode or press the Composition mode icon.
2. The Composition mode is activated as soon as the X Icon is displayed in the Viewer.
3. Remove the Composition mode to keep test shot files. 

Note: Each new capture taken in Composition mode overwrites the previous one. This mode makes it
possible to shoot multiple test shots without filling up hard drive space.

To Auto Rotate

1. Choose Camera > Orientation.
2. Set the desired rotation.

Note: Early Phase One digital back models do not integrate sensor orientation. In some cases, owners of
other Phase One Backs are shooting at angles that are not supported by the orientation sensor. This mostly
occurs when the camera is faced downwards and rotated at the same time.
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Phase One IQ, P and P+ series Backs have an integrated image orientation sensor. H-backs made for 645-
format also have this sensor.

Select Camera > Orientation Capture One to rotate the capture automatically.

It is important to emphasize that Orientation will not only rotate, but it will also overwrite the orientation
information in an image. Hence the orientation will be kept in the image file when it is moved to another
Capture One user.

To Work with Live View (Phase One, LEAF & Mamiya digital backs only)

1. Start a Tethered session.
(Choose File > New Session.)

2. Plug in a Phase One digital back via a FireWire cable.
3. Capture One will immediately recognized the Back. 
4. Choose Window > Live View or press the Live View icon. 
5. Set the Aperture. 
6. Set the Shutter time to BULB or TIME function.
7. The Live View will start as soon as the shutter is opened.
8. Press RGB icon to switch between a RGB or a Black and White view.
9. Adjust Lightness and Quality as desired to set sharpness.

10. Set White Balance using the White Balance picker (WB is only for Live View).
11. Start the Overlay tool (using an additional file) to, for example, shoot a comparison image or to help

composition in accordance to a specific layout.
12. Adjust the composition.
13. Set the sharpness. 
14. Close the Live View window and set the correct shutter speed to exposure an image.

Live View is created to work in a studio environment and is fully integrated into Capture One software. The
preview can be overexposed beyond the parameters of the adjustment sliders if Live View is used outdoors
or if a camera is pointing directly towards a light source.

Activating the Aspect Ratio/SensorFlex function for Nikon/Leaf

The Aspect Ratio and SensorFlex options feature a number of cropping choices for Leaf Aptus 212 and 210
digital backs and Nikon DSLRs. Please note that any selection will crop the sensor and information recorded
outside the crop cannot be recovered.

Tethered Shooting in Detail

The following Digital Backs support Live View out-of–the-box: P 20+, P 21+, P 25+, P 30+, P 45+, P 40+
and P 65+. The Live View functionality can be purchased for the following Digital Backs as a hardware
upgrade: P 21, P 30 and P 45. Live View may provide limited options for LEAF or MAMIYA Digital Backs.

Camera body support
The following camera bodies support Live View functionality:

Phase One 645DF 
Phase One 645 AF 
Hasselblad H series 
Hasselblad V series 
Mamiya 645AFD and 645AFD II 
Mamiya RZ67 Pro II and Pro IID 
Contax 645

Technical cameras (4x5): 

Arca Swiss, Cambo 4x5
Rollei Xact 
Linhof M679/4x5 
Toyo 
Sinar 
Plaubel and Horseman

Wide angle:

Horseman SWD
Cambo Wide DS and a range of adapters with 35 mm support  

Shutter Settings 
Technical and wide angle cameras: Use the camera on Full Open or in Stopped Down mode (with the
shutter set on the preferred f-stop).

Medium format cameras: Open shutter and keep it in B or T mode depending on choice of camera system.
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Hasselblad H: T-mode
Hasselblad V: B-mode 
Phase One/Mamiya 645: B-mode 
Mamiya RZ67 Pro II and Pro IID: T-mode 
Contax 645: B-mode

Live Preview Elements:

Play.
Start Live View if paused.

Turn Overlay On 
Turns Overlay on or off independently of the check mark in the overlay function.

Alignment Function  
This function turns the Alignment tool on/off.

RGB  
Choose a preview in Color or Black and White. A Black and White image may appear grainier compared to
a color image.

Preferences 
Shortcut to preferences. The Capture tab is where Live View pause settings can be adjusted.

Customize  
Press this icon to customize the Live View user interface.

Refresh
Refresh the navigation window according to the Live View.

Lightness
Adjust the lightness slider if the Live View image seems too dark or too bright.

Quality
Adjusts the Live View quality. Higher Quality levels will produce a slower rate to update the image.

Frame Rate 
Shows the actual Frame Rate of the Live View window.

Overlay  
Overlay can help guide image composition. See Overlay.

Set Image Scene
Subject matter can be composed once an appropriate exposure is set. It is possible to turn on a square grid
to aid composition. The color and amount of grid lines can be adjusted through Preferences.

To further improve the workflow, it is possible to load an overlay image and compose a shot using this as a
guideline. Overlay Opacity is configurable in the Overlay panel.

Hand Cursor Tool 
This tool functions as a standard hand cursor tool. Zoom to 100% by double clicking and move the crop if
desired.

Zoom Cursor Tool  
This tool functions as a standard zoom cursor tool. Zoom in by clicking on a specific part of an image. Press
alt and click on an image to zoom out.

White Balance Cursor Tool   
When White Balance appears incorrect, it is possible to set a new White Balance with this tool by clicking on
a gray area in the Live View window. This new White Balance setting only applies to the Live View window.

Pause Live Preview 
Adjust focus while viewing the focus window. When the focus has been suitably adjusted, press the pause
button. 

Shoot into a Draft

1. Start a tethered session.
(Choose File > New Session).

2. Set up the camera for tethered photography.
3. Start Live View.
4. Insert a draft file into the Overlay window by pressing the browse icon to select a relevant file or simply

drag and drop a file into the specified area. 
5. Adjust the subject according to the layout or composition of the chosen draft file. 

Alternatively, adjust the position of the draft file to your subject.

OR
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1. Start a tethered session. (Choose File > New Session).
2. Set up the camera for tethered photography.
3. Go to Crop tool tab.
4. Insert a draft file into the Overlay window by pressing the browse icon to select a relevant file or simply

drag and drop a file into the specified area.
5. Press the Composition mode icon to shoot a test shot.
6. Adjust the draft file and/or the test shot to match each other accordingly.

Note: The draft file (e.g. a sketch drawing) should be a RAW, TIFF, JPEG or PDF. PC users can use a
JPEG, TIFF, BMP, PNG or a GIF.

Adjust which Images are Shown During Tethered Photography

1. Choose Camera > Auto Select New Capture.
2. Select the update rate of new captures.

Never will show the chosen primary variant.
Immediately will show a new capture as soon as possible (before all sharpening calculations are
done). 
When Ready will show new captures as soon as all auto-adjustments are done. 
Auto Pause Will allow the viewing of a selected primary variant while the tethered session continues.

Apply Global Auto adjustments Parameters when Importing
Images from a Memory Card or when Shooting Tethered

1. Go to the Capture tab and check mark Auto Alignment option in
the Next Capture Adjustments tool when shooting tethered.
(The Auto Alignment option will correct rotation and keystone only).

2. When importing images from a memory card, check mark Auto
Adjust option that can be found in the Adjustments tool in the
Import Images window.

Learn More

Exposure Evaluation (in the Capture Tool Tab) displays a Histogram of the latest captured raw file.
Subsequent adjustments made to the raw file will be reflected in any histograms that are located in the tool
tabs. However, the Exposure Evaluation Histogram will stay as originally captured, as it refers to the raw file.

The Exposure meter is located directly below the Exposure Evaluation Histogram. This meter provides an
indication of under/overexposure that is based on center weighted measuring and calculated in aperture
values. 

The Exposure meter is designed to be easily seen at long viewing distances to make estimating the
exposure value easier when shooting tethered in a studio or on location. 
 
Using a Hot Folder 
If you have installed Remote Capture and Control software for a 3rd party camera (see tips box) you can
use the Hot folder functionality that will enable captures to appear almost instantly in Capture One. Activate
this feature from the Camera menu. Capture One will automatically show the latest image added to the
folder.

Compare Images While Shooting 
Combine tethered shooting (or shooting using a Hot folder) with the Compare Item feature in Capture One
to view two or more images at the same time for a side-by-side comparison. You can set it up to have a
favorite image (i.e. The Compare Item) on one side and incoming captures on the other to enable easy
comparisons to be made between a selected shot and your latest capture.

Change an ICC Profile During a Tethered Session 
Change the ICC profile at any given time. It is important to note that some supported camera models have
more than one ICC profile that is designed to optimize images in the wide variety of shooting scenarios that
professional photographers may experience.

You are likely to obtain substandard captures if you select an ICC profile for a camera other than the one
being used. Color interpretation can widely vary depending on the camera make and model.

Tip: You will typically need designated (capture) software provided by a camera manufacturer to capture
images from third party cameras to Capture One using Hot folder functionality. This third party software is
not provided with Capture One.
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Editing Photos

Working with Colors
Capture One provides a number of tools to adjust colors. The tools are designed to
support your workflow when handling specific issues like saturation, white balance or
skin tone.

Exposure
Use the Capture One Exposure tool to adjust exposure, contrast, brightness and
saturation.

Composition
The tools in the Composition tab enable users to control the layout of a photo. Crop,
rotate, apply keystone corrections and utilize the Overlay tool when capturing an
image for a specific layout or design.

Details
The Details tab includes tool for sharpening, noise reduction, Moiré and spot
removal.

Lens Correction Tool – RAW only Pro

Use the Lens Correction tool to address a number of unwanted issues commonly
associated with lens distortion.

Local Adjustment
The Local Adjustments tool allows you to create layers and work on targeted areas
of an image.

Global Auto Adjustments
Global Auto adjustments can correct six parameters including the White Balance,
High Dynamic Range, Levels and Rotation
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Capture One provides a number of tools to adjust colors. The tools are designed to support your workflow when
handling specific issues like saturation, white balance or skin tone.

Working with Colors

White Balance
Use the Capture One White Balance tool to establish perfect natural colors and
neutral grays.

Color Balance
The Color Balance tool gives you the opportunity to fine tune and get a unique look.
It is possible to adjust colors to the highest standards in Capture One, but accuracy
of results is dependent on having a well-calibrated monitor to precisely reflect any
changes that have been applied to images.

Color Editor
The Color Editor enables users to select and adjust a narrow color spectrum without
affecting other colors in an image.

Black & White Tool Pro

The Black & White tool enables users to convert images into razor sharp monotone
photos. It can give portraits a classic dramatic look or help create deep contrasts in
nature and landscape imagery.

Multiple RGB-readouts  Pro

Capture One provides an option to have multiple RGB-readouts displayed in various
areas of a photo.
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WHITE BALANCE / COLOR BALANCE / BLACK AND WHITE / SKIN TONE

Use the Capture One White Balance tool to establish perfect natural colors and neutral grays.

White Balance
The Mode drop down menu provides a list of different White Balance presets. (E.g. Daylight, Tungsten, and
Fluorescent). The menu has a Camera Custom as well as an As Shot choice, which refers to the White Balance
used by a camera when the image is shot. Advanced users may prefer to create their own White Balance
settings or choose alternative options. 

The Kelvin slider changes the color temperature of an image within the range 800 to 14000 degrees Kelvin.
Move the slider to the right to achieve a warmer (yellow) hue and to the left for a cooler (blue) appearance. 

Adjust the Tint slider to fine tune the green/magenta balance. The scale on the slider represents the actual
Kelvin value, which is subject to slight variations from camera to camera.

White Balance

Set White Balance

1. Go to the Color tool tab.
2. In White Balance tool choose the Grey tab.
3. Use the picker to set the White Balance.
4. Set White Balance from a grey card or a color neutral area.
5. Use local Adjustments Clipboard to copy and apply this setting to other images. 

Set Skin Tone White Balance Pro

1. Go to the Color tool tab.
2. Choose the Skin Tone tab in the White Balance tool.
3. Choose from the Built-in Skin Tones in the drop down menu.
4. Alternatively, use the Skin tone picker to define the skin tone color.
5. Use local Adjustments Clipboard to copy and apply this setting to other images. 

Set User Defined Skin Tone

1. Go to the Color tool tab.
2. Ensure that White Balance and Color Balance are set accurately.
3. Choose the Skin Tone tab in the White Balance tool.
4. Checkmark the Pick to create new option.
5. Use the Skin tone picker to define the new skin tone color.
6. Name the newly defined Skin Tone.
7. The new skin tone will be stored in the Skin Tones application folder and can be copied to other

workstations from this location.
8. The user defined Skin Tone can now be selected or deleted from the Skin tone drop down menu. 

Set White Balance Automatically

1. Go to the Color tool tab.
2. Select the images that you want to adjust.
3. Press Auto Adjust on the top of the White Balance tool.

To Set White Balance ‘as shot in camera’

1. Go to the Color tool tab.
2. Select the images that you want to adjust.
3. From the Mode drop down menu select Shot. 

Page 30 of 98



Learn More

For most images, with correct exposure and white balance, few edits will be required. For images requiring
optimization, the best workflow is as follows:

Set the correct white balance and fine tune if necessary.
Color correct or enhance.
Fine tune exposure using exposure, brightness and/or contrast sliders.
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COLOR BALANCE / WHITE BALANCE / BLACK AND WHITE / SKIN TONE

The Color Balance tool gives you the opportunity to fine tune and get a unique look. It is possible to adjust
colors to the highest standards in Capture One, but accuracy of results is dependent on having a well-
calibrated monitor to precisely reflect any changes that have been applied to images.

An accurate white balance should be set before you get started. Then color adjustments can be applied to
create the desired mood for an image. Like other settings in Capture One, these changes can be saved as a
Preset and applied to additional images.

It is possible to set a neutral value white balance to a group of images and then subsequently apply a preset.
This procedure could be carried out when a preset is used to warm up the colors in a selected group of
images. 

The Color Wheel 
Move the neutral point around the Color Wheel to alter the color balance of an image. Fine tune the Color
Wheel selection using the Hue and Saturation sliders.

Hue 
Moves the color-tone point around the color wheel to provide subtle color changes.

Saturation 
Increases the saturation by moving in or out along the radius of the color wheel.

Color Balance

To Set Color Balance

1. Go to the Color tool tab.
2. Use the Color Wheel Pointer to set the desired color tone.

A Color Balance can be saved and used later using the Manage Presets icon.

Learn More

Color adjustment can be saved and named by selecting the preset button and selecting Add preset.
Give it a relevant name and select OK.
Color presets are relative to the image they are applied to, not absolute. 
This means that all values added, are added to the values created in White Balance. 
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SATURATION / EXPOSURE / RGB-READOUTS / CMYK

The Color Editor enables users to select and adjust a narrow color spectrum without affecting other colors in an
image.

The Color Editor tool is available in two modes: Basic and Advanced. Basic is created for standard editing,
whereas Advanced provides a much more specialized tool for editing defined shades of color in terms of
saturation, brightness, hue and smoothness.

Smoothness indicates how far in the color spectra the adjustment will be applied; this ensures that selectively
changed colors get a natural look. 

Color Editor

Adjust the Color Slice

1. Go to the Color tool tab.
2. Choose the Basic tab in the Color Editor.
3. Use the Basic Color Picker to select the color in need of

correction. 
The active slice is adjustable. 

Adjust Individual Colors Pro

1. Go to the Color tool tab.
2. Choose the Advanced tab in the Color Editor.
3. Use the Basic Color Picker to select the color in need of correction.
4. Checkmark View Selected Color range to automatically desaturated

all not-selected colors in the Viewer.
5. Pull and push the border markings to alter the adjustable area.
6. Adjust the Smoothness slider.
7. Adjust the chosen color(s) using the Hue, Saturation and

Lightness sliders. 
The color(s) will be adjusted instantly in the Viewer.

8. Add more adjustments by pressing the + icon. 

Adjust All but One Color Pro

1. Go to the Color tool tab.
2. Choose the Advanced tab in the Color Editor.
3. Use the Basic Color Picker to select the color in need of correction.
4. Check mark View Selected Colors only to automatically

desaturated all not-selected colors in the Viewer.
5. Pull and push the border markings to alter the adjustable area.
6. Adjust the Smoothness slider. 

Adjust smoothness to ensure the coverage of the colors you wish
preserved.

7. Press the Invert Slice icon.
8. Adjust the chosen color(s) using the Hue, Saturation and Lightness

sliders. 
The color(s) will be adjusted instantly in the Viewer.

9. Add more adjustments by pressing the + icon. 

Save Color Scheme as ICC  Pro

1. Adjust all colors as desired.
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2. Press the presets icon and choose Save as ICC Profile.
3. Name the new ICC profile. 

The new ICC profile is now stored in the Profiles folder.
4. Add the new ICC profile to other images from the Base Characteristics tool in the ICC drop down

menu. 
The ICC profile is found in the Other section.

Save Color Scheme as Preset Pro

1. Adjust all colors as desired.
2. Press the Manage Presets icon and choose Save User Preset.
3. Check mark the desired preset adjustments.
4. Name the new Color Preset profile.

The new Color Preset is now stored in the Color Editor folder based in the Capture One Presets folder.
5. Access and apply the new Color Preset to other images from the Manage Presets menu. 

The Color Preset is found in the User Presets. 

Neutralizing Skin Tones Pro

1. Go to the Color tool tab.
2. Choose the Skin Tone tab in the Color Editor.
3. Go to 100% image view.
4. Select a color or area that needs to be neutralized by using the

color picker.
5. Adjust the selected color.

Learn More

Working in larger areas of color will avoid giving an image an unnatural appearance. 
The slice will allow adjustments to all shades of the selected color slice.
The black circle indicates the picked color value, and the thin black line indicates the end of the
smoothness effect.
It is possible to select just one slice of color from the menu below the sliders or choose global if
affecting all colors at once is desired.
To help determine what areas are affected, check mark View Selected Color Range. 
This will desaturate all colors that are not selected.
The Saturation slider is created to adjust up to 80% in both directions. 
Repeatedly de-saturate 2-3 times on selected colors to get black and white areas whilst preserving
other colors. 
It is possible to make up to thirty selective color changes in one image.
Adjust the uniformity slider to pull Hue in the direction of the picked color.
ICC profiles can be applied to future work, like presets. 
ICC profiles created in Capture One can be transferred to third party applications, to ensure a
consistent the color space is used throughout the workflow.
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BLACK AND WHITE / BW / RGB-READOUTS / COLOR BALANCE

The Black & White tool enables users to convert images into razor sharp monotone photos. It can give portraits a
classic dramatic look or help create deep contrasts in nature and landscape imagery.

Black & White Tool Pro

Video Tutorial – Black & White

Peter Eastway demonstrates how to convert images into black and
white. Capture One features powerful sliders that enables you to adjust
the color channels precisely and create split toning effects when you
convert to grayscale.

Adjust Black and White Tones in a Color Image File

1. Go to the Color tab.
2. Select the intended image for black and white conversion.
3. Check mark Enable Black & White in the Black & White tool.
4. Adjust the color sliders. Use the Red slider to alter all tones

mapped to red in the original image and so on. 

Create a Split Tone Image

1. Go to the Color tab.
2. Select the intended split tone image.
3. Check mark Enable Black & White in the Black & White tool.
4. Set the Highlights and Shadows color values as desired. 

Learn More

When a desirable look is achieved, save it as a User Preset, in the manage presets menu.
Add a specific Black and White tool to the Tool Tabs bar.
Right click on the Tool Tabs bar and select Add Tool> Black & White.
This Tool Tab puts all the essential tools in one place to make monotone conversions and image
adjustments quick and easy. 
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RGB-READOUTS / BLACK AND WHITE / SKIN TONE

Capture One provides an option to have multiple RGB-readouts displayed in various areas of a photo.

Multiple RGB-readouts Pro

To Set Multiple Readouts

1. Select an image.
2. Choose the Readout picker from the Cursor tools.
3. Click anywhere in the image to set the readout points. 

To Delete Readouts

1. Position the readout cursor tool above the readout.
2. Press ALT and mouse click.

Note: Holding shift while removing readout, will remove all readouts at once. 

To Set Multiple Readouts

1. Select an image.
2. Choose the Readout picker from the Cursor tools.
3. Click anywhere in the image to set readout points.
4. Select Always Show Color Readouts from the (picker) Cursor tool

drop down menu. 
Readouts will now remain on screen even when another tool is
selected.

5. Select Delete Color Readout  from the (picker) Cursor tool drop
down menu. 
Now click on any Readouts that you want to remove. 

Lean More

Click and drag any readout to move its position.
Hide readouts by changing to any other cursor tools unless Always Show Color Readouts is
selected from the (picker) cursor tool drop down menu
Readouts are shown with the appropriate channel values depending on what proof profile is selected. 
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EXPOSURE / LOCAL ADJUSTMENT / BRIGHTNESS / CONTRAST / SATURATION

Use the Capture One Exposure tool to adjust exposure, contrast, brightness and saturation.

Exposure

Video Tutorial - Exposure

Peter Eastway demonstrates how to adjust exposure and High
Dynamic Range to get the most out of raw files.

Managing Exposure

1.  Press the Exposure Warning icon to highlight areas of an image that may be overexposed. 
A (default) red color will fill any areas that may be over burnt out.

2. Use Local Adjustments to alter the exposure if there are specific areas of an image that are overexposed.
3. Use the High Dynamic Range tool tool to help recover loss of detail in highlights and shadow areas.

The Highlight and Shadow slider will also affect all colors and shades. 
Start by trying to carefully recover the information (pixels) hidden in the highlights and then gently adjust
the shadow tones. 
The Exposure tool will change the appearance of colors.

Tip: The Exposure tool will change the appearance of colors; so if you boost colors try setting the Saturation
Slider (in the Exposure tool) to 25%-30% to ensure tones are not over saturated. 

Exposure 
This slider is calibrated to provide a range of +/- 2.5 stops. It adjusts the exposure in a similar way to the
controls on a camera.

Contrast 
Moving the slider to the right increases contrast throughout the image. Moving to the left decreases contrast.

Brightness 
Provides a tool to primarily brighten the mid-tones of an image. Move the slider to the left to increase mid-
tone contrast or to the right to lighten shadow areas and reduce contrast.

Saturation 
Increases or decreases saturation of an image. Decreasing the saturation will ultimately turn an image Black
and White. This in turn will change the histogram from RGB to monochrome although the image will remain
in a RGB color space as chosen by the output color space. This tool uses ‘intelligent saturation’ so it does
more than simply affect normal saturation values.

The positive values (attained when the slider is moved to the right) are comparable to what 3rd party
software often refers to as Vibrance. Vibrance is gentler to the skin tones and will be able to enhance, for
instance, a blue sky without over-saturating the rest of the image. The negative values represent regular
saturation settings.

Levels and Curve 
Levels are used to control the overall tonal distribution of an image. Curves provide the ability to remap the
area within the shadow and highlight limits that are set by the Levels tool, to produce a desired image.
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To Adjust Exposure

1. Go to the Exposure tool tab.
2. In the Exposure tool, use the exposure slider to adjust exposure up or down.

To Adjust High Dynamic Range Images

1. Go to the Exposure tool tab.
2. In the High Dynamic Range tool, use the Shadow slider to adjust dark areas and the Highlight slider

for bright and over exposed areas.
3. The Auto adjust button will provide a good starting point.

Adjust Input Levels Pro

1. Go to the Exposure tool tab.
2. In the Exposure tool, use the Auto function or adjust by pulling the

low/mid/highlight points.
3. Individual colors and separate R, G and B channel can be adjusted,

if necessary.
l colors and separate R, G and B channel can be adjusted, if
necessary.

Adjust Input Levels Using Shadow and Highlight Picker  Pro

1. Go to the Exposure tool tab.
2. In the Levels tool, adjust by pulling the low/highlight points.
3. IF needed, individual colors and separate R, G and B channel can

be adjusted.

To Adjust Output Levels Pro

1. Go to the Exposure tool tab.
2. In the Levels tool, adjust the levels by pulling the low/highlight

points.
3. Individual colors and separate R, G and B channel can be adjusted,

if necessary.

To Adjust Curves Pro

1. Go to the Exposure tool tab.
2. In the Levels tool, adjust by setting points, then pull/push the curve

line.
3. Curve points can be set using the curve point picker.
4. Presets found in Manage Presets, can provide a good starting

point.

Adjust Hazy images – Adjusting Micro-contrast

1. Go to the Exposure tool tab.
2. In the Clarity tool, use the slider to adjust micro-contrast.
3. A positive value on the slider will provide increased contrast and a negative value will decrease contrast.

Learn More

The white point and black point pickers are best used with images that have been captured using controlled
studio lighting in conjunction with a quality color chart. They can be used to precisely set the black and
white points of an image.

Custom Target Levels (Output Levels) 
Custom Target Levels extend the abilities of the Levels tool to control the output values and to reduce
contrast in the image. This is particularly useful where an image has data in the highlight area that is in
danger of clipping. Set the target level to the desired value and then use the picker tool to choose the area
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within the image that you wish to match that brightness level.

With conventional pixel based image tools, output levels are used to compress the tonal range of the image
in order to fit in a smaller space, for example re-mapping highlight values of 255 to 245. Whilst this prevents
clipping, it means that there is a sharp cut-off of image data, leading to a hard transition between data and
no data when the image is re-opened.

Capture One Target Levels work in such a way that the tones are remapped, whilst avoiding hard transitions
in highlight areas that result in more natural looking images.

Preferences allow these values to be set for every image in Pick Target Levels.

There are certain classic curves that are used in image applications to achieve specific photographic
results. Best known is the S curve which is used to increase contrast in an image. 
The S curve achieves the increase in contrast by pulling down the shadow values, normally on the quarter
tones and increasing the values of the tones at the three-quarter tone mark.

 For advanced control, the Pick Curve point picker tool (p) can be used to pick a specific tonal area within
an image. This value is added to the curve to allow adjustment of the values for that part of the image. 
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The tools in the Composition tab enable users to control the layout of a photo. Crop, rotate, apply keystone
corrections and utilize the Overlay tool when capturing an image for a specific layout or design.

Composition

Crop

Rotation

Keystone Correction Pro

Overlay Tool Pro
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CROP / ROTATION

To revert to the un-cropped image. Click Reset adjustments button the crop mask.

Crop

To Use an Unconstrained Crop on an Image

1. Go to the Composition tool tab or select the cursor tool.
2. Select the Unconstrained Ratio from the drop down menu and

drag a crop frame in the image area. Depending on your preference
settings there will be a semi-transparent mask hiding the area that
is being cropped.

3. The orange numbers on the sides indicate the size of the cropped
image.

4. Select another cursor tool to see the applied crop in its final form.

To Add and Use Aspect Ratio

1. Go to the Composition tool tab.
2. Choose Add Aspect Ratio from the Aspect drop down menu.
3. Add a name and the ratio needed in the dialog box.
4. Press OK. 

The new ratio will appear in the Ratio drop down menu.

To Apply a Crop to Several Image Files

1. Set the crop desired on one image file.
2. Choose Adjustments > Copy Adjustments or press the Copy Adjustments icon.
3. Select the image to which you would like to apply the crop.
4. Choose Adjustments > Apply Adjustments or press the Apply Adjustments icon.

To Crop Outside the Image Area

1. Go to the Composition tool tab.
2. In the Crop tool, check mark the Crop Outside Image option.
3. Now it is possible to adjust the crop area outside the image area.
4. When another tool is selected the new crop is shown in the Viewer.

Learn More

Adjust a crop by dragging the edges of the preview inwards (the
cursor will turn into a two-way arrow) until the desired crop has
been achieved.
Click within the crop boundary (where the cursor will turn into a
cross) and drag the selection to move the entire selected
cropped area.
The original image with the cropping mask is shown in the
thumbnails.
Reselect the Crop tool at any time to readjust the crop settings.
The crop masking can be changed in Preferences. Go to
Capture One > Preferences and select the Crop option to
change the opacity and brightness of the mask being used.
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Click the Reset Crop adjustments button to undo a crop and
revert to the original un-cropped image. 
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ROTATION / CROP / KEYSTONE

Rotation

To Straighten Lines

1. Open the Composition tool tab.
2. Go to the Rotation tool and select the Straighten icon or select the Straighten option from the Cursor

tool menu bar.
3. Mark-up a horizontal or vertical line in need of correction.
4. The image will automatically be corrected when the mouse-button is released.
5. Use the slider to fine-tune the straightening. 

(Hover your mouse over the slider and change the setting with your scroll wheel if desired).

Straighten or Rotate Multiple Images

1. Select the group of images you wish to correct.
2. Open the Composition tool tab.
3. Go to the Rotation tool and press the Straighten icon or select the Straighten option from the Cursor tool

menu bar.
4. Mark-up a horizontal or vertical line in need of correction.
5. The image will automatically be corrected when the mouse-button is released.
6. Go to the Local Adjustments Clipboard. 

Rotation shows a check mark.
7. Click Apply.

To Rotate Freehand

1. Open Composition tool tab.
2. Alter the orientation by adjusting the Angle slider.

(Hover your mouse over the slider and change the setting with your scroll wheel if desired).
3. Perpendicular correction can be done using the Left/Right buttons.
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KEYSTONE / CROP / ROTATION / LENS CORRECTION

Keystone Correction Pro

Video Tutorial – Keystone Correction

Peter Eastway demonstrates how to use Capture One Pro to reduce or
eliminate perspective distortion. The tool is particularly useful for
correcting the verticals of a building that have been captured at a low
angle.

Apply Keystone Correction Manually

1. Go to the Composition tool tab.
2. In the Keystone tool, adjust the Vertical or Horizontal sliders.
3. Adjust the Amount slider.
4. Fine-tune Aspect if necessary. 

To Apply Horizontal or Vertical Keystone Correction

1. Go to the Composition tool tab.
2. In the Keystone tool, select the Keystone Horizontal or the Keystone Vertical icon.
3. Set the four points to mark up the vertical or horizontal lines that need to be aligned.
4. Press the Apply button (Located on the top of the image).
5. Adjust the Amount and Aspect as desired. 

To Apply Automatic Vertical and Horizontal Keystone Correction
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1. Go to the Composition tool tab.
2. In the Keystone tool, select the Keystone icon.
3. Set the four points to mark up the vertical or horizontal lines that need to be aligned.
4. Press the Apply button (located on the top of the image). 

To Hide Distorted Edges

There may be occasions when you need to hide the distorted edges after applying a keystone correction.
Check mark Hide Distorted Areas in Lens tool.

In rare situations you might need to crop outside the image. See To Crop Outside Image Area.

1. Go to Lens Correction tool tab.
2. Check mark the Hide Distorted Areas option.
3. Distorted edges will now automatically be clipped.

Auto Rotate for IQ-series Digital Back Users

The IQ-series digital backs have an integrated motion sensor that
automatically logs the angle of a captured image. Press the A icon in
the Keystone tab to correct an image so that the horizontal angle is
square to the ground. If, for example, an image has been captured
looking up at a tall building with any perspective distortion, then the A
(Auto) function will also correct any converging verticals.

Note: Applying a Keystone setting will also adjust the rotation of an
image. If you want to undo Keystone setting and the rotation remember
to press the undo icon for both individual adjustments. 

Learn More

The photo to the left is corrected 80% the photo to the right is 100% corrected.

When applying Vertical Keystone correction the default is set to 80%. In most cases the 80% correction will
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give a natural appearance, but if needed, you can adjust manually by dragging the Keystone sliders.

The Keystone correction works optically (like a true large format camera) by adjusting each corner individually
to adjust the selected lines. The aspect slider will trim the corrected photo. 

The Aspect slider will alter the aspect ratio of the shot and can be used to adjust the Keystone corrected shot.
It will preserve the crop and create a more realistic look.
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OVERLAY / CROP / COMPOSITION

The Overlay Tool provides advanced composition assistance. This function is often used to shoot an image that
will match a specific layout. For example, an image could be captured for a magazine cover where space
needs to be left for a masthead and headline copy.

Simply drop an image file (with the magazine headlines and copy) into the Overlay function and alter the
opacity, scale and placement as needed.

Overlay Tool Pro
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The Details tab includes tool for sharpening, noise reduction, Moiré and spot removal.

Details

Sharpening

Noise Reduction

Dust and Spots Pro
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SHARPENING / NOISE REDUCTION / GRAIN / HIGH ISO

Sharpening

Check Sharpness Without Zooming Into the Viewer

1. Go to the Detail tool Tab. 
2. The Focus tool shows a section of the image that can be magnified up to 400%.
3. Use the Pick Focus Point icon to select the desired area to inspect in detail.
4. Adjust the magnification on the slider below the window.
5. Select the presets to access different sizing options for the Focus tool window.

Check Sharpness in the Viewer Without using Zoom  Pro

1. Press the Focus Mask icon.
2. The Focus Mask will automatically display sharp areas with a

(default) green marking.
3. Go to Capture One > Preferences to adjust the sharpness settings. 

Read more on Preferences.

To Sharpen an Image File

1. Go to the Details tool tab.
2. Either set Viewer to 100% or choose a sharp area with the picker in

the Focus tool.
3. Press the Manage Presets icon to access a variety of sharpening

settings.
4. Fine-tune the desired setting using the sliders.
5. Use the Hand tool to check other areas of the image at 100%.

Learn More

The effects of sharpening and noise reduction are shown as they appear on the final image that is displayed
in the Viewer.

Try this workflow if you are not experienced in applying Sharpening to an image:

First, sharpen the fine detail in the image. 
Use the capture or raw pre-sharpening setting. 
(In the Manage Preset menu)
Secondly, a more aggressive sharpening affect can be used but this should be applied after the
image has been sized according to desired printing dimensions 
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NOISE REDUCTION / HIGH ISO / GRAIN

Luminance noise exists in every digital image. Noise is caused by the light sensitive chip, regardless of ISO.
Normally this noise is more visible at high ISO values. Higher Noise levels at high ISO values are caused
because the signal has been amplified.

Capture One allows the removal of luminance and color noise from images using the Color and Luminance
noise reduction sliders.

Luminance 
This slider removes the pattern-like noise often present in shadow areas. It is best practice to set Luminance to
25, even for low ISO images. Increase the setting value for images that display displeasing noise levels and
check the effect in the Viewer at 100% magnification.

Color 
This slider removes color noise from images that are typically noticeable as subtle green/magenta patterns. It is
very difficult to recommend specific settings as noise varies from camera to camera, but the program defaults
provide a good starting point. The Viewer provides a clear view of the effect of filters on image noise.

Noise Reduction

To Remove Noise From Image Files

Please note that Capture One automatically adds an amount of noise
reduction based on the individual image evaluation.

1.  Go to the Detail tab.
2. The Noise Reduction tool will display the auto adjustment settings.
3. Use the Luminance slider to adjust the level of luminance noise.
4. Use the Color slider to adjust the level of chromatic noise.
5. Adding too much noise reduction may give an image a soft

appearance.

To Smoothen Image Surface Without Losing Sharpness Pro

1. Go to the Details tool tab.
2. Open the Noise Reduction Advanced tool tab.
3. Adjust the Surface slider to smooth the surface of an image.
4. A high Surface value setting will significantly soften an image

although more although it is gentler on any edges.
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To Avoid Moiré Pro

1. Go to the Details tool tab.
2. Open the Moiré tool.
3. Zoom to 100% in the Viewer and keep the Moiré area visible.
4. Adjust the Amount value first, followed by the Pattern value, bit-by-

bit in small increments.
5. When the Moiré has disappeared do not add more Amount or

Pattern.

To Add Grain Pro

1. Go to the Details tool tab.
2. Open the Noise Reduction Advanced tool.
3. Set the starting point by using the presets: High/low ISO look.
4. Adjust the level of Fine Grain and Surface to achieve the desired look.

To Remove Long Exposure Artifacts and High ISO Noise Pro

1. Go to the Details tool tab.
2. Open the Noise Reduction tool.
3. Use the Single Pixel slider to reduce the artifacts of a long

exposure.
4. The higher the number, the harder the tool works. 

Learn more about the Single Pixel slider below.

Learn More

In simple terms Moiré can occur when capturing a subject with fine pattern details. An image sensor may
reproduce this pattern with a Moiré effect because it lacks resolution. Moiré can be an issue when
photographing clothes and can occur in architecture photography.

The simplest way to avoid Moiré is by adjusting the position of a camera by moving it back/forward while
photographing and/or changing your aperture setting. 

When working with the Moiré tool, check areas that naturally have narrow stripes or a stripe-like pattern; if
these have disappeared gradually turn down the Amount and Pattern and re-check the original Moiré issue.

The image file may appear too polished after using Surface or a negative clarity setting. If this is the case, it
can be a good idea to add a bit of structure by using Fine Grain in the image, which will create a more
natural look.

Increase the Fine Grain setting with caution. Use in the right amount in conjunction with the Surface tool.
Increases to the Fine Grain setting will produce the appearance and feel of high ISO photography. Adding
Fine Grain can achieve more than just a high-ISO look, as it can also reduce or remove banding when it
occurs.

Single Pixel Slider 
Images that are exposed using a long shutter speed may be susceptible to the occasional ‘hot-pixel’, which
is a single white pixel that should appear dark. The Single Pixel slider can be used (in the Noise Reduction
tool) to eliminate hot-pixels although it can also affect the rest of the image. The filter will analyze single
pixels compared to the surrounding area and correct the errors. But apply adjustments appropriately as the
Single Pixel effect is very powerful especially at its maximum 100 setting.

The Single Pixel slider, like many other adjustments tools should always be used with caution and in
moderation. Remember to try and check the final result before processing. 

Page 51 of 98



Capture One
Help site

DUST AND SPOTS / SPOT REMOVAL / MOIRÉ

Dust and Spots Pro

To Remove Dust

1. Go to the Details tool tab.
2. Open the Spot Removal tool.
3. Zoom the image in the Viewer to 100%.
4. Select Dust in the Type drop-down menu.
5. Mark up any dust in the image.
6. Adjust the size of each circle to match the size of the spot by

dragging the line at the edge of the circle or by adjusting the Radius
slider.

7. The circle is movable. 
Place the cursor in the centre of the circle and drag and drop to
change its position.

8. Switch between the individual circles by using the Spot drop-down
menu or the arrows to the right of this.

When all dust particles have been marked up and removed, copy the
dust removal filters and paste into the rest of the session, as dust
particles normally do not move. The dust removal, of course, needs to
be checked. 

To Remove Spots

1. Go to Detail tool tab.
2. Open Spot Removal tool.
3. Zoom the primary image file to 100%.
4. Select Spot in the Type drop-down menu.
5. Mark up the spots that need to be removed.
6. The Spot Removal tool is created to find the sharp edges and

remove the spot by analyzing the underlying colors and structure.
7. Adjust the size of each circle to match the size of the spot by

dragging the line at the edge of the circle OR by adjusting the
Radius slider.

8. The circle is movable. 
Place the cursor tool in the centre of the circle and drag and drop
to change its position.

9. Switch between the individual circles by using the Spot drop-down
menu or the arrows to the right of this.

Learn More

Dust can be commonly seen in similar patterns on all images from one session. The dust can appear on the
front plate of a digital back; this is why a dust spot will reappear out of focus on sequential following shots.
To save time, make a local copy of the dust spots and paste the dust spot setting into the rest of the
session. ALWAYS check image files when automatically removing spots.
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LENS CORRECTION / LCC / GENERIC LENS PROFILE / VIGNETTING

Use the Lens Correction tool to address a number of unwanted issues commonly associated with lens distortion.

The Lens Correction tool is designed to address a number of unwanted issues that are commonly associated with
lens distortion. Capture One incorporates a number of preset profiles that are available for medium format lenses
and will greatly improve image results when used appropriately.

Lens Correction Tool – RAW only Pro

Introduction to Lens Correction

Correct almost any lens using the Generic or Generic Pincushion Distortion profiles available in the Lens
Correction tool. These profiles address most detrimental issues related to any simple spherical lens. Complex
distortion however, can only be fully corrected with specific preset profiles.

Some effects, such as Chromatic Aberration and Purple Fringing may depend on Aperture Value and Focal
Length. To overcome any unwanted variances, try creating and saving a preset for lenses that you most
frequently use.

Geometric Distortion, often referred to simply as Distortion, causes straight lines to appear curved. This
distortion is especially pronounced with images that are captured with a wide-angle lens.

Find all lenses recognized by Capture One Pro in the Lens drop down menu in the Lens Correction tool. If a
lens is not recognized by Capture One Pro, it may be listed in the Preset Menu. These settings are produced
by the Phase One Developers team and will perform standard corrections for each selected image. 

Check mark the Hide Distorted Areas box within in the Lens Tool tab to hide distorted areas of an image after
Lens Correction or Keystone Correction have been applied. In special cases you might, after Lens correction or
Keystone correction is applied, need to crop outside the actual captured pixel material.

See Crop and Keystone Correction.

Digital Back – To Apply a Specialized Lens Profile

1. Go to the Lens tool and select the Lens Correction tool tab.
2. Select an image and choose a specific lens profile from the Lens drop-down menu. 

(Chromatic aberration is enabled, Light Falloff is set to 10% and the distortion is set to 100% once a profile
is selected).

3. Fine-tune by adjusting the Light Falloff and Distortion sliders.
4. Zoom to 400% to inspect any details close-up. 

Check mark the Purple Fringing box if necessary to reduce or eliminate any purple or blue fringes that can
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be often seen on the edge of objects.

See Chromatic aberration and Sharpness falloff. 

Lens Cast Calibration

If your specific lens model is not supported in the Lens Correction tool, then a LCC profile is the approach for
lens correction.

Photograph a LCC (Lens Cast Calibration plate) to create a test shot for an up-to-date LCC profile of a
particular lens. To get an exact profile and optimal correction, the LCC test shot should be created with the
same lens and shutter setting as the intended corrected images.

Alternatively, use a similar LCC test shot if you keep a library of previously captured LCC images. (Phase One
does not recommend selecting the Dust Removal check box with this generic approach to lens correction). 

To Create and Apply a LCC Profile

1. Select the LCC image. 
(I.e. the image captured with the white plate).

2. Select Analyze from the LCC drop down menu. 
Give the LCC profile a name and press Save.
Capture One will now analyze the image and create the LCC profile.
When completed, the check box Color Cast is selected.
The color differences across the image should now be even.
You can now apply the LCC to other images that were captured with the same camera.

3. Select the image to be corrected.
4. Select the newly created LCC profile from the LCC drop down menu.

Note: You get the best result if you use a specialized Lens Profile and an LCC together.

Important: For best results, the LCC should be created under the same conditions as any images that you
intend to correct. This includes focal length, aperture and (when practical) ISO. Tilt and Shift adjustments on a
camera must match for best results. ISO and exposure settings can be changed to improve exposure if
necessary. 

If Light Falloff is check marked from the LCC options, the Lens Cast Calibration will replace the falloff specified
by the lens profile. The LCC will provide the most accurate correction if it accurately reflects the conditions of
an image.

Note: You will get a flat image if you set the correction to 100% (selected by default when the LCC Light
Falloff is check marked).

DSLR – To Apply a Generic Lens Profile

1. Go to the Lens tool and select the Lens Correct tool tab.
2. Select an image and choose a generic lens profile from the Lens drop down menu. 

All sliders in the tool are reset (no default setting for a generic lens).
3. Set the desired adjustments with the sliders. 

For better correction use an LCC profile.

See To Create and Apply an LCC Prolife. 

Generic Lens Profile – To Correct for Chromatic Aberration
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1. Go to the Lens tool and select the Lens Correct tool tab.
2. Select an image and the Generic profile from the Lens drop down menu.
3. Select Analyze in the Chromatic Aberration drop down menu. 

The image is analyzed and the correction is enabled.
4. Inspect the image.

Note: Chromatic Aberration is enabled by default if a specialized lens profile is selected. You can still choose to
analyze an image to get a custom correction. 

Tip: Inspect an image for chromatic aberrations by looking at high-contrast edges that run perpendicular to the
center of an image. Examine the image at 400% and set saturation to a high level during the inspection. 

Soft Corners
Soft corners can occur for many reasons and commonly transpire when a wide-angle lens is used. Soft corners
are often seen as a desired retro-focus effect.

However, Capture One can help correct this effect if it is unwanted with the Sharpness Falloff tool. Set your
lens profile to 100% to fully correct this issue (if you have one). Otherwise, experiment to get an appropriate
setting.

Correct for Sharpness Falloff for Generic Lens

1. Go to the Lens tool and select the Lens Correct tool tab.
2. Select an image and check mark Sharpness Falloff.
3. Zoom to 400% to inspect a close-up section of the image.
4. Adjust the Sharpness Falloff slider while inspecting the areas towards the corners for sharpness falloff.

Using Vignetting

Vignetting is a controlled exposure adjustment that will either darken or brighten the edges and corners of an
image. The edges and corners will be appear brighter when the EV value is added and darker when it is
reduced. 

Note: Vignetting will be effected by any color tone that is applied to an image including the styles Sepia and
Blue tone.

Page 55 of 98



Learn More

Light Falloff
Light falloff arises because an image is exposed more at the center of the frame than at the corners. The
distance from the lens to the backplane is longer at the edges than it is at the center and, therefore, less light
can get through the lens at oblique angles. This means corners are exposed less than the center, resulting in
darker corners than the center.

This effect is most common with wide-angle lenses that are used with a wide-open aperture. If you have a
profile for your lens, set the amount to 100% to get a completely flat and even looking image. Otherwise, use a
generic profile and manually set the desired amount with care.

Chromatic Aberration 
Chromatic Aberration (CA) occurs because light of different wavelengths takes different paths through the lens
that may not be in focus on the backplane. As most light is a mix of several wavelengths, the lens will focus
the colors differently and create color fringes on edges of high contrast areas.

Since CA results from colors that have shifted, a white or light color on a dark background will have colors on
either side. The most common manifestations of the error are seen as red/cyan and blue/yellow but others are
possible. One of the more unsightly is green/purple but this should not to be confused with Purple Fringing.

Brass, chrome and other metallic products often give rise to extreme contrast that can generate Purple Fringing.
Purple Fringing (PF) is, like Chromatic Aberration, an artifact that occurs because a lens interacts differently
with light of varying wavelengths. Unlike Chromatic Aberration, Purple Fringing will not usually show fringes of
different colors. PF is mostly visible on the edges of very high contrast image areas, such as metallic products
or branches on a tree against a bright sky.

Purple Fringing is often seen on images that also show Chromatic Aberration. Wide-angle lenses are more
likely to show this artifact.
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LOCAL ADJUSTMENT / EXPOSURE / COLOR EDITOR / SHARPENING / MOIRÉ

The Local Adjustments tool allows you to create layers and work on targeted areas of an image.

Local Adjustment can be used to adjust selected areas of an image (e.g. specific areas that are overexposed).
Start by adding a Layer and selecting the Brush. You can alter the Brush Size and Hardness, Erase Local
Adjustments and customize local adjustments settings (e.g. only display mask when drawing).

Disable a Layer by removing the check mark in the Local Adjustments tool. The Background Layer cannot be
disabled or deleted. Remember to select the Background layer to apply global changes to the whole image.

Local Adjustment

Video Tutorial - Local Adjustment

Peter Eastway demonstrates how to add and remove local adjustments
layer in Capture One Pro.

Add or Remove a New Layer

1. Go to the Local Adjustments tool tab.
2. Click plus/minus icon to create or delete a layer.
3. Name the Layer.

Note: A layer that is currently selected is highlighted in orange.

Draw a Mask and Apply a Local Adjustments in a Layer

1. Go to the Local Adjustments tool tab.
2. Select the layer.
3. Select the Brush icon in the Local Adjustments tool or the Cursor tool bar. 

Long press the Brush icon and choose the Always Display Mask or Only Display Mask When Drawing
option. 
The cursor changes to a circle with a plus sign indicating the center of the Brush.

4. Draw a mask on the image. 
The selection will appear in semi-transparent red. Remove any unwanted part of the mask by selecting
the Erase Local Adjustments and drawing over the semi-transparent red areas.

5. Select a tool (e.g. Exposure) and adjust by dragging a slider.

Tip: Use the keyboard shortcuts b and e to switch between the Draw and Erase brush tools respectively. 

Change Brush Size and Hardness

1. Right click anywhere in the image Viewer to set the Brush Size
and Hardness.

2. A Brush Settings panel will appear. 
Set the desired Size and Hardness of the brush.
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Alter Selected Areas with Local Adjustments

1. Add a new Layer and click and hold the Brush tool and select
Always Display Mask from the drop down menu.

2. Draw over the desired areas for adjustment. 
Remove any unwanted part of your mask by selecting the Erase
Local Adjustments (e) brush and drawing over the semi-
transparent red areas. 
Reduce or increase the Exposure, Contrast, Brightness or
Saturation slider to a desired appropriate value.

3. Remove the semi transparent red Mask by selecting the Never
Display Mask from the drop down menu in the Brush tool.  

4. Remember to select the Background Layer in the Local Adjustments
tool to make any global adjustments to the whole image.

Tip:

Press and hold the alt key (Mac/PC) to change the Draw Local
Adjustments (e) brush into the Erase Local Adjustments brush. 

Press and hold the alt key (Mac) to change the Erase Local
Adjustments (e) brush into the Draw Local Adjustments brush.

Reduce Overexposed Areas with Local Adjustments

1. Add a new Layer. 
Long press the Brush tool and select Always Display Mask from
the drop down menu.

2. Draw over the overexposed areas. 
Remove any unwanted part of your mask by selecting the Erase
Local Adjustments (e) brush and drawing over the semi-
transparent red areas.

3. Reduce the Exposure slider to an appropriate value.
4. Remove the semi transparent red Mask by selecting the Never

Display Mask from the drop down menu in the Brush tool.
5. Remember to select the Background Layer to make any global

adjustments to the whole image.

Tip: Click on the Exposure Warning icon to highlight (in red) any areas
that are overexposed.

The image below illustrates the progress: The original image to the left,
the masked image in the center and the image with the local
adjustment applied to the right.

Draw with a Particular Local Adjustments Directly

1. Select the layer.
2. Long press the Brush tool and select Never Display Mask from the

drop down menu.
3. Select a tool and set the slider to a particular value. 

(E.g. Increase the Amount slider in the Sharpening tool tab).
4. Draw the local adjustment. 

The adjustment is applied directly to the selected area.
5. If needed, long press the Brush tool and select Erase Local

Adjustments to remove any unwanted areas of the mask.

Tip: Use the keyboard shortcuts b and e to switch between the Draw
and Erase brush functions tools respectively.

Copy and Invert a Local Adjustment Selection

1. Copy a local adjustment selection from one layer to another layer by
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clicking on the action menu (downward arrow) icon and selecting
the Copy Mask From option.

2. Invert a local adjustment by selecting the Invert Mask option from
the action menu.

Enable Pen Pressure Support

Capture One Pro can detect the pressure applied when using any type
of pen and graphics tablet from manufacturers such as Wacom.

1. Select the Local Adjustment tab and click on the Cursor tools
settings icon at the bottom of the Adjustment Layers tool.

2. Now check mark the Use Pen Pressure option box.

Tip:

Select the Draw Local Adjustment (b) brush tool and right click
on the image in the Viewer to get a Brush Settings window
where you can checkmark and activate the Use Pen Pressure
option.
Use the other end of a Graphics Tablet pen as an eraser.
Alternatively, press and hold the alt key (Mac/PC) to change the
Brush tool into an eraser.
Use square brackets (on the keyboard) to quickly adjust the size
of your brush. Press [or] to decrease or increase the brush size
respectively. 
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Global Auto Adjustments

Global Auto adjustments can correct six parameters including the White Balance, High Dynamic Range, Levels
and Rotation

Apply Global Adjustments

Global Auto adjustments can be applied by pressing the large A icon found in the toolbar. This Auto adjust
feature can correct six parameters including the White Balance, High Dynamic Range, Levels, Rotation and
Keystone*.

Click and hold the A icon to reveal a drop down menu and checkmark the options that you want to
automatically adjust. (These options can also be accessed and selected in the Adjustments > Auto
Adjustments menu item).

*Auto Keystone adjustment is only applicable to images captured with an IQ-series Phase One digital back. 
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Organizing photos

Capture One provides a variety of ways to organize your images. You can add metadata to images and use
search and filter to organize your photos.

Folders

Rating Images

Search and Filters

Smart Albums

Metadata

Styles and Presets

Media Pro
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Folders

FOLDERS / SMART ALBUM / RATING / FILTERS / METADATA

We recommend importing images to a folder on a main drive using the importer dialogue box (File > Import
Images). You can use rating, color tags or filters to organize your images.

The “Selects Folder” (Move-To Folder) can be assigned to any folder to make it a temporary destination
when you want to quickly transfer images from one folder to another. The “Move-To Folder” function can come
in particularly useful when you want to edit and move your best images into a different folder whilst browsing
through multiple other image collections.

First create and name a new folder (Right Click > Add New Folder). Next, assign this folder as Selects Folder
folder (Right Click > Set as Selects Folder). Now you can browse image collections and click the Selects Folder
icon (located in the top left tool bar) whenever you find an image that you want to add to the new folder. If you
don’t want to physically move the images, then create a Smart album to represent a collection of references to
the images.

Once rated and moved, the best images can be quickly optimized before proofing to clients as JPEGs or by
creating a Web Contact Sheet. The Capture One Web Contact Sheet function will help you to create a web
gallery to send to clients (File > Make Web Contact Sheet). The Web Contact Sheet will, in addition to the
images, show caption and copyright information, which can be added when importing files.

Albums and folders 
Album folders are virtual image collections. To create a new Album, click File > New Album. Alternatively, right
click (and select New Album) in Library Tool or press the New Album option at the bottom of this Library panel.

Get quick access to certain folders by creating a favorite folder. A favorite folder is cached enabling rapid
access.

In general, it is possible to drag images to a folder. Images can also be dragged from a Capture One folder to a
file system folder and vice versa, if the operating system supports this action. You cannot drag images or
groups of images into a Smart Album; only into a simple or favorite folder.

See Smart album.
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RATING / SMART ALBUM / FILTERS / METADATA

Use stars or colors to rate and organize images. Star ratings can be set from 1-5. Simply click on the rating bar
below the image in the Browser to select a number. Click on one of the dots to set desired rating position.
Ratings can be altered throughout the editing process. For example, if you want to change a 5 star rated image
to a 3 star rating and then click the third star and the unwanted stars will disappear. Clear the rating by
pressing "0".

Capture One PRO enables color tagging as an additional rating option. You can combine a star rating with a
color rating or use one exclusively. Set the color tag by clicking the small square under the image (located next
to the stars) or right click on the thumbnail image to select the desired color tag.

Rating Images

Colors and Rating
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FILTERS / SMART ALBUM / METADATA

A simple text and filter search can help you find, sort and organize your images. The images in a selected
collection (an actual folder, session folders, album, and smart album) are displayed in the thumbnail Browser.

Search and Filters

Video Tutorial - Search and Filters

Peter Eastway demonstrates how to use the Capture One Search and
Filter to find and organize photos.

To Filter a Collection

Perform a simple search by inserting text in the search field next to the
magnifying glass icon and watch the result change in the browser as
you type. Adding multiple words will produce a search with resulting
images that contain one or all of the inserted search terms. E.g.
Inserting “blue red phase” will produce resulting images that contain
either blue or red, or phase in any metadata field or in the filename.

You can filter an image collection by inserting text in the search field
located just above the Browser or by opening the filter dialog box (by
clicking on the magnifying glass icon) to create a custom filter. Any
customized filter can be saved as a smart album by clicking Create
Smart Album option in the Create filter dialog box.

See Smart Album.

An image collection can be filtered by rating, or by combining a rating
and a color filter. This will help narrow down a search to find images
that contain a specific rating AND a certain color tag. 

Note: If a rating has been applied, a filter will not take effect until a
thumbnail has been deselected (when the white border is removed).

To Filter a Collection by Rating

1. Click the magnifying glass icon and select Rating from the drop
down menu.

2. Select a star rating in the search menu. 
You can continue to filter by selecting a different higher or lower
rating as desired.
The result is displayed in the Browser.

Follow the same procedure to filter by color tag. N.B. You may
occasionally need to clear all the filter criteria by selecting the Clear
Filter option (in the Presets drop down menu) within the Create filter
dialog box when combining a rating and color tag in a filter.
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SMART ALBUM / FOLDERS / FILTERS / METADATA / BATCH RENAME / LIBRARY

A Smart Album is a filtered album containing a subset image collection. The Smart Album only contains the
references and adjustments that will be applied to all views of the image. You can search and/or filter within a
Smart Album.This will help to narrow down a collection of images to get a smaller subset to work on and
accelerate workflow; e.g. Filter all images rated with three or more stars in the Smart Album that need
retouching and finalizing.

Smart Albums will only contain images located in Session folders (i.e. Session Folders, Session Albums and
Session Favorites folders). If you select a folder in the Library and filter it, you can create an empty Smart
folder, as the images in the filter result will not be in any Sessions folders.

Quick tip: •Use keyboard shortcut CTRL+A (PC) or CMD+A (Mac) to select all images in the Browser. Use
simple search or filter (color or rating tags) to get a quick subset of a collection to help accelerate workflow.
Using the simple search or filter function is also useful when selecting images in the Browser to perform output
tasks. See Print, Processing or Web Gallery. 

Smart Albums

Create a Smart Album in the Library Tool

1. Choose File > New Smart Album or right click in the Library Tool and select New Smart Album .
A new Smart Album is created with a default name. If no filter criteria are selected, then the Smart folder
will include all the images in the session folders (albums and favorite folders).

2. Give the smart album a name.
To populate the Smart Folder with images, see To edit Smart Album.

Edit a Smart Album

1. Right click on a selected Smart Album in Library Tool and select Edit Smart Album...
The Filter Collection dialog box will open and display the criteria that were created earlier.

2. Change one or more criteria.
The result is not displayed in the Browser. You may not be able to see the result before pressing Save.

3. Press OK. The Smart Folder is now updated and will only contain images that match the filter settings.

Create a Smart Album from Filtered Collection with Multiple
Criteria

1. Click the magnifying glass icon. The Filter Collection dialog box
will open.

2. Click the + icon to Add more filter criteria rows. E.g. Date Created
“Is after”, by clicking the buttons to the right.The result is displayed
in the Browser.

3. Changing a parameter (e.g. Date Created) in the drop down menu
will also alter the adjacent drop down menu items (e.g. is before is
now selectable). 

4. Add a filter criteria, e,g, type "Red". The result is displayed in the
browser. 
In this example the browser will show images containing the text
Red in any metadata field or file name and has a metadata date
between Is after and Is before.

5. Press the Create Smart Album button. This Smart Album will now
be located in the Library Tool with a default name.

6. A Smart Album is created in the Library Tool with a default name.
7. Give the Smart Album a name.
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METADATA / PRESETS / RATING / FILTERS

The Metadata tool allows you to insert keywords and specific information in addition to the basic metadata from
a camera. It is also possible to create your own Metadata Presets (a collection of values).

Metadata can be very useful when organizing photos or used to simply brand photos with some indications of
the image type or photo creator. You can set up your own metadata stamps (e.g. copyright, client profiles) and
apply these to multiple photos.

Add metadata by inserting keywords in the Metadata tab. Alternatively; add metadata to images by applying a
Style or a Preset. Metadata Presets can be applied as a Style containing a number of presets, or as one preset
containing metadata from one metadata category.

Metadata

Create a Metadata Preset

1. Go to the Metadata tab and insert keywords and info into one or
more of the metadata categories.

2. Click on the small preset icon and select Save User Preset.
The Save Preset window will open.
Note: The Save Preset dialog box enables users to uncheck
specific metadata details that you want stripped from an image (see
below for details on stripping).

3. Uncheck any unwanted metadata values and press the Save button.
The Save Dialog will open.

4. Name and save the Preset.

You have now created a Metadata Preset. There is no limit to the
number of saved metadata presets. It is possible to apply any number
of presets to any number of images, referred to as Stacked Presets.
See Styles & Presets.

Strip Specific Metadata from Output Files

1.  Go to the Output tab and click the advanced tab in the
Process Recipe.

2. Uncheck the metadata categories you do not want to include in the
output file. 
Your current Process recipe is now updated containing the checked
categories only.

Manually or Automatically Add Getty Images Metadata Fields

1. Go to the Metadata tool and select the Getty Images tab. 
Fill in the contributor Getty Images specific fields here.

2. Alternatively, click on the Manage Presets icon and select the
Import Presets… option. 
Now it is possible to select any relevant (.txt etc) file to automatically
add metadata info. 

Activate or Deselect Auto Sync Sidecar XMP

1. Go to Capture One (in the top menu bar) and select Preferences.
Click on the Image icon in the Preferences dialog box. Now choose
one of the three options from the Auto Sync Sidecar XMP drop
down menu (in the Metadata section).
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Note: To quickly reload or Sync Metadata, select the Metadata tool and
click on the action menu (downward arrow) icon and choose one of the
two options. 

Learn More

Metadata is stored in the Capture One settings file and can be embedded in the output file (e.g. JPG) if
desired. You can change the Basic metadata such as the filename, rating, caption and copyright. You can
also set Caption and Copyright information when importing photos. This saves time when you need to
process a batch of photos or produce a Web Contact Sheet. In some cases, you might want to strip metadata
from an output file and this can easily be achieved by creating a Process recipe.

If you have metadata related to a raw file in a standard metadata format like XMP (Extensible Metadata
Platform) then Capture One will automatically reload the metadata and merge the .XMP sidecar with the
metadata already created in Capture One.

Capture One can read and store metadata in the following four formats: Embedded EXIF, Embedded IPTC-
IIM, Embedded XMP and .XMP Sidecar file – these four types of metadata will be automatically updated and
read.

Reloading & Auto load
View any changes made to metadata in an external application (e.g. Media Pro) by pressing Reload in the
Metadata tool’s action menu.

You can set Capture One to auto load metadata by checking the Auto load checkbox in Edit > Preferences
> Image > Metadata. You also can also sync the metadata between the Variant and the XMP sidecar. If no
preferred sync option is checked the software will use the sidecar values. Otherwise the embedded Capture
One values will be applied. 
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STYLES / PRESETS / METADATA / VIEWING IMAGES

A Style is comprised of multiple different settings included in a template that can be saved and applied to series
of photos. An existing Style can be previewed if you mouse-over the particular style in the Styles & Preset
library. A Style is created by using the Clipboard tool. Any combination of settings that are copied to the
clipboard can be saved as a new Style.

A Style can give you a good starting point when you need to apply a certain look to multiple photos. You can
optimize workflow and save time by having your own Styles applied to a series of photos. A Style can contain
settings that are not directly noticeable in the photo and it can be very useful to build metadata into your Styles
(e.g. your own “signature” and client profile could serve as a basic style for a particular client).

Styles and Presets

Using Styles Pro

A Style can contain any number of Presets or ungrouped settings. A Preset is a group of settings belonging
to one tool. For example, you can create a Preset containing keywords from numerous metadata categories
(E.g. IPTC Contact and IPTC Image). At any given time in your workflow, you can create your own Style by
either copying the current settings on the Adjustments Clipboard or changing and saving an existing Style. 

 
Tip: Do not always include White Balance in a Style. It can be best practice to set this value manually. You
can also use color balance to create toning effect.

Applying more than one Style to an image will result in the latest applied Style overriding any previous
settings. (This will happen as the two Styles may, for example, have two different Exposure settings).

Apply a style Pro

1. Select an image.
2. Select the Style icon in the top tool bar. Note: You can add/remove

icons. See Customize the Toolbar.
If you have Quick tab then click Styles & Preset tool. For more
details on the Tool tab, see Workspaces.

3. Select the Built-in-Styles or User Styles and preview the look of
your image while scrolling the list of existing styles.

4. Select the desired Style to apply it to the image.

Create a Style Pro

Perform your preferred editing changes, select the image and follow
these basic steps:

1. Go to the Styles & Presets tool and click on the + (plus) sign or
select Save User Style from the drop down menu.

2. Uncheck the settings that you do not want to include in the Style. A
dialog box will open.
The Save dialog will open.

3. Name and save the Style.

Tip:

Press F2 or select Image > New variant to get a copy of the
original photo. This way you can work on the style while
comparing the original to the altered photo.
Once a Style is saved on your computer it can be imported and
shared by other users. The Capture One style format .costyle
can be copied to other computers or platforms. 
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Delete a Style Pro

1. Go to the Styles & Presets tool tab and select Delete User Style.
2. Select the User Style that you want to delete.A Delete dialog box will open.
3. Press OK to confirm that you want to delete this Style.

Create a Preset

1. Click on the Preset icon in the Styles and Presets tool tab.
2. Select Save User Preset.A dialog box will open.
3. Name and save the Preset.

In some cases the creation of a Preset involves taking an extra step. See To create a Metadata Preset for
more information.

Un-stacked Styles & Presets

Presets are un-stacked by default (only one valid Preset related to a tool). In some case it could be useful to
stack and merge Presets. If you have more than one metadata preset you might not want these to be
merged into a “collected” metadata preset (e.g. your profile and a client profile).

You can check or uncheck the Stack styles in the Styles & Preset menu and check the Stack Presets in
the menu for a particular tool.
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Media Pro

- Create a Media Pro Catalogue from Capture One Pro

Create a Media Pro Catalogue from Capture One Pro

1. Ensure Media Pro has been installed.
2. Go to File> Create Media Pro Catalog.
3. Alternatively, right click on a Sessions Album (in Library) and select Add Album to Media Pro Catalogue.

Note: Capture One Pro can sync color tags and star ratings. (Grey and Cyan colors are not compatible). 
Metadata and Catalog Set information received from Media Pro may be used to update images and Albums
in Capture One. Go to Capture One > Preferences > Warnings and choose the behaviour for each type of
information warnings from the two drop down menu options (See Media Pro section at the bottom).
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Optimizing Your Workflow

Capture One provides a wide range of customization options that enables users to approach tasks in different
ways. This section provides background information about customization and workflow tips.

Workflow Tips

Preferences and Customization

Shortcuts

Working in Sessions Pro
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Workflow Tips

WORKFLOW / COPY AND APPLY / CUSTOMIZATION / PREFERENCES / WORKSPACES

  Primary Variant  
Toggle between editing the Primary Variant (the thumbnail with the thick white border) and editing Selected
Variants (all selected images in Viewer). If the Primary toggle button is not selected then edit actions are only
performed on the Primary (image) with the thick border.

Variants and Clones

View before and after images 
See two versions of an image in pre and post production once you’ve applied your adjustments. Working with
Variants or Local Reset can help you compare these images.

1. Press F3/F7 (Mac/PC) to get a Clone Variant of a selected image. 
(This will produce another preview of the selected image with the same adjustments applied).

2. Press F2/F8 (Mac/PC) to create a New Variant to create a preview of the same image that has had no
adjustments applied. 
(The New Variant is, in essence, a duplicate of your original RAW file).

3. Alternatively, press ALT and click Local Reset button while holding and releasing the mouse button down to
toggle a chosen tool's adjustments on and off.

 Reset all applied adjustments to an image by pressing the Global Reset icon. Alternatively, reset Local
adjustments by pressing the small reset button located in the tool’s options.

Local Copy and Apply 
Copy adjustments made with a tool to one or more images.

1. Press the small double-ended arrow icon on the tool.
2. Check mark the settings to be copied in the Adjustments Clipboard and press the Copy button.
3. Select the images that you want to apply the (copied) changes to and press the Apply-arrow in the top

toolbar.

Quickly copy a local adjustment setting to a group of images 

1. Select all the images that you want to apply the setting to. 
Ensure the image that you are copying from is your Primary Variant (marked with thick white border).

2. Hold SHIFT down and click the little double-ended arrow on the tool that you want to copy and apply. All the
adjustments will now be copied to the selected images.

3. Changes made in one tool can also be saved as a Preset. 
See To create a Preset.

 Global Copy and Apply 

Perform a Global Copy and Apply of adjustments made in all tools to other images

1. Press the left arrow to copy all the adjustments made to an image.
2. Select all the images that you want to apply the settings to.
3. Apply the adjustments by pressing the right-arrow (Paste) in the top toolbar.
4. All changes made to an image can also be saved as a Style. 

See To create a Style.

Customize the Capture One User Interface 
Capture One offers numerous customization possibilities. You can reposition the users interface to have the
Image Browser or the tools on the right hand side.

1. Experiment with the default workspaces by choosing Window > Workspace and select an option that best fits
your workflow.

2. Go to Capture One > Preferences for further customization choices. 
See Preferences.
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Preferences and Customization

Customize Capture One to support your specific workflow, needs and preferences. You can manage keyboard
shortcuts, customize the toolbar and setup your own workspaces. Experiment with workspace variations shipped
with Capture One by going to Window > Workspaces.

Global Application Preferences

Customize Toolbar Pro

Customized Workspaces Pro
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Global Application Preferences

PREFERENCES / CUSTOMIZATION

Capture One Preferences enables customization of the application to help aid workflow.

Go to Capture One > Preferences [Mac] or Edit > Preferences [PC] to edit and personalize Capture One’s
global applications preferences.

General 
Adjust function of mouse scroll wheel. Other options include whether or not to open a new Session in a new
window.

Appearance
The background pattern and the color of the viewer can be adjusted to different shades of gray, white and black.
The Capture One default is a dark neutral background.

The size of margins and the Local Adjustment Mask Color can also be adjusted here.

Image 
Go to Image Preferences to adjust the functionality or handling of different types of files.

The Cache slider can be adjusted to set the size of the proxy file. The higher the Preview Image Size, the
higher quality of the Quickproof output recipe and preview image that Capture One generates. A large cache
setting will, however, increase the amount of time it takes to load previews and thumbnails in the application.

Check mark one of the EIP Packing options if an .EIP workflow is preferred. EIP packing can be made
automatically on import or capture (Phase One digital backs only).

Many users shoot both RAW and JPEG simultaneously. To avoid working on JPEGs and TIFFs remove the
Editing option to ensure these files are viewable but not editable. 

Metadata: When working in different applications, metadata will be stored in different ways. Choose your
favored option. If no choice is made, the metadata entered in Capture One will be preferred to third party
metadata. 

Capture 
Choose a standard extension from Phase One digital back: IIQ or a Raw TIF files. The TIF extension is default
as it is compatible with older applications. It is important to emphasize that the TIF extension is a RAW file not
the TIF format known from e.g. Photoshop®.

Shutter Latency controls the timing between back and camera. Power Mode and Safe Mirror Up are both related
to older Phase One backs. 

The two remaining drop down menus in this section enables users to select a camera model when using a
Leaf digital back and adjust the pause settings for Live Preview from 30 seconds to 20 minutes. 

Remove the check marks from the Providers section to stop the automatic start of Capture One when the
individual camera brands are connected to a computer.

Color 
Select an option from the Rendering Intent drop down menu. (Rendering Intent refers to the conversion of one
color to another).

Perceptual (default)
Compresses the total gamut from one device’s color space into the gamut of another device’s color space when
one or more colors in the original image is out of the range of the destination color space. This preserves the
visual relationship between colors by shrinking the entire color space and shifting all colors – including those
that were in gamut.

Saturation 
Reproduces the original image color saturation (vividness) when converting into the target device’s color space.
In this approach, the relative saturation of colors is maintained from gamut to gamut. This render intent is
primarily designed for business graphics, where the exact relationship between colors (such as in a
photographic image) is not as important as are bright saturated colors.

Relative Colorimetric 
When a color in the current color space is out of gamut in the target color space, it is mapped to the closest
possible color within the gamut of the target color space, while colors that are in gamut are not affected. Only
the colors that fall outside of the destination gamut are changed. This Render Intent can cause two colors,
which appear different in the source color space, to be the same in the target color space. This is called
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“clipping.” Relative colorimetric is the default method of color conversion built into Photoshop 4.0 and earlier.

Absolute Colorimetric 
Colors match exactly with no adjustment made for white point or black point that would alter the image’s
brightness. Absolute Colorimetric is valuable for rendering “signature colors”, those colors that are highly
identified with a commercial product such as the yellow used by the Eastman Kodak Company™, or the red
used by the Coca-Cola Company™.

Exposure
Set the values of exposure warning by adjusting the shadow and highlight sliders. When enabled in Capture
One, areas that fall outside the set values will be shown by a color overlay. 

By default the highlight warning value is 250 and the shadow warning is not enabled. 
Double click on the highlight and shadow color area to change the overlay color. The default highlight color is
red and the shadow is blue. 

Crop 
Adjusts the Crop tool preferences. Choose when to Show Mask, and adjust the Opacity and Brightness levels of
the area outside the crop. There are also a range of selectable Frame, Labels and Grids options. It is also
possible to change the color of a crop mask and guide line. 

Focus 
The Focus Mask can be adjusted to increase and decrease the threshold setting for the preferred sharpness.
The color (default is a lime green) and the opacity of the mask are also adjustable.

Update 
This tab will show the registered and unregistered Capture One applications. The frequency of how often
Capture One should be checked for updates is also selectable here.

Capture One can register all Phase One products automatically or by prompt. Registering products will help
support the development of future products and software features.

When an update is available it should be downloaded and installed on-top of the current installed application.

Warnings

Choose if and when you want to be notified and when certain actions
happen. Checkmark the boxes in the Files and Folders, Adjustments,
Favorites, Options and Media Pro sections section to warn when, for
example, you are about to permanently delete images.
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Customized Workspaces Pro

WORKSPACES / SESSIONS / PERSONAL TAB / WORKFLOW TIPS

Experiment with various workspaces by selecting Window > Workspace and select an option that best fits your
workflow. In addition, you can change the layout of the current workspace by selecting the options in View
menu (e.g. View > Place Tool Right). 

You can add an unlimited number of tools to your tool tab. The tools will automatically collapse to make more
space if an area of the interface becomes too crowded. It is recommended that you avoid overcrowding and
keep tools open to help aid a smooth and efficient workflow. 

Remove a Tool Tab

1. Choose View > Remove Tool Tab and select the tool tab that is not needed.
2. Alternatively, select the tool that you want to remove and right click on the tool icon. 

Now choose Remove Tool Tab from the menu window. 

Create a Personal Tab

1. Choose View > Add Tool Tab.
2. Alternatively, right click on an empty space in the tab.
3. Choose Custom Tool Tab… from the menu window.
4. From the New Custom Tool Tab window, name the Tab and select

an icon.
5. Right click in the empty tool tab, select Add Tool, and choose the

desired tools.

Note: To rearrange the Tool tab menu press CMD/ALT (Mac/PC) and
drag icons in the tab menu to the preferred position. 

 

Create Personal Workspace

The View drop down menu features a wide variety of option to help
users create their own bespoke user interface. Some users prefer to
have the Image Browser on the right side, the tools on the left side or
the Viewer on full screen.

1. When you have created your desired workspace choose Window >
Work Space > Save Workspace.

2. Name the workspace in the Save Workspace window.
3. The workspace is now available from Window > Workspace.

Learn More
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All tools can be removed from the tab, moved to float freely or grouped together if preferred.

All individual tools can be moved to a second monitor. Select Window > Viewer to create an extra Viewer
that can also be moved to a second monitor. 
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Customize Toolbar Pro

PERSONAL TAB / TOOL TABS / TOOLBAR / WORKSPACES

Capture One offers a wide range of customizations options. You can add icons to the top tool bar or reorder the
tab-menu. To create your own personal tool tab with selected tools, see To Create a Personal Tab.

1.  Press the Customize toolbar icon.  
(The Customize Toolbar window will open).

2. The Customize Toolbar feature is a placeholder for icons. 
Drag icons from the placeholder to a position in the toolbar or remove icons from the Toolbar by dragging them
to the placeholder.

Note: The Customize Toolbar icon can also accessed by going to View > Customize Toolbar… Alternatively, press
Ctrl and click on the toolbar itself and select Customize Toolbar… 

Arrange Toolbar

Video Tutorial - Customization

Join Peter Eastway for a quick tour through the customization
possibilities of Capture One. Learn how to handle preferences and how
to customize the user interface.
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Shortcuts

SHORTCUTS / PREFERENCES / CUSTOMIZATION

To get an overview of all shortcuts choose Help > Keyboard Shortcut Summary. A complete list of all shortcuts
will be generated in your web browser.

Create Personal Shortcuts – PC

1. Choose Edit > Keyboard Shortcuts.
2. Press Duplicate.
3. Name new shortcut set.
4. Select the function that needs a new or different shortcut.
5. To delete a shortcut press delete button on keyboard.
6. To delete a complete set of personal shortcuts press delete button

in the pop-up window. 

Create Personal Shortcuts – MAC

1. Choose Capture One > Edit Keyboard Shortcuts.
2. Press Duplicate.
3. Name new shortcut set.
4. Select the function that needs a new or different shortcut.
5. To delete a shortcut double-click on the shortcut and leave the shortcut.
6. To delete a complete set of personal shortcuts press delete button in the pop-up window. 

Mouse Functionality

The Viewer 
Place the mouse cursor over an image in the Viewer; moving the scroll wheel up will zoom in and out of an
image accordingly.

The Image Browser 
Place the mouse cursor anywhere in the Image Browser. Use the mouse scroll wheel to scroll up and down
in the image collection.

Sliders and Input Fields 
Place the mouse cursor over a slider in any given tool and use the scroll wheel to fine-tune the slider
settings.

Place the mouse cursor over any input field and adjust it by moving the scroll wheel up or down.

Curve Points 
The mouse scroll wheel control can help fine-tune a Curve. Pick Curve points and use the mouse scroll
wheel to precisely adjust them as desired.
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Working in Sessions Pro

SESSIONS / WORKFLOW / WORKSPACES

Create a Session as a project container that primarily stores folder locations and paths to drives used in a
project. For quick access and fast loading of folders you can create favorite folders for the locations used in a
particular project.

Sessions is especially useful when you are shooting tethered. Simply create a tethered session, plug in the
camera and capture images directly to Capture One. This saves time compared to importing images after a
shoot.

Shooting tethered in Capture One can also help you get superior control. A shoot can be scrutinized as it
happens, to help you fine-tune image parameters.

Create a New Session

1. Go to Library tool tab and press + in the session tool or File > New
Session.

2. Name the Session.
3. Rename folders if desired.
4. Decide the placement of the Session folders.
5. Note that a tethered session will contain a Capture Folder.
6. Press OK. 

Open a Session

1. Choose File > Open Session OR File > Open Recent Session.
2. Browse the Session file and open Sessionname.COL50.

Note: The Session drop-down menu allows browsing between the previous 6 sessions.

Move Location of a Session

1. Browse the Session’s folder, and move all files in the folder.
2. When moving a Session, the session subfolders should be linked relative, to assure automatic update of

the link.
If the link is absolute, you will loose connection to the folders when changing location.

Delete Files from a Session

1. Select the files to be deleted.
2. Press Backspace.
3. The files are placed in the Session Trash Folder, where they can be deleted or retrieved.
4. Empty the Session Trash folder by selecting File > Empty Session Trash.

Work in Two Sessions Simultaneously

1. When one session is open, choose File > Open Session.
2. Browse and open the next session file Sessionname.COL50.
3. It is now possible to drag’n’drop images files from one Session to another.

Note: Capture One can handle numerous open Sessions at the same time.

Learn More
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The Capture tool tab is present in an un-tethered session; you can remove the tab by right-clicking and
choose Remove Tool Tab. The session drop-down menu allows browsing between the previous six
sessions. Once a session is completed, close the window; all adjustments to files are instantly stored.
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Capture One provides a variety of ways to showcase work. You can print photos, create a slideshow or export
to a Web Contact Sheet.

Output

Printing Photos

Process Recipe

File Formats in Capture One

Web Gallery
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Printing Photos

PRINT / PRINTING PHOTOS / PROCESS RECIPE / WEB CONTACT SHEET

This feature allows you to print selected images using customized print layouts (Margins, Rows, Columns and
image size) with Watermarks, Annotations and Color profiles.

Before adjusting other parameters select Templates and choose how many images you want to print on a page.
Experiment with the check boxes in the Image Settings to familiarize yourself with the relationship
between Templates and Image Settings.

Video Tutorial - Print

Peter Eastway demonstrates how to get high-quality print with the
Capture One print module. You can customize the margins, crop to
match the aspect ratio of your paper, and add borders in custom
widths and sizes.

Image Settings – Rotate to Fill

Check mark the Rotate to Fill option to ensure all images have the
same layout and are rotated to fit the paper.

Image Settings – Zoom to Fill

Check mark the Zoom to Fill option and get a Postcard effect where
all images are cropped to fill the paper. In the example (right) Zoom to
Fill is check marked and the Template 2 x 2 cells has been selected.

Print or Preview Images

1. Select images to print in the Browser.
2. Select File > Print to display the print sheet.
3. Adjust the page layout using Templates, Margins and Layout tools.
4. Adjust the image appearance using the Annotation, Image Settings and Watermark tools.
5. Use the Printer tool to adjust the Print Settings, Page Setup and the Resolution, Sharpening setting and

a Color Profile.
6. Press the Print… button.
7. Choose Additional Layout Quality via the Print dialog box.
8. Finally choose Preview (Mac) or Save As PDF or Print (Mac).
9. Images will be rendered in Capture One (with a progress indication) before they are sent to Printer or
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PDF file or Preview. 

Change Print Page Setup

1. Select File > Print...
2. Click Page Setup... in Printer tool.
3. Change the page attributes and press OK.
4. Press Cancel to close Print sheet. 

Change Current Printer

1. Select File > Print...
2. Click Print Settings... in Printer tool.
3. MAC: Choose printer and click Save.
4. PC: Double click on the desired printer.
5. Click Cancel to close the Print sheet or press Print.

Change Print Layout

1. Select File > Print...
2. Choose a layout template in the Templates tool.
3. Adjust the margin sliders in the Margins tool.
4. Adjust Row, Columns, Spacing and Cell Size in the Layout tool.
5. Press Cancel to close Print Sheet.

Change Image Settings

1. Select File > Print...
2. Choose Zoom to Fill, Rotate to Fill, or Repeat on Image per Page in the Image Settings tool.
3. Choose an optional annotation (filename or IPTC Content Description) in the Annotation tool.
4. Choose an optional watermark (text or image) in the Watermark tool.
5. Click Cancel to close the Print Sheet. 

Change Image Appearance

1. Select File > Print...
2. Adjust print Resolution, Sharpening and the Color profile in the Printer tool. 

(The Automatic resolution option will choose the resolution selected by the printer driver based on print
quality).

3. If a specific Color Profile is chosen, then also choose the rendering intent (Rend. Intent) and optional
Black Point Compensation check box option.

4. Click Cancel to close the Print Sheet. 
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PROCESS IMAGES / PROCESS RECIPE / WATERMARK / TIF / WEB CONTACT SHEET

You can customize Output Recipes and subsequently have any number of recipes processed simultaneously.
You can continue working in Capture One while photos are processed in the background.

Images can be processed for output as TIFF, JPEG or DNG. Capture One provides a range of options for
setting the file compression, bit depth, color space, resolution and size. The Scale option is especially useful if
you want to process images for various purposes. Use the Web Contact Sheet option to get a quick showcase of
your work that is easy to share. The Web Contact Sheet generates and exports a folder with JPEGs into a web
gallery that is compatible with most current Internet browsers.  

Customize your output workflow with Output Recipes to create, for example, multiple output recipes to process
the same collection of images for various output purposes.

Process Recipe

Create Multiple Process Recipes Pro

1. Go to the Output tool tab.
2. In Process Recipes tool press “+”.
3. Name the new recipe.
4. In Process Recipe tool, choose the desired Format, bit depth,

Compression, ICC profile and Resolution.
5. Choose the Scale setting from the drop down menu.
6. Select an application from the Open With drop down menu (in the

Process Recipe tool) to automatically open a processed image. 
This is not recommended if multiple images are processed in one
batch.

7. File names are set using the Output Naming tool. See File naming.
8. The output destination can be changed if the session folder is not

the desired output folder. 
A new output folder can be chosen in the Output To option.

9. In Advanced tab, choose the Root Folder if subfolders are used.
10. Name the Sub Folder.
11. Check mark the preferred Metadata options to include in the

processed files.
12. Choose whether or not to include Watermark in the image from the

relevant tab.
13. Every step is instantly saved and will re-appear next time the recipe

is selected.

Multiple recipes are only available in the PRO or DB version. Start at
#4 if the installed version is not PRO. 

Process Images

1. Select the image files for processing.
2. Go to the Output tool tab.
3. In Process Recipes, check mark the required recipe(s) for the selected images.
4. Press Process.
5. Processing can be stopped at any time, then edited and re-started from the Batch tool tab. 

Create a Text Watermark Pro

1. Go to the Output tool tab.
2. Choose the Watermark tab in the Process Recipe tool.
3. Select Text from the Kind drop down menu.
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4. Type the Watermark into the Text field.
5. Press the Font menu icon to adjust the font, color and size of the

text.
6. Adjust Opacity and Scale sliders to the desired level.
7. Adjusting the placement of the Watermark using the Horizontal and

Vertical Sliders or by selecting the hand cursor tool (h). 

Create a Graphical Watermark Pro

1. Go to the Output tool tab.
2. Choose the Watermark tab in the Process Recipe tool.
3. Select Image from the Kind drop down menu.
4. Drag and drop a file to the image area or browse for an image using the File link below the image area.
5. Adjust Opacity and Scale sliders to the desired level.
6. Adjusting the placement of the Watermark using the Horizontal and Vertical Sliders or by selecting the

hand cursor tool (h).

N.B. Capture One supports all common image file formats for use as a watermark. 

Process into Different Folders Pro

1. Go to the Output tool tab.
2. Choose the Advanced tab in the Process Recipe tool.
3. The Sub Folder will allow automatic creation of subfolders. (E.g. For jpeg files only). 

Use Multiple Output Recipes at the Same Time Pro

1. Go to Output tool tab.
2. Check mark all process recipes needed.
3. Select the image files in need of processing.
4. Press Process button. 

To Edit the Batch

1. Go to the Batch tool tab.
2. Choose the Queue tab.
3. A batch of files can be changed and reordered. Simply drag and drop files to the desired order during

processing.
4. Highlight a file(s) and press backspace to remove it from the Batch Queue at any time.
5. The Batch Queue can be stopped and restarted at any time. 

To Reprocess Files (History tab)

1. Go to the Batch tool tab.
2. Select the History tab.
3. Highlight any previously processed files and press the Reprocess Selected  button. 

Learn More

Summary and benefits of each output setting:

Format 
Use a TIFF to preserve maximum quality. A TIFF also enables the option of 16 bit output. 
Use a JPEG file setting to attain a smaller sized file (compared to a TIFF) for convenience. 

The JPEG QuickProof format setting creates images for evaluation purposes. Capture One creates the
image file from the proxy file and the settings file without additional calculations or filters. JPEG QuickProof
should not be considered as a completed file; it is ideal for ultra quick evaluation purposes only.

Outputting to DNG format in Capture One, in essence, creates a new RAW file. There are no options for
size or compression with this format. All changes made to the image will be discarded when creating the
DNG file.

Compression 
TIFF and JPEG files may be compressed. A TIFF is a lossless format, as are both forms of TIFF
compression; LZW and ZIP. 
A JPEG is a compressed file. The higher the compression, the smaller the file and the greater the loss of
information. JPEG compression also adds noise to an image. 

ICC
The choice of color space depends on the final purpose of an image file. 
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ICC profiles can be selected in the Process Recipe tool. Alternatively, the color space can also be changed
by going to View > Proof Profile. Choose a color space and make final adjustments after converting an
image file.

Resolution 
The Process Recipe tool features a Resolution field that can be change to pixels per inch, cm or mm.

Scale 
The Scale options in a recipe determine how much a cropped image will be scaled when processed with
that recipe.  All scaling options will retain the original aspect ratio - scaling options will never cause a
processed image to be distorted, cropped or rotated with other proportions other than the Capture One view.

Fixed: The image is scaled proportionally with the percentage specified. 
Capture One can scale images on output from 10-250%. (Scaling is carried out on the original data and is of
the highest quality so it is suitable for any type of use.) 

Width: The image is scaled proportionally to the specified width.

Height: The image is scaled proportionally to the specified height.

Width x Height: The image is scaled proportionally to fit inside a box with the specified width and height. 
Use this to ensure that a set of processed images with different aspect ratios will fit on certain sized paper.

Dimensions: An image is scaled proportionally to fit inside a box with the specified dimensions. Use
this when you want to process a mix of portrait and landscape images.
The dimensions are interpreted as either width x height or height x width whatever yields the largest scale.

Long Edge: The image is scaled proportionally with the longest edge set to the specified value.

Short Edge: The image is scaled proportionally with the shortest edge set to the specified value.

Never Upscale: Limit the scale to a maximum of 100%.

Output Scaling 
New to Capture One is the ability to scale images on output from 10-250%. 
The option was previously only available in the Pro version of the software and means that upsizing images
is as simple as selecting the output size required. As the scaling is carried out on the original data, the
scaling is of the highest quality and suitable for any type of use.

Open With 
Select an option from the Open With drop down menu to automatically open a processed file into another
selected application once it’s been processed in Capture One.

Naming 
Output naming provides a range of options for naming processed files. See Output Naming.

Output To
The Output To option enables users to choose an output destination for processed files. Click on the button
to navigate and select a desired folder.

Process Summary 
The Process Summary window provides an overview of all the chosen settings for an image before
processing. This includes the actual and final processed size, name, format and file size.

Any red highlighted figures are there as a warning that something will not be processed in a desired way.
Check the red figures and make the necessary alterations e.g. change the dimensions.

Watermark
In general, all MAC/PC image files hold recognizable embedded thumbnails. This includes the most common
files formats such as, jpeg, gif, png, EPS as well as other photographic files if a proper codec is installed.
Read more on image codecs on the relevant camera manufacturer’s website.

A watermark can be added to an individual process recipe. A watermark can also be included in all
processed images and on a web contact sheet to help protect the files that are sent to a client.

Metadata
The advanced Process Recipe tab enables the option of removing (or stripping) metadata. Metadata
stripping settings are an integrated part of each process recipe. Capture One offer five stripping options:
Rating, Copyright, GPS coordinate, Camera data and ‘all other’. The default setting includes all Metadata
information apart from the Rating setting.

History 
The Batch tool tab shows a history of all recent files that have been processed. If for any reason, there is a
need for further copies of these images, the relevant ones can be selected and the Reprocess button
selected. 
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File Formats in Capture One

RAW, IIQ and TIFF

EIP

Colors in Capture One
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RAW, IIQ and TIFF

RAW / OUTPUT / BATCH / EIP / IIQ / JPEG

Capture One and RAW

RAW data is generated when light is received by the photodiodes on a sensor. Depending on the intensity
of the light a stronger or weaker signal is generated. This data is read off and stored as unprocessed data
on the memory card.

A RAW file contains more than one set of data. A DSLR file contains calibrated RAW data plus the file
header. A digital back file contains the actual raw data, calibration data for the digital back files and the file
header information.

The file header is kept separate from the image data in digital back raw files. The file header contains what
is described as metadata; data about data. Metadata is information recorded by the camera at the time of
capture and consists of the following:

Image Thumbnail (usually a TIFF, but sometimes a JPEG)
Time/Date
ISO
Exposure information
White Balance (that the image was shot at)
Contrast curve
Recorded pixel size
Camera data (shutter speed/aperture/focal length etc)

More than 100 pieces of data are stored together.

The White Balance determines how the file will look when Capture One creates the preview. The ISO,
exposure data and camera model information are used to calculate the noise reduction used by Capture
One.

Capture One de-mosaic the RAW-file information to produce image files with three colors per pixel. This
process uses an extremely sophisticated and patented algorithm.

The in-camera ISO and White Balance settings are applied to the image together with the formula
developed for Capture One when the preview is created and displayed in the Viewer.

Once the preview file has been produced, nearly all the variables can be changed such as Contrast Curves,
Sharpening and White Balance. All changes are applied to the image when the preview is created by
Capture One and displayed in the Viewer.

The adjustments made to the image in Capture One are applied to the preview and added to a settings file.
No changes are made to the RAW data at any time.

Once the process button is pressed, RAW data is processed using the settings file. At this point the true
pixel-based image is formed and output to specific dimensions.

IIQ RAW S and IIQ RAW L

Phase One digital back users can choose between storing their tethered captures in two different types of
compressed RAW files. (The format for the captures can be set using the Camera tool in the Capture tab).

IIQ RAW stands for Intelligent Image Quality RAW. It is an intelligent way of turning the full 16 bit image
data captured by the camera into a compact RAW file format. 

The IIQ Large RAW format is unique because it is completely lossless. IIQ RAW Large can be processed
into a 16 bit TIFF, even though it is only half the size of a traditional RAW file. 

The IIQ RAW Small format is based on the full 16 bit data that is captured by the digital back’s CCD.
However, unlike IIQ RAW Large, it is not 100% lossless. Most users will not notice any quality difference
between the two file formats especially if the IIQ RAW Small format capture is well exposed and set on a
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low ISO rating. 

Capture One and JPEG, TIFF etc.

Many DSLR and smaller digital cameras can create a JPEG at very high quality. These files can generally
be further adjusted and improved in Capture One. Capture One supports viewing and editing of JPEG (RGB)
and TIFF (RGB) files. 

You might not be able to edit files in Capture One if you have JPEGs or TIFFs rendered in CMYK or Gray
Scale. 

JPEG is short for Joint Photographic Experts Group. It is a compressed format that in definition is a lossy-
format, which means you lose some of the original information in the image file but benefit by having a
much smaller file than TIFF or RAW.

Jpeg organization: www.jpeg.org

TIFF stands for Tagged Image File Format. It is a popular lossless format that provides high color depth,
and multiple of graphical possibilities. TIFF files are known as an output format but are now supported by
most graphics and photographic applications.

JPEG and TIFF are files already processed to a certain level, either by a camera’s internal software or in
conversion software such as Capture One. When Capture One locates a file, the White Balance (WB)
setting is determined by the camera that captured the image or by the conversion software that originally
created the file.

The White Balance setting can be adjusted.  But note, a jpg or tiff file usually has a significantly smaller
dynamic range compared to RAW capture that might result in burned or darkened areas when the auto
White Balance is applied or if the White Balance Picker tool is used to set White Balance.
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EIP / IIQ / RAW / PROCESS IMAGES / PROCESS RECIPE / OUTPUT NAMING

Enhanced Image Package is a convenient way of packing your master file for a true Capture One user based
workflow. The image file will be seen exactly as you created it. The original untouched RAW file will be packed
with your setting file, ICC and LCC profile.

Using .EIP will, in essence, simply pack the aforementioned files. .EIP does not copy the files so you will not
need more disk space. You will find the .EIP in the same folder as the RAW file. The .EIP will have the same
name as the original RAW file and the .EIP will support RAW files from any Phase One back.

Pack as .EIP

1. Select the intended images that will be packed as .EIP
2. Choose File > Pack as EIP.
3. The files are now automatically packed and will be named .EIP

Unpack .EIP Files

1. Select the images that need to be unpacked.
2. Choose File > Unpack EIP.
3. The files are now automatically unpacked and will display the original file extension.

Note that unpacking is not necessary to further edit image files.

Automatically Convert all Phase One Digital Files to .EIP

1. Choose Capture One>Preferences.
2. Open the Image tab.
3. Check mark Pack as EIP when importing.
4. Check mark Pack as EIP when capturing.

The image file is now integrated in the Enhanced Image Package. The .EIP is simply replacing the image
files. The setting files will be removed from the relevant folders and will also be included in the package.
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Colors in Capture One

COLORS / PROCESS IMAGES / PROCESS RECIPE

Capture One deals with color in two ways: internally and for output.

Capture One works in a very large color space, similar to that captured by camera sensors. A large color space
ensures that little clipping of the color data can occur. Clipping is the loss of image information in a region of an
image. Clipping appears when one or more color values are larger than the histogram (color space of the
output file).

At the end of the workflow, the RAW data has to be processed to pixel based image files, in defined color
spaces. These spaces are smaller than the internal color space used by Capture One. When processing, some
color data will be discarded. This is why it is paramount to perform color corrections and optimizations to
images before processing to a smaller color space.

Capture One provides accurate color by reading the camera-generated RAW information, file header and
settings file.

A RAW file is assigned a color profile once Capture One has established which camera model has been used.
The RAW data is then translated to the internal working color space of Capture One and it is here that edits
can be applied.

Image data is converted, by means of ICC profiles, to industry standard spaces such as Adobe RGB or sRGB
during the processing stage.

Purpose and Color Spaces

Color Output Settings 
Capture One Express can output to any RGB color space while Capture One PRO can also output CMYK.
(It is necessary that the ICC profile is available on the local machine).

For Web 
Images that are intended to be published on web sites should be processed into the sRGB color space as
few web-browsers are capable of color management and the subtleties of images will not only be lost but
can also be incorrectly displayed.

For Print 
Images for print should be output to suit the requirements of the client or lab. Adobe RGB color space is a
large color space that is capable of expressing a wider gamut of colors than sRGB. RGB is, therefore, the
preferred choice for images that are likely to receive extensive processing or retouching.

Camera Profiling 
Embedding the ICC color profile into the processed file (ICC Profile > Embed Camera profile) ensures that
no color changes are made to the image data, which is particularly important for creating camera profiles.

Retouching/Manipulation 
Image files that are intended to receive intensive retouching and manipulation can benefit by being
processed and output in 16 bit to ProPhoto RGB, which is an even larger color space than Adobe RGB.

CMYK Color spaces 
Capture One Pro provides a selection of the most common CMYK color spaces. The photographer can
convert to CMYK during processing to secure picture quality instead of applying this color space conversion
in postproduction. CMYK is controlled on the output tab.

To Control Color Space

The default setting displays the image in the viewer in the color space that is selected in the highlighted
Process Recipe.

To ensure image quality for off-set printing; Highlight the CMYK process recipe and the colors are instantly
converted to the color space selected in the process recipe. Perform final corrections before processing.

By using View > Proof Profile you can select a fixed color profile. Please note that colors may fluctuate
widely between different color spaces. It is, therefore, recommended to do your editing in the color space
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that you intend to output.

Set a Permanent Color Space

1. Choose View > Proof Profile.
2. Select the desired profile or output recipe for permanent usage in the Viewer.

Note: A permanent Color Profile seen in the Viewer may produce moderately different colors than the actual
output image.
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Web Gallery

WEB CONTACT SHEET / JPEG

Introduction

The Web Contact Sheet module lets you showcase your work by creating web photo galleries. Create a web
gallery from a selection of flexible templates for impressive web based images presentations. You can insert a
title, a text description and a copyright and set the image size and quality (e.g. smaller size files when zipping
and e-mailing to a client).

Video Tutorial: Web Contact Sheet

Peter Eastway demonstrates how easy it is to create a web gallery to
showcase photos. The Web Contact Sheet feature in Capture One has
a selection of flexible templates for impressive web based image
presentations.

Create a Web Contact Sheet

1. Select the desired images in the Browser.
2. Select File > Make Web Contact Sheet… 

The Web Contact Sheet module opens in a window on top of the
Capture One window.

3. Select a Theme.
4. Fill in any TEXT fields. (Title, Description, Copyright and Weblink).
5. Set the desired thumbnail, preview and quality size.
6. Select a Path folder in the Web Sheet Output tool.
7. Check mark the Show after Export if you want to see the gallery in

your web browser.
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8. Press the Export button. 

Image Caption

Select which caption to show in the Web Contact Sheet below a
selected image. If you use the filename (see Output naming) in any
descriptive way (e.g. rating or personal notes) then you can set the
caption to sequence number.
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Phase One is the world’s leader in open-platform based medium format camera systems and solutions.

Phase One medium format cameras, digital backs and lenses are designed to deliver superior quality image
capture and investment value. Phase One’s Capture One software helps streamline capture and post-production
processes for both medium format and DSLR cameras.

Phase One products are known for their quality, flexibility and speed enabling pro photographers shooting in a
wide range of formats to achieve their creative visions without compromise.

Phase One is an employee-owned company based in Copenhagen with offices in New York, London, Tokyo,
Cologne and Shanghai. 

Phase One and Capture One are registered trademarks of Phase One A/S. All other brand or product names
are trademarks or registered trademarks of their respective holders.
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Privacy

Your privacy is important to us. Phase One has created the following statement to let you know about our firm
commitment to your privacy.

Privacy Statement 
 
Our privacy commitment covers Phase One’s website (www.phaseone.com) and our products and services.

What information of yours does Phase One collect?
 
We will ask you when we need information that personally identifies you ("personal information") or allows us to
contact you. Generally this information is requested when you want to purchase our products, when you want to
request a product demo, when you register for our newsletter, when you want to download our software, when
you have support requests or when you want to be notified on updates and news for your products.

When you register, we may ask you for information such as your name, e-mail address, shipping address, and
product information (such as license code, serial number, make and model).
Your IP address is used to help identify you and your time spent at our sites, and to gather broad demographic
information. This allows us to see which parts of our sites users are visiting. We do not link IP addresses to
anything personally identifiable. 
When a user submits personal information, it is kept on a Phase One internal server, which is not accessible
from the Internet. This limits the risk of any malicious use of your information.

You can change or correct registered information for your Phase One profile online at our website. If you
experience problems submitting such changes you can contact Phase One support via our website.
If you have registered information about products you use or own with us, you can modify or delete these
registrations online via our website or via the latest Capture One software.

If you choose not to register or provide personal information, you can still use most of our website anonymously.
Only the domain name from which you access the Internet, the Internet address and the date and time you
access our web sites are logged. Phase One uses this information to analyze trends and to measure the
number of visitors to our web sites. However, you will not be able to access areas or services that require
registration. 

Use of personal information
 
Phase One will generally not share your personal information with third parties.

Phase One may use aggregated (not personally identifiable) data collected to inform our sponsors, advertisers
and other third parties as to numbers of people who have certain demographic characteristics and the number
of those people who have seen and "clicked" on specific pages or advertisement(s). We may also disclose to
such third-parties the overall demographics available regarding who saw and "clicked" on advertisements.
 
In the event Phase One sells assets (or the assets of a division or subsidiary) to another entity, including,
without limitation, in the event of bankruptcy, or if Phase One (or a division or subsidiary) is acquired by, or
merged with, another entity, Phase One may provide to such entity, customer and visitor information (both
aggregate and personally identifiable) that is related to that part of the business that was sold to or merged with
the other entity.

Links to other sites 
 
Our website may contain links to other sites. Please be aware that Phase One is not responsible for the privacy
practices or the content of such third party websites as well as any information they might collect, even though
our name or logo may appear on those sites. We encourage you to be aware when you leave our site and to
read the Privacy Statements of each and every Web site that you visit, as the privacy policy of those sites may
differ from ours. 
 
Use of “cookies”
 
During your visit to our website, so-called “cookies” are saved to your computer. These “cookies” register
information about the navigation of your computer on our website (loaded pages, date, time of day and length of
visit etc.) which we can access during your next visit in order to adapt the website to your personal
requirements and optimize loading times. We also use this information to enter your data into enquiry forms and
suchlike so that you do not need to fill them in yourself again and again.
We never store passwords or similarly sensitive data in cookies.
The use of cookies is common and advantageous. By indicating how and when visitors use a website, cookies
aid us in finding out which areas are popular and which areas are not. Many improvements and updates are
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based on information supplied by cookies. Cookies can also help us to personalize web content and meet the
desires of our visitors.
Our websites do not use cookies to collect personal information from your computer that was not initially sent as
a cookie.
You have the option to control the acceptance of cookies yourself and, if you wish, to block them entirely by
configuring your Internet browser. Please refer to the documentation for your browser to change your
preferences for this.
 
We reserve the right, at any time and without notice, to add, to change, update or modify this Privacy
Statement, simply by posting such change, update or modification on the web site. Any such change, update or
modification will be effective immediately upon posting on the web site.
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