メインコンテンツへスキップ

Images on NAS not showing on 16" MBP M1

コメント

2件のコメント

  • Perttis

    Have you checked that you have permission to access remote volumes set at System preferences for CO?

    System preferences -> security & privacy -> files & folders

    0
  • Peter Pezzella

    Thanks, Permissions seem to all be set. All options are checked just like for bridge & photoshop.

    0

サインインしてコメントを残してください。