Skip to main content

Please reactivate this feature

Comments

1 comment

  • Okular

    It's possible, you have to choose for the mouse scroll wheel behaviour in Menu Edit - Preferences - Tooltab. 

    0

Please sign in to leave a comment.